Skocz do zawartości

Polecane posty

Karol445    32

Uważam że to jest o wiele za duzy luz pierścieni Ten cylinder się nie nagrzewa zbytnio więc można tam dopasować pierścienie żeby wcale luzu nie miały

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    4107

... a jak myślisz? Im większa szczelina tym szybciej opada podnośnik. Najlepszą opcją jest całkowite złączenie się pierścienia ze sobą po włożeniu tłoka do cylindra, lecz w rzeczywistości nierealne.

W każdy rowek wchodzą dwa pierścienie. Trzeba szczeliny ustawiać tak, aby nie były w linii prostej lecz przesunięte względem siebie o minimum 900.

 

Można dokonać modyfikacji tłoka poprzez zastosowanie oryginalnego tłoka od C-335 lub dotoczenie w obecnym trzeciego rowka i zastosowanie w nim uszczelniacza, jak jest w C-360. Konieczną rzeczą przy tej modyfikacji jest fazowanie otworu w cylindrze, ponieważ uszczelniacz w krótkim czasie ulega zniszczeniu.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel8891    0

Najlepiej byłoby dorobić pierścienie z luzem w zamku 0,1mm albo mniejszym, tylko muszę popytać czy ktoś się tego podejmie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Karol445    32

A swoją drogą to co za gó.....o teraz robią że nowe pierścienie taki luz mają !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelek11    16

U mnie tak się działo z podnośnikiem jak przy zakładaniu pokrywy źle utrafiłem tym kolankiem od pompy w przewód zasilający. Przez to pompa ciągneła powietrze i tak się działo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    4107

Pompa nie ma nic wspólnego z opadaniem ramion podnośnika do tego stopnia, że można ją całkowicie wyrzucić po podniesieniu ramion i nie opadną nawet o 1 mm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelek11    16

Zgadza się nie opadnie jeśli będzie nabity olejem. A jeśli pompa ciągnie powietrze i nabije siłownik powietrzem to napewno opadnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    28

Zgadza się nie opadnie jeśli będzie nabity olejem. A jeśli pompa ciągnie powietrze i nabije siłownik powietrzem to napewno opadnie.

 

Pompa będzie pompowała powietrze? Kolego takich głupot to chyba na tym forum jeszcze nie czytałem.

Co do autor to zacznij od rozdzielacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    414

A może ktoś poradzi... wiadomo że podnośnika się nie ma potrzeby odpowietrzać ale od roku czy nawet dłużej mam powietrze pod tłokiem albo w innym miejscu układu. Amortyzacji w ciapku nie montowałem ale wieszaki zachowuja się jakby wisiały na sprężynie. Bez obciążenia to końcówki cięgien z 5-10cm skaczą przez to :P jak dla mnie to troche dziwne ale w miare dźwiga i trzyma ten podnosnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No to właśnie może być oznaką zasysania powietrza przez pompę. Może filtr jest zatkany i pompa ciągnie na uszczelnieniach przewodu ssawnego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    414

jak mi pompa kiedyś ciągneła na tych uszczelnieniach to wyła niemiłosiernie. Filtr też czyściłem a pompa 100atm daje bez wysiłku... zresztą mi tam więcej niepotrzeba do rekreacyjnego używania tego traktora ale te powietrze po prostu mnie zastanawia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    80

Jest zestaw tłok z tuleją dostarczany przez techrol z napisem produkt polski z bardzo dobrze dopasowanymi pierścieniami. Mechanik się dziwił jak tak można taki zdobyć.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
d4rek    16

Gdzies tu czytalem o wymianie oringow czy uszczelnien w rozdzielaczu i nie moge odnalezc ktos moze wskazac co i jak zrobic bo opada przod i tyl reszta wymieniona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wisien102    1

Witam, jacyś pseudo mechanicy robili mi podnosnik kupilem nową pompę tłok cylinder i pierścienie
Podnośnik dalej opada powiedzieli ze jest zjebany rozdzielacz kupiłem tez rozdzielacz
Podnośnik dalej opada jak naleje cały opryskiwacz wody to co chwila muszę go do góry podciągnąć mało tego rozdzielacz przy większych obrotach wydaje dziwne dźwięki "jęczy "
I bezczelnie twierdzą że tak to już jest z tą 30 podnośnik opada
Mi ręce opadają sam bym to zrobił ale czasu nie miałem teraz jak mam wydaje mi się ze juz raz za to zapłaciłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartekd91    3

No to może gdzies nieszczelność jakąś jest gdzies, jeszcze raz rozebral bym tulej i tlok podnośnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wisien102    1

rozebralem silownik, dwa pierścienie zaciśnięte w gnieździe zadnieviona krawędź jak by śrubokręt ktoś wbił, brak uszczelki pomiędzy silownikiem a pokrywą gumowego oringa
poprawione wszystko działa podnośnik trzyma
jęk rozdzielacza to chyba był zagiety łącznik pomiędzy pompa a rozdzielaczem taki rurka wszystko było dobrze ale po pewnym czasie wróciło do normy fakt juz nie jęczy ale podnośnik dalej opada, może to wina rozdzielacza kupiłem na allegro musze zregenerować stary albo założyć kółko pod opryskiwaczem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majster90    2

Mam problem polegający na tym, że ramiona po podniesieniu opadają. Do podnoszenia nie mam zarzutów bo nawet na niskich obrotach ładnie podnosi, więc raczej pompę wykluczam. Na ten moment wymieniłem pierścienie w cylindrze oraz oring i pokrywę cylindra bo była pęknięta w miejscu dokręcania śruby. Jednak problem pozostał. Więc teraz obstawiam na rozdzielacz. I tu pojawia się pytanie brać nowy czy regenerowane też są warte uwagi ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaseton    2

Ja też mam to samo, nowy cylinder z tłokiem i wszystkie uszczelnienia. Pozostał rozdzielacz i też  zastanawiam sie czy kupić nowy czy lepiej regenerować stary.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majster90    2

Jutro jadę do sklepu po regenerowany rozdzielacz za 300 zł Jak zamontuje to dam znać jak się sprawuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez pawelll48
      A więc tak jak w temacie...W przyszłości chciałbym zmienić opony w Ursusie C-330M na jakieś szersze,ale nie wiem jakie mogą być,żeby pasowały na oryginalną felgę.Jest to przydatne iż każdy wie że 30'stka na orka a tym bardziej na wiosnę i na mokrych terenach ma wielkie kłopoty...(w tym roku jeszcze mam orkę na podmokłych terenach i wiem że nie obejdzie się bez jakiś kłopotów[zaczynam teraz przed zimą ponieważ na wiosnę nie wjadę,a na wiosnę wjadę kultywatorem ])
      Z góry Wszystkim Dziękuję za odpowiedzi i Pozdrawiam
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
×