Skocz do zawartości

Polecane posty

Roki212    94

Tam opiłków nie będzie bo niby skąd? masz filtr na zasilaniu przecież i one nic nie wyrwą. Jak byś tam miał opiłki to już by dawno było po rozdzielaczu :) W C-360 nie ma pierścieni są same uszczelniacze i jest ok.

To co może go wyrwać to tylko ten otwór, u mnie te otwory zostały sfazowane pogłębiaczem stożkowym i wyszlifowane 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Jak dobrze pamiętam to w c-360 jest jeden pierścień na dole tłoka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    94

Masz rację, zapomniałem o nim są dwa uszczelniacze i jeden pierścień  :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

simson2812    356

witam panowie mam problem  w w czerwcu zakładałem dodatkowy rozdzielacz w c-330 i na odwrót podłączyłem nie wiem czy to miało znaczenie wgl po 2 dniach zrobiłem jak trzeba  i po tygodniu sianokosów wyrzuciło mi oringi na pompie. wymieniłem oringi i to znów wyrzuciło. zawór tu przy dźwigni od podnośnika mam poluzowany ile tylko można. i jeżeli mam na dodatkowym rozdzielaczu ustawione wysokie ciśnieni to ten olej przeleje się w rozdzielaczu pod siedzeniem czy pompa bije i nie może przebić? a i pompa głośno chodzi. w czym może być problem? rozdzielacz mam podpięty tak jak ten co powinien być na błotniku tylko sam rozdzielacz jest innego typu


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

witam panowie mam problem  w w czerwcu zakładałem dodatkowy rozdzielacz w c-330 i na odwrót podłączyłem nie wiem czy to miało znaczenie wgl po 2 dniach zrobiłem jak trzeba  i po tygodniu sianokosów wyrzuciło mi oringi na pompie. wymieniłem oringi i to znów wyrzuciło. zawór tu przy dźwigni od podnośnika mam poluzowany ile tylko można. i jeżeli mam na dodatkowym rozdzielaczu ustawione wysokie ciśnieni to ten olej przeleje się w rozdzielaczu pod siedzeniem czy pompa bije i nie może przebić? a i pompa głośno chodzi. w czym może być problem? rozdzielacz mam podpięty tak jak ten co powinien być na błotniku tylko sam rozdzielacz jest innego typu


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartekd91    3

Kolego ja mialem tu problem przed tobą, tylko na podstawowym rozdzielaczu tez mi wypychalo oringi zawiozłem do mechanika i powiedzial ze pękła jakas sprężyna i jak tworzylo sie ciśnienie max to nie dawali na przelew tylko dalej pompa tworzyla ciśnienie. Ma mi to zmontować wyczyścić i zobaczymy jak to bedzie działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Przy  dźwigni  podnośnika  nie  ma  zaworu  , zawór  jest  po drugiej stronie  rozdzielacza .

Zawór  w  podstawowym  rozdzielaczu , odpowiada  za  cisnienie w całym  układzie , bo  dodatkowy rozdzielacz  podłączony jest przez  podstawowy 

To że  wypycha  gumki- to najprawdopodobniej  wina  zbyt  dużego  cisnienia


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    4997

Nie jesteś tu nowy także chłopie napisz o co Ci chodzi - bo to, co obecnie naskrobałeś to ... szkoda słów?!?

Co to za rozdzielacz? Gdzie podłączony i jak? Do czego ten rozdzielacz służy? - bo to temat o podnośniku. Im więcej napiszesz tym większe prawdopodobieństwo, że ktoś Ci pomoże.

 

Skoro pompa "bije" i głośno chodzi to świadczy niezaprzeczalnie, że masz przytkany powrót.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Rozdzielacz od jakiejś ciężarówki wymontowałem i służy do owijarki a jest podłączony tymi przewodami co i orginalny na błotniku


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

To pewnie trzeba zajrzeć do rozdzielacza.


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartekd91    3

No tez wlasnie podaje swoj przykład sterowanie ciśnieniem jest w głównym rozdzielaczu u mnie byla peknieta sprężyna przez co nie puszczali mi ciśnienia na przelew.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Może tak być a jeszcze powiecie mi czy jeżeli podnośnik mam np. Na 100 bar a rozdzielacz dodatkowy na 110 to jest tam jaki zawór któy puszcza odpowiednio olej czy przelewa się tu gdzie ma lżej?


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Tak przelewa  sie  tu  gdzie  ma  ustawione mniejsze  cisnienie .

Co  do  sprężyny  - to gdyby była pęknięta  , to  przelewałoby  sie  na  małym  cisnieniu .

Jak  nie  przelewa  to  za  bardzo podparta sprężyna  [ w  starym  typie  rozdzielacza  - za dużo podkładek ,  w nowym  typie  za mocno skręcony]


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartekd91    3

No tak tylko fabrycznie nie ruszane bo od nowości ciągnika plomby byly wiec nic nie bylo kręcone..tylko wymieniana pompa. Mechanik to ogarnia mowi ze ma być dobrze.
No tak tylko fabrycznie nie ruszane bo od nowości ciągnika plomby byly wiec nic nie bylo kręcone..tylko wymieniana pompa. Mechanik to ogarnia mowi ze ma być dobrze. A moze tez tam ta kulka wypadla i robila jako te dodatkowe podkladki jak pekla sprężyna
.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Nie ma żadnych podkładek to z lewej czy prawej strony trzeba patrzeć z tym zaworem bo znajomy to coś z lewej stony jakąś śrubą kombinuje


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Po przeciwnej  stronie  dźwigni  sterującej podnosnikiem , czyli patrząc  od  tyłu traktora-  z lewej

 

Śruba  na  klucz  24  , lub  w starszych  wersjach na  śrubokręt 

Edytowano przez mariuszd93

;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lipa20000    3

siemanko powiedzcie mi czy regeneruje ktos podnosniki całosc komplet najlepiej na wymiane ramiona tłok rozdzielacz pompa jak to robił pan Tomasz Łapa??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

A to pokrętło po prawo do czego służy bo nigdy tego nie ruszalem bo bylem przekonany ze to od ciśnienia


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartekd91    3

To z tego co wiem jest od szybkości podnoszenia i opuszczania, jak szybo olej bedzie przeplywal regulujesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie pokretlo w c330 z prawej strony jest od regulacji cisnieniowej polozenia dzwigni rozdzielacza w pozycji dociazania czyli max do tylu i w prawo dociazania tzn np jakbyśmy pracowali z maszyną przyczepiana i ciagnik by sie slizgal to próbujemy to maszyne podnosic ale na tyle ile jest to potrzebne wiec regulujemy cisnienie stad nazwa (regulacja cisnieniowa) zwiększając cisnienie zwiększamy udzwig . ktoś moglby powiedziec po co to dociazenie przeciez to samo mozna zrobic w pozycji podnoszenie mic bardziej mylnego jesli by pracować w pozycji podnoszenie dlurzszy czas mocno zagrzewa sie olej moglby sie nawet zagotować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    475

Zamiast cudować w nieskończoność z podkładkami proponuję na wiertarce stołowe zrobić nowe osadzenie i dać nową kulkę, wtedy będzie szczelne, i uważać na tą śrubę - kiedyś ją zerwałem to nigdzie jej kupić nie mogłem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czego tu nierozumiesz regulacji cisnienia jak w każdym ukladzie hydraulicznym im ono większe tym większy udźwig tylko w tym przypadku w konkretnym obiegu . "dociazania "

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

a fabrycznie ile jest podkładek podłożonych?? u mnie nigdy nie ruszane to a pompa głośno chodzi to nie wiem ale pewnie już trzeba wymieniać pompę


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ksys    4

Która firma z Tucholi najlepiej regeneruje rozdzielacze bo znalazłem chyba ze trzy [rozdzielacz do c 330 ]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez janek12314
      Dzieje sie coś takiego , [ że przyciskiem w kabinie ] jak nacisnę na opuszczanie nie opuszcza , dopiero jak nacisnę podnoszenie i ponownie opuszczanie to opuszcza . Ale to dzieje się rzadko .
       
      A drugi problem jest taki , że jak podnoszę podnośnik przyciskami na błotniku to uniesie bardzo wysoko , a w kabinie [ jak podnosze ] podnosi nie tak wysoko , jak przyciskami na błotniku . Jest to trochę uciążliwe wtedy , gdy pracuje z pługiem obrotowym
      jak go obracam , to kółko od pługa , które znajduje się na końcu pługa ociera mi nieraz o ziemie i jest problem z obróceniem , dlatego , że jest pług za nisko podniesiony .
       
      z góry dziekuje za okazana pomoc .
    • Przez marcin5641
      Witam wszystkich użytkowników. Mam pewien problem i nie znalazłem podobnego tematu. Wyruszyłem dziś w pole z agregatem wszystko było ok i w pewnym momęcie przestał działać EHR kontrolki nie świeciły ani do gury ani do dołu dopiero po zgaszeniu i ponownym uruchomieniu silnika podnośnik zaczoł działać ta sytuacja powturzyła sie kilkakrotnie podczas godzinnej pracy. Może ktoś wie co jest tego przyczyną.Z gury dziękuje za pomoc.
    • Przez pablo21
      Drodzy koledzy wczoraj moj MF zaczał sie dziwnie zachowywac rano pojechałem uprawiac scierniska i jak konczyłem koło 13 to juz agregat troche wolniej niz zawsze podnosił a wieczorem musiałem zaorac 1,5 ha pola i po tym juz ledwo mogł podniesc pług niezaleznie czy na wolnych czy wysokich obrotach plug ledwo ledwo szedł w gore do tego wspomaganie ciezko działa a po właczeniu połbiegu nie dosc ze on sie nie włacza to zapala sie kontrolka od cisnienia w skrzyni wysokie obroty nic na to nie pomagaja. I włąsnie nie wiem co sie stało czy to wina filtra hydrauliki oleju czy moze czegos innego bo dodam ze dzis rano wszystko chodzi ok bo ciagnik jest zimny. Jesli ktos by cos wiedział w tej sprawie bede bardzo wdzieczny za pomoc.
    • Przez tomaszwierzbicki_131195
      Witam, mam problem z wymontowaniem siłownika tylnego podnośnika. Jak wysunąć bolce? Są one zabezpieczone podkładką (odbezpieczyłem). Bolce nie wystają poza otwór i nie ma ich jak wysunąć. W bolcu jest kilkucentymetrowy gwint, może to jego trzeba użyć w pewien sposób. Z góry dziękuję.
    • Przez Vroobel
      Witam!
      Po długim czasie problemów z podnośnikiem, podnośnik w końcu żyje i pracuje jak powinien ale jest problem z ustawieniem maksymalnej wysokości unoszenia,np ustawię go pod pługiem to jak podepnę lżejszą maszynę to unosi ją wyżej i zaczyna bujać, miał ktoś z was taki problem? jedynie co to jeszcze zmierzę ciśnienie sygnału w momencie unoszenia.
×