Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
wiktorek10    0

ale jak by uszczelniacze były złe to pompa by nie podnosiła wcale a ona podnosi, tylko ucieka olej po jakimś czasie nie używania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marb80    2

Wymieniłem pompę na aluminiową Hylmetu 25l podłożyłem 2 podkładki pod sprężynę zaworu bezpieczeństwa zapalam ciągnik żeby sprawdzić jak podnosi tura efekt dość zadawalający na obrotach silnika 700, sprawdzam z jaka szybkością podnosi ramiona z tyłu a tu puk i nic nie działa. Po odkręceniu korpusu stwierdziłem ze został obcięty klin na zębatce pompy? nie wymieniałem go na nowy i był ud nowości w ciapku.

Co może być przyczyną obcięcia tego klina bez obciążenia na ramionach nic nie było, obroty wolne, zablokował się siłownik podczas demontaży i montażu pompy?(odwrócony korpus), coś sie przestawiło w rozdzielaczu po podłożeniu tych podkładek?

Edytowano przez marb80

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jackowski11    2

Podpowiedzcie gdzie szukać przyczyny

Mam rozsiewacz z hydraulicznym zamykaniem/otwieraniem.

Po podłączeniu do rozdzielacza na błotniku, gdzies chyba nie trzyma zawór itp, bo po ok 2 min. otwór w rozsiewaczu pomału się otwiera.

 

Hydraulika zamyka/sprężyna otwiera.

 

Próbowałem podłączać pod pierwsze/drugie wyjście. Tak samo.

 

Co jest do wymiany? Jakieś oringi itp.

 

Z samą pompą nie mam problemów, podnosi, troche po czasie opuszcza ale w granicach błędu.

 

http://obrazki.elektroda.pl/3785729900_1335123598_thumb.jpg - z katalogu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kapec22    26
Napisano (edytowany)

Jakieś dwa lata temu wymieniłem rozdzielacz hydrauliczy na nowy ten pod siedzeniem i strasznie ciężko chodzi dźwignia od podnoszenia w porównaniu do starego, na początku myślałem że się dotrze i będzie lżej chodził ale nic z tego przepracował już z 200mtg i żadnej poprawy cały czas tak ciężko chodzi tam do tej kulki wlewałem oleju ale nic to nie pomogło. Nie mam zamiaru się męczyć z takim mocnym wciskaniem tej dźwigni, to powinno leciutko chodzić jak w starym i nasuwa mi się pomysł żeby od starego rozdzielacza przełożyć część która jest odpowiedzialna za działanie tej dźwigni tylko co tam jest jakaś sprężyna czy coś? Co mam przełożyć aby lżej chodziło??

Edytowano przez kapec22

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42
Napisano (edytowany)

@kapec22 wysun ta raczke co ja trzymasz razem z walkiem i na koncu jest sprezyna i ja zaloz od starego.

 

Ja od siebie mam inne pytanie, otoz chce zrobic podnosnik na dwoch tlokach (ten oryginalny pod plecakiem calkowicie odlaczyc) i mam dylemat jakie tloki zalozyc - czy jednostronne od podnoszenia motowidla w hederze Bizona czy dwustronne od wysowu motowidla??

Instalacja bedzie tez miala oddzielny zbiornik oleju po butli lpg i rozdzielacz sekcyjny (juz jest zalozony a oryginalny wywalony).

Edytowano przez Junkers

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

a podpowiecie panowie gdzie warto wysłać stary rozdzielacz do regeneracji?

Archimedes Wrocław

Hydrotor Tuchola

Hylmet chyba nie regeneruje.

 

W garażu znalazłem stary rozdzielacz i zastanawiam się czy go nie podesłać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42
Napisano (edytowany)

5 postow bez odpowiedzi, o czym to swiadczy?? widac ze nikt tego dzialu nie czyta, poprostu nikomu nie chce sie wejsc w ta zakladke hydraulika i inne dzialy, kiedys bez tych dodatkowych dzialow bylo lepiej, trzeba by je usunac i wszystkie tematy wrzucic razem do dzialu c330.

 

@nikita zadzwon i zapytaj, jak regeneruja to wyslij.

Edytowano przez Junkers

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
irek84    3
Napisano (edytowany)

Faktycznie nikt tu nie zagląda chyba, ale może ktoś podpowie bo pytałem w temacie niżej :

Ja też przyłączę się do pytania kolegi. Mam w c328 jeszcze oryginalny rozdzielacz który pada. nowy od 30tki kosztuje sporo. Chciałbym założyć zamiast oryginału rozdzielacz jedno sekcyjny bułgarski. Który byłby najlepszy do obsługi tylnego podnośnika w pługu itd. Zwykły, z sekcją pływającą czy z zatrzaskiem?

http://farmexpert.pl...rodukt6130.aspx

http://farmexpert.pl...rodukt9967.aspx

http://farmexpert.pl...rodukt9720.aspx

Nie znam się na hydraulice, zleciłbym podłączenie mechanikowi.

Szanowny kolega Junkers może coś doradzi bo ma taką przeróbkę wykonaną u siebie i chwali. Pod jednym zdjęciem z galerii wyżej wymienionego Pana padło też pytanie czy trzeba trzymać aby opuścić czy starczy przesunąć wajchę tylko, jak w oryginalnym rozdzielaczu? Jak działają poszczególne pozycje w wyżej wymienionych rozdzielaczach ?

Wybaczcie może tak proste dla co niektórych pytania ale jak pisałem nie znam się na tym...

Edytowano przez irek84

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42
Napisano (edytowany)

Akurat tobie moge tutaj pomoc :)

U siebie mam zwykly rozdzielacz sekcyjny na blotniku, rozdzielacz to jakis RBS nru nie pamietam.

A wlasnie potrzeba jest zeby byl rozdzielacz z opcja na zatrzasku tzn. zeby opuscic np. siewnik i nie trzymac zeby opadl.

Nie za malo ta jedna sekcja?? Do kipowania przyczepy nie bedziesz mial.

Edytowano przez Junkers

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie otóż mam mały problem.

Podnośnik mi kiepsko działał, więc zdecydowałem się na jego regenerację, nowa pompa, nowe oringi i takie tam pierdoły. Wymieniłem olej na nowy filtr nowy, wszystko przeczyszczone. Złożyłem wszystko do kupy, odpalam ciapka, załączam pompę i słyszę dziwne stuki jak by jakaś zębatka o coś obcierała. TO rozebrałem jeszcze raz podnośnik, żeby sprawdzić co i jak. Sprawdziłem i wszystko jest ok. Postanowiłem go odpalić bez założonego podnośnika i nic nie stukało i hałasowało. Złożyłem jeszcze raz i dalej niestety są te dziwne stuki jak by o coś obcierało. Rozkręcałem przewody powrotny i zasilający na rozdzielaczu sprawdzić czy pompa pompuje olej, i na powrocie i na zasilaniu leci jak jasny gwint. Już nie wiem co mam robić pomocy ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A nie zakładałeś nowej zębatki do napędu pompy.Jak tak to zębatka załączania pompy jest już wydarta i musi się dorobić o ile dobrze na kołki ustalające założyłeś pompę a jak nie to może masz cieńszą uszczelkę pod deklem co powoduję dociśnięcie zębatki do zębatki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Antekk    0

Witam. Posiadam ursusa c 335 M i mam takie pytanie podnośnik działa mi jak dam dużo obrotów na wolnych obrotach nie chce podnosić i gdy da się dużo gazu to słychać pompę. Zaczęło się tak gdy wymieniłem rozdzielacz i uszczelki tłoka od cylindra. Wcześniej podnośnik na wolnych obrotach od razu szybko podnosił i nie było słychać pompy, a teraz full gaz i to lekko podnosi. Czym to może być spowodowane?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal1989    812

sprubuj docisnąc (maksymalnie do tyłu) dzwigienkę tą co przestawiasz z podnośnika na wyjścia chydrauliczne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Jak to nie jest? w pokrywie podnośnika są kołki a w pompie otwory , jeśli nie jest to spasowane , pompa jest źle zamocowana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MasterRoj    81

Ma ktoś na zbyciu nie używany rozdzielacz do podnośnika ciągnika C-335?

Jak coś to informacje na PW.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chomiuk123    93

Mam taki problem zmnienilem pompe na wzmacnianą zeliwną i przy obrotach 800 na minute nie chce mi podniesc nawet ramy tur ja dam gazy to wszystko jest git . Comoze byc ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bardock    6

Jak układ jest sprawny, to udźwig zależy tylko od ciśnienia i średnicy tłoka siłownika. Ciśnienie reguluje zawór. We fabryce na zwykłej pompie ustawiali pewną wartość, bodajże 125 bar, bo tyle mniej więcej wytrzymywała pompa. Oczywiście przez jakiś czas popracuje przy wyższym ciśnieniu ale to jest juz na własną odpowiedzialność. Jak założysz mocniejszą pompę, możesz ustawić takie ciśnienie, jakie wytrzyma pompa i reszta układu, np. w aluminiowych zdaje się 200. Wtedy też teoretyczny udźwig zwiększy Ci się o 60%... Tak więc, udźwig zależy od ustawienia zaworu. Aha, zanim ktoś powie: a ja wymieniłem pompę i udźwig się zwiększył. Odpowiadam: nie, to nie udźwig się zwiększył tylko zużyta pompa nie dawała takiego ciśnienia, które otworzyło by zawór.

 

Kolego wyżej, sprawdź, czy nowa pompa "docierając się" nie posiała jakimś opiłkiem, który może blokuje zawór. Dajesz gazu, viśnienie wzrasta i zawór się dopiero domyka. Albo pompa uszkodzona. Dziwny objaw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Antekk    0

Olej w normie. Czyli rozdzielacz który wymieniem jest popsuty ? A dodam, że jak podłącze tura to już podnośnik nie podnosi w ogóle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez pawelll48
      A więc tak jak w temacie...W przyszłości chciałbym zmienić opony w Ursusie C-330M na jakieś szersze,ale nie wiem jakie mogą być,żeby pasowały na oryginalną felgę.Jest to przydatne iż każdy wie że 30'stka na orka a tym bardziej na wiosnę i na mokrych terenach ma wielkie kłopoty...(w tym roku jeszcze mam orkę na podmokłych terenach i wiem że nie obejdzie się bez jakiś kłopotów[zaczynam teraz przed zimą ponieważ na wiosnę nie wjadę,a na wiosnę wjadę kultywatorem ])
      Z góry Wszystkim Dziękuję za odpowiedzi i Pozdrawiam
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
×