Skocz do zawartości

Polecane posty

wasil10    0

Spróbuję tak zrobić.. ewentualnie będę pytał.... i dam znać co i jak....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

Na uszkodzony przewód nie miała by wielkiego wpływu temperatura. Nie napisałeś kiedy był olej zmieniany, bo ciekawe jest to iż na zimnym podnośnik nie opada a na ciepłym opada.... Aczkolwiek zaglądanie do pompy Cie nie minie skoro pisałeś że nagle zaczęło się tak robić. Jeżeli wywaliło ci oring w pompie to możliwe że masz zawór podkręcony za bardzo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasil10    0

dziś włożyłem podkładki pod tą srubę od zaworu w rozdzielaczu i wydaje mi się żwawszy a na niskich bardzo obrotach prawie zgasł czyli pompa dobra tak?

 

olej był wymieniany w tamtym roku a tato mówił że od nowości to to nie był diabeł w podnoszeniu. to może faktycznie ten rzdzielacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kizak    65

a może po intensywnym myciu jesiennym woda dostała się przez lewarek biegów i to by dopomogło :wacko:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kizak    65

w 330 jeśli hydraulika jest niepewna do końca a sporadycznie lub często lecz z głową ,trzeba użyć podnośnika najtaniej i najszybciej jest przesunąć wieszaki ku tyłowi robiąc trzeci otwór w ramieniu na którym zamocowana jest belka polowa. o 20cm wystarczy w ten sposób zwiększy się udżwig o ok 30 procent bez szkody dla ciagnika.10 lat a nic się nie dzieje szkodliwego . bez dodatkowych 150 kg na przodzie bywa się astronomem :D a co do gumy to święte słowa ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wyrebski1    35

niby tak, efektem przesunięcia wieszaków do tyłu jest zwiększony udźwig ale za to podnośnik nie podnosi za wysoko?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

takie zwiększenie udźwigu spowoduje zmniejszenie skoku na końcu TUZ-a więc po regulacji aby na dole było dobrze to w górze będzie niżej niż fabrycznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kizak    65

niestety coś za coś ,osobiście naspawałem na górę ramion takie m nie wiercąc otwarów i w moim przypadku było to rozwiązanie optymalne, wcześniej oparte na przemyśleniu do czego będę Ambrozję podpinał .

Oczywiście w m są otwory, zakres podnoszenia jest zadowalający choć minimalnie wolniejszy ,a przy podnoszeniu i pracy np przetrzasacza felly TH 520 spokojnie hydraulika sobie radzi,choć to prawie 600 kg kawałek za pojazdem.

Jazda podniesioną przy predkości na zakręcie najlepiej jak jest trochę ślisko może być niezapomnianym doświadczeniem :D :blink: :wacko: :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusik1986    0

Witam wszystkich ja właśnie też maiłem problemy z podnośnikiem w ursusie c-330 m. Postanowiłem poczytać i z waszych propozycji tak zrobiłem. Wymieniłem uszczelniacze na pompie ale ciśnienie przy obrotach 2000 było zaledwie 90 więc postanowiłem podłożyć podkładkę w zaworze i teraz przy 2000 obrotów mam ciśnienie 110 niby powinno być 130 ale przy tym nawet agregat 2,8 podnosi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

Wymienilem pompe na nowa i jest problem ...otoż odkrecilem przewod ktory idzie z pompy do rozdzielacza tu u góry przy samym rozdzielaczu i daje powietrze troszke oleju a reszta powietrze, strzela wszystkiego wogole oleju jakos nie daje czego to moze byc wina...oring tam w korpusie skrzyni wyglada mozliwie ten co sztucerek od pompy wchodzi i niewiem co k***a jest.....pomóżcie...

 

Nie przesadzasz czasem z tym słownictwem? +1 punkt ostrzeżeń za wulgaryzmy

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

Jedyne możliwości to zapchany filtr lub to że nie trafiłeś zakładając dekiel i oring rozwaliło, bo olej w skrzyni to rozumiem jest :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

filtr myty ale byl czysty a oring caly jest moze troszke juz zurzyty ale caly nie przerwany......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

Problem rozwiazany ...wymienilem te 2 oringi w korpusie i jest git..........

temat do zamkniecia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Zawsze wymienia się oringi jak się coś rozbiera a potem składa.Stary oring robi się twardy i nie uszczelnia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MAHU    0

Nie ma co się pakować w koszty, no chyba że wg. własnego widzi mi się, albo nadmiaru gotówki.

Jeśli poszły o-ringi na pompie pod deklem to wymienić na te grubsze 25x3 bodajże i maszyny na TUZie znowu będą fruwać, sąsiad tak zrobił i jeździ już prawie rok czasu i wszystko gra, na wolnych obrotach opryskiwacz 400l 15m pnie się w górę aż miło.

Co do opadania wymienić pierścienie i założyć na nim uszczelniacz tłoczyskowy.

Jeśli to nie pomoże dopiero myśleć co dalej, przecież to jest niedużo roboty, nawet ręce się dobrze nie ubrudzą ;)

Witam. A żeby wymienić te oringi na pompie to należy zdemontować siedzenie i calą górę skrzyni ? Bo mam podobne problemy w moim ciągniku.

 

A gdy chciał bym zamontować wywrot w c-328, do przyczepy to musiał bym kupić inny rozdzielacz, czy do kupic drugi ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

Do zrobienia wywrotu masz trzy opcje. 1- wymienić rozdzielacz na ten od 330, 2- ten który masz troszkę przerobić i tez będzie działać, 3 - podłączyć dodatkowy rozdzielacz przed tym od 328. Żeby wymienić oringi w pompie musisz ją wyjąc a do tego zdejmujesz górę podnośnika ;)

Jeśli zrobisz wywrot to koniecznie pomyśl założeniu filtra do hydrauliki bo inaczej po kilku latach może się okazać że pompa, siłownik i/lub rozdzielacz będą zniszczone( ja tak miałem :wacko: )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
januszm1    3

A zalewal ktos do skrzyni-podnosnika olej typowo hydrauliczny,taki jak jest np w koparkach czy ladowaczu? Bedzie na nim trzymal podnosnik w 30tce? Bo podniesc to pompa napewno na nim podniesie ciezar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

W 328 masz przecież ten układ na oleju hydraulicznym i opada tak samo jak w 330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
januszm1    3

Zakladalismy gosciowi do 30tki nowa pompe,tlok z osprzetem,oringi i rozdzielacz nowy. Podnosi alegancko ale po chwili opuszcza troche-co jest? I wlasnie cala skrzynia zalana jest takim olejem hydraulicznym bo gosciu skabinowal gdzies tam z koparki. Czy ten olej jest za zadki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

Niestety to że założysz cały komplet nowy nie znaczy że nie będzie opadać...Poczytaj ten wątek wielokrotnie ta kwestia była poruszana.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×