Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
ukasz    58

Ja wlewam jakieś 7-8 litrów wtedy jest pod sam wałek podnośnika( używam wyjść do kiprowania itp) jeżeli tylko do podnośnika to 5 litów spokojnie wystarczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kokoman0    59

W c-328 jest oddzielny zbiornik na olej do podnośnika. I wchodzi tam właśnie jakoś ok.7l chyba (zbytnio już nie pamiętam).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

tak jak wcześniej pisałem. Zresztą w korku masz bagnet więc będziesz widział czy jest dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiedman1900    0

koledzy mam pytanie gdzie mogę się podłączyć w ciapku aby móc zbadać ciśnienie jaką daje pompa hydrauliczna

 

bo po założeniu pompy do ciapka bez podkładania podkładania ciapek podniósł owijarkę oraz bele kiszonki na 1600 obr. a jak podłożyłem podkładkę jeszcze jedna to teraz ma problem nawet zielona bele sianokiszonki unieść

przed podkładaniem podkładek dźwigał na 800obr a teraz 1600obr i nieraz to mało czego może to być przyczyna nieszczelności w układzie czy co pompa ma wydajność niby 26 litrów przy 1600 obr i tę pokrętło od zaworu bezpieczeństwa co jest przy dźwignie od podnoszenia to powinno być odkręcone czy dokręcone ja ma dokręcone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

to pokrętło nie służy do regulacji ciśnienia a dociążania (tylna pozycja do błotnika dźwignia). Ciśnienie najwygodniej zmierzyć na wyjściu do kiprowania przyczep. Jeżeli nie masz to trzeba będzie wpiąć się w rozdzielacz od góry będziesz miał tam zaślepkę. Najpewniej przesądziłeś z ciśnieniem wywaliło oring w pompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Tak to jest grzebać bez zegarów czyt. na pałę, przestrzegam przed tym każdego, kiedyś znajomy w cyklopie ustawił ciśnienie tak że jak mu zmierzyłem to miał 200bar , jeśli wywaliło o-ring w pompie to teraz pytanie do wiedman1900 jeśli podłożyłeś podkładkę to co później podnosiłeś na tuzie??, też owijarkę i nagle podczas podnoszenia zaczęły się problemy, czy od razu po podłożeniu podkładki był problem??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasil10    0

Witam... mam mały problem z hydrauliką zarówno w turze jak i podnośniku z tyłu. mianowicie gdy olej jest zimny jeszcze jako tako podnosi (muszą być duże obroty) ale jak się rozgrzeje to lipa.trzeba strasznie gazować żeby cokolwiek drgnęło. latem nie mogę podnieść beli 120 x120 suchej słomy. muszę uwijać mniejsze żeby je móc podnieśc.a o sianie nie wspomnę. co może być nie tak? czy są jakieś magiczne modyfikacje w samej pompie a może rozdzielaczu? proszę o pomoc. pompa jest dwuletnia wzmacniana lecz bardzo szybko zaczeło się właśnie tak dziać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arosaw100    0

Przy rozdzielacz z jego lewej strony jest zawór przelewowy zwany też przeciążeniowy .Jest to nakrętka na 24 klucz wykręcasz masz tam spężyne z grzybkiem i tej nakrętce znajdziesz tę podkładki regulacyine ósemki ja wyimowałem je kładłem nakrętke ósemkę i jedną podkładkę na początek spróbuj dołożyć podkładki .Tylko wszystko w granicach rozsądku bo to jest zawór przeciążeniowy .Ja zrobiłem tak u siebie przy mce i u paru kolegów w 330 .Tylko nie przesadzaj z tymi podkładkami bo jak koledze powiedziałem jak to zrobić i przesadził to pękła mu obudowa przy rozdzielaczu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

arosaw100 zacząć to należy od zmierzenia ciśnienia nie od jego podwyższania. Podepnij manometr i sprawdź jakie ciśnienie powinno być około 130. Ponieważ piszesz że na zimnym podnosi a na ciepłym gorzej to prawdopodobnie będzie wina pompy ale najpierw tradycyjnie czyszczenie filtra i kiedy olej zmieniałeś? e

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arosaw100    0

ukasz. tak masz racie tego typu akcje powino się robić z manometrem ale nie każdy go ma i wie jakie powino być ciśnienie w układzie.zawór przeciążeniowy nie może się otwierać przy ciśnieniu niższym niż 10,8 MPa i temperaturze 50*C i musi przepuszczać cały olej przy 13,5 MPa .i tem. 15*C .jak pisałem wcześniej ja to robiłem były sprawdzany filtr i inne rzeczy i zwykle pomagała regulacia zaworu istotny jest też olej ja używam hipol. tylko takie sprawy się robi uwagą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasil10    0

Przy rozdzielacz z jego lewej strony jest zawór przelewowy zwany też przeciążeniowy .Jest to nakrętka na 24 klucz wykręcasz masz tam spężyne z grzybkiem i tej nakrętce znajdziesz tę podkładki regulacyine ósemki ja wyimowałem je kładłem nakrętke ósemkę i jedną podkładkę na początek spróbuj dołożyć podkładki .Tylko wszystko w granicach rozsądku bo to jest zawór przeciążeniowy .Ja zrobiłem tak u siebie przy mce i u paru kolegów w 330 .Tylko nie przesadzaj z tymi podkładkami bo jak koledze powiedziałem jak to zrobić i przesadził to pękła mu obudowa przy rozdzielaczu

 

a może podrzucisz jakieś zdjęcie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasil10    0

a co uszczelnianiem? mianowicie tłok. ile pierscieni potrzeba? jakie oringi i w jakie miejsca?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawido15    0

Mam pytanie do forumowiczów czy nie ma ktoś na sprzedaż zaworu z rodzielacza od 30 chodzi mi o tą srubę co jest z lewej strony na klucz 24 bo u mnie jest ona zerwana a nowego rozdzielacza nie uśmiecha mi sie kupować może ktoś mi pomóc z tym problemem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasil10    0

Właśnie czytam wszystko od jakiegoąś czasu. a są jakieś zestawy naprawcze do rozdzielaczy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PK007    14

Mam takie pytanie od pewnego czasu zaczyna sie pienić olej w skrzyni biegów, w wakacje mógł sie troche wymieszać olej ( pożyczanie innym maszyn) czy to będzie tego przyczyna czy jest jakiś sposób żeby olej sie sam od siebie pienił ale to chyba mało prawdopodobne ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cola92    2

na pewno się oleje pomienszały i dla tego się pieni też tak miałem

Edytowano przez cola92

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Klepk995    171

miałem tak samo z w swojej emce na rozgrzanym oleju nie chciała prawie nic podnosić a najciężej miała z glebogryzarką wymieniłem pompę i od tej pory podnosi nie zależnie czy olej jest zimny czy ciepły i nie opada jej aż tak szybko podnośnik

a z tymi podkładkami na zaworze uważał bym bo za duża ilość może coś rozwalić , uszczelniacze do rozdzielacza dostaniesz w agromie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasil10    0

Ale kurcze pompa dwuletnia i już by siadła? a była z tych lepszych

Edytowano przez wasil10

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Jak problem jest jednocześnie na tylnym TUZ jak i turze to najprędzej pompa.

A jak z trzymaniem maszyn zawieszonych? Jak podnośnik(TUZ) jak i tur nie opadają same to nie masz co uszczelniać.

Sprawdź ciśnienie w układzie na zimnym jak i ciepłym oleju. Z wpiętym manometrem dokonaj regulacji ciśnienia na zworze przeciążeniowym-bezpieczeństwa.

Jak nie pomoże, pompę rozbierz może o-ringi zjadła. Wymienisz będzie jeszcze działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasil10    0

czyli mam rozebrać pompę i sprawdzic oringi? i wymienić...

 

Tur nie opada. jedynie tył jak jest bardzo rozgrzany olej to popuszcza. jest taki problem że latem słabiutko podnosi. a kiedyś woziłem piach i coś mi strzeliło że raptownie zaczęło źle podnosić i od tamtej pory jest gorzej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Dostań się do pompy. Najpierw oceń jak wyglądają połączenia. Rurka miedzy pompa a rozdzielaczem, może być pęknięta i będzie uciekać olej i już będzie słabe ciśnienie i objawy słabej pompy.

Potem dopiero bierz się za samą pompę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×