Skocz do zawartości

Polecane posty

sprawdziłbym rozdzielacz ale przy okazji to pompa nie zaszkodzi bo raczej i tak siedzenie zapewne zdejmiesz :) chyba że inaczej wymieniałeś pompe ;p jak w rozdzielaczu nic nie robione od nowości to pewnie to

 

PS:a nie opada ci podnośnik jak zostawisz go z ciężarem i zgasisz ciągnik i zostawisz podniesiony na maxa np na noc? bo ja mam właśnie takie coś :D tura na tył nie mógł podnieść no właśnie ledwo ledwo a na przód tura spokojnie podnosi.

 

 

sprawdź np kiprując przyczepe to zobaczysz czy da rade i będziesz wiedział czy to pompa czy nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

podnośnik mi opada ale to pewnie wina cylindra, podłączyłem też na wyjście hydrauliczne też słabo podnosi i też opada

Edytowano przez KRZYSIEKJOKG

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hmmm no ja nie mam pojęcia ;/ olej sprawdzałeś może trzeba dolać? ale to raczej nie to ale 5 oleju nie zaszkodzi :D

 

Ja bym sprawdził rozdzielacz bo właśnie dziwi mnie to że coraz slabiej podnosił pompa nowa to nie powinno tak się dziać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

skoro podnośnik i wyjście źle działa a rozdzielacza twierdzisz że jest ok to pozostaje tylko pompa. Pod warunkiem że ten rozdzielacz od 328 jest sprawny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

znajomemu robiłem podnośnik wymieniali my pompę, cylinder z tłokiem i pierścieniami wszystkie uszczelniacze i podnośnik trzyma ładnie ale nie morze podnieś kosiarki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Developers    0

Witam!!

 

Mam problem z moją 30. Czyli o dziwo podnośnik przestał działać nie dryga ani 1cm. Co mogło uledz uszkodzeniu ?? Tłok i pierścienie ?? Czy może tarcza sprzęgłowa bo wyczytałem na innym forum, że wina może leżeć na tarczy sprzęgłowej? Olej w układzie jest bo nawet na podziałce od znacza się. Potrzebuję szybko ciągnika. Od czego najepiej się zabrać ? Dodam że mam 30 m wersja importowana z podnośnikiem z 60.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1210    0

to masz c-335. Olej na podziałce , ale czy jest w normie. Tam poinieneś mieć na miarce dwa wycięcia i poziom oleju powinien być między tymi wycięciami.

Po prawej stronie nogi między gaem a blokadą masz filtr oleju hydraulicznego. Wyczyść go na pewno nie zaszkodzi.

Dalej. Podepnij przyczepę lub inne urządzenie z hydrauliką. Czy działa. Jeśli tak to zostaje tłok od podnośnika, jeśli nie to mamy pompę i rozdzielacz.

Co próbowałeś podnosić. Nagle się stało. Były wcześniej jakieś objawy.

Jak na zimnym podnosi a na rozgrzanym oleju nie chce to mogą być oringi w pompie hydraulicznej.

Edytowano przez 1210

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Developers    0

Więc tak było robione w polu i tachał duże ciężary i następnego dnia do podnoszenia nic nic 0 reakcji. Czyli może jak by uszczelka pusciła na tłoku i poszedł olej do środka i nie może za ssać. Albo coś innego.

 

Stan oleju jest na podziałce powyżej 1 kreski. Pod czepiałem przyczepę do kipru i nic 0 reakcji nic się nie dzieje... Za co to się za bierać ?

 

Rozebrałem osprzęt czyli ściągnięta górna pokrywa itp.. I z tego co za uwarzyłem to trzon tłoka jest luźny. On ma być taki? Dopiero jest sztywny jak pompa poda olej w celinderek a tłok się przesuwa i trzon jest sztywny? Bo za bardzo nie wiem jak to działa. By sie ktoś wy powiedział bym wiedział na pewno o co biega. Jeśli tak jak napisałem to pompa jest na 99% padnięta.

Edytowano przez Developers

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Developers    0

Już wiadome co padło w mojej 35 Rozdzielacz. Kupiłem nową pompę bo stara nawet już nie ssała. Założyłem jak powinno być wszystko paliłem pod niósł spuścił i podniusł i spadło i juz nie mogło pod nieść. Wy ciągnąłem rozdzielacz i za uważyłem ze na jednym przepuście tulejka się przekręciła co nie daje odpowietrzenia czy jakoś tak. Dałem do regeneracji mam nadzieję ze na prawią bo jak nie muszę nowy kupić koszt 700zł z groszami...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hary884    0

witam mam problem z moja 335 M ,tzn ciagle powraca problem z podnoszeniem i opuszczaniem poniewaz prestawiajac jedna dzwignie musze ustawic druga i tak w kolko,czy ktos rozwiazał ten problem,podaje ze jest to 335M a nie 330m..przosze o odpowiedzi i sugestje tych co rozwiazali ten problem.....z gory dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hary884    0

tak słyszalem ale nie mam 60tki i nie mam jak porownac,ale dzieki za pomoc,chodzi o to ze po wymianie rozdzielacza za 800zł nie jest powiedziane ze zadziala...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    103

podnośnik mi opada ale to pewnie wina cylindra, podłączyłem też na wyjście hydrauliczne też słabo podnosi i też opada

ja zrobiłem generalny remont podnośnika ( nowy rozdzielacz, cylinder, tłok, pierścienie, wszystkie origni ) i nadal mi opada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Pompa nie ma nic do opadania, jak już to do podnoszenia. Za opadanie odpowiada nieszczelny rozdzielacz lub nieszczelności na cylindrze.

Maniek opada bo jest nieszczelność między tłokiem a cylindrem znam ten ból, sprawdzałem u siebie na kilku cylindrach, tłokach i pierścieniach. Dobierałem taki tłok i cylinder że sam tłok ciasno wchodzi bez pierścieni i to opadało nie wiem co teraz jest z tymi częściami nie tak, ale na każdym zestawie było identycznie. Do tego otworu zasilającego w tulei dmuchałem powietrze i właśnie widać jak pojawiają się pęcherzyki między tłokiem a cylindrem, a niby wszystko nowe. Sprawdzałem tak na wszystkich cylindrach jakie miałem i jest tak samo. Rozdzielacz jest sprawny bo na przyczepie nie opada. W okolicy bardzo dużo ludzi ma ten sam problem że po remoncie podnośnika opada...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

No to wystarczy założyć uszczelniacz tłoczyskowy jak ktoś tu wcześniej napisał, wystarczy przetoczyć jeden rowek pod wymiar uszczelniacza a drugi niech będzie oryginalnie z tymi pierścieniami silnikowymi, albo założyć drugi uszczelniacz, metal do metalu nie da 100%owej szczelności a guma lepiej się dopasuje do tulei. U mnie brony opadną po godzinie czasu i jakoś nie narzekam, najważniejsze jest to że dobrze podnosi na wolnych obrotach. Ja będę zdejmował dekiel to na pewno będę zakładał te uszczelniacze na tłok, mam nawet kupione kilka sztuk.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukasz    58

ja u siebie założyłem też uszczelniacz ( rowek dodatkowy więc pierścienie są wszystkie) Jednak niestety opada jak wcześniej mimo iż tłok i cylinder były w fatalnym stanie. Winny może być tylko rozdzielacz mimo iż ma dopiero 2 czy 3 lata ( z tucholi) najpewniej załatwił bo brak filtra ( 328)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    103

Maniek, a pompę masz w 100% sprawną ?

Zapomniałem wymienić że pompa też została założona nowa. Wzmocniona hydrotor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Developers    0

Do opadania podnośnika jeśli wszystko zostało wymienione to problem stoi po stronie zaworu który ma się otwierać po opuszczeniu podnośnika. Masz go za pewne go wyrobionego który nie wytrzymuje tyle atmosfer.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez pawelll48
      A więc tak jak w temacie...W przyszłości chciałbym zmienić opony w Ursusie C-330M na jakieś szersze,ale nie wiem jakie mogą być,żeby pasowały na oryginalną felgę.Jest to przydatne iż każdy wie że 30'stka na orka a tym bardziej na wiosnę i na mokrych terenach ma wielkie kłopoty...(w tym roku jeszcze mam orkę na podmokłych terenach i wiem że nie obejdzie się bez jakiś kłopotów[zaczynam teraz przed zimą ponieważ na wiosnę nie wjadę,a na wiosnę wjadę kultywatorem ])
      Z góry Wszystkim Dziękuję za odpowiedzi i Pozdrawiam
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
×