Skocz do zawartości

Polecane posty


elektrotech    3

nie dopasowane gniazdo silownika w rozdzielaczu- ale jesli tak masz jest to oznaka ze masz wporzadku rozdzielacz :D)- smarujemy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam taki problem ponieważ moja trzydziestka nie podnosi. Wczoraj chyba wszystko zrobiłem i jest to samo. Co mam zrobić?? :)

Zrobiłem pierścienie na tłoku, wyczyściłem filtr, wyczyściłem także rozdzielacz i stwierdziłem że jest dobry. Wymieniłem simeryng i gumki w pompie. Stan oleju jest ok. Jak jest zimny to podnosi za***iście:D, i jak już podniesie to niby trzyma. Czy to jest wina pompy czy czegoś innego?? Oczekuje na odpowiedzi...

Pozdro :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

PAATRYKK5    1

a może gdzieś ucieka przy rozdzielaczu albo przy pompie(nieszczelność)

A szybko złącze do wywrotu masz ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl




ukaniu    0

Witam ja w mojej 30 mam taki problem podnośnik opada i to już od dawna ale teraz w ogóle praktycznie nie podnosi. dziś podpiołem obsypnik i dźwignęło morzę 5 cm a w dodatku jedno ramie podnośnika (prawe patrząc od tyłu) spada praktycznie do ziemi i koło wałka leje sie płyn hydrauliczny dodam żę traktor z 67r co robić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ukasz    58

Skoro jedno ramie Ci opada to masz frez na ramieniu i/lub wałku zjechany, jeżeli olej Ci spod ramienia wycieka to masz po prostu za wysoki jego poziom a tuleje masz już na pewno wytarte więc ucieka CI olej.Po roku produkcji oraz opisie podejrzewam że jest to 328, rok temu u siebie robiłem remont podnośnika i wałek plus tuleje pasują od 30 idealnie tylko jedno z ramion trzeba wymienić bo ma inną średnice otworu. Natomiast kwestia podnoszenia to może być pompa, pierścienie na cylindrze, oring między korpusem a cylindrem lub rozdzielacz. U mnie był to oring i rozdzielacz u Ciebie nie będziesz wiedział dopóki nie rozbierzesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ukaniu    0

ale nie leje mi sie z ramion tylko od wałka obrotowego tego co podłączasz np do kosiarki rozrzutnika nie z ramion a oleju jest właśnie mało bo wycieka tam tędy i nie wiem jak to naprawić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ukasz    58

a to źle zrozumiałem. przy WOM-ie skoro się leje to musisz wymienić dwa simeringi. przy nim tutaj masz rysunek jak to wyglada

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ukaniu    0

wymieniłem oringi w pompie ale to nie było to okazało się że to poszedł wał i "łoże" frez był zjechany praktycznie na zero przeskakiwało w dół a do góry już nie teraz po wymianie wału łożą tuleji oringów podnośnik elegancko działa teraz tylko dotrzeć i bd lux:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

miki20    2

Witam!

Szukałem coś na ten temat na forum ale ni udało mi się nic znaleść.Ale jeśli coś jest to mnie przekirujcie.

A mój problem jest następujący:

Od jakiegoś czasu podnośnik w mojej 30-stce kiepsko działa, tzn bardzo pomału podnosi no i nie trzyma za dobrze.

no i po przemyśleniach dzoszedłem do wniosku że to najprawdopodobniej rozdzielacz nawala, choć wymiana pompy tez by się przydała. No i moje pytanie jest takie czy sama wymiana pompy na nową wystarczy (w co wątpię) czy trzeba robić z rozdzielaczem, no i najważniejsze czy da się wogóle jakoś zregenerować rodzielacz i ile cos takiego mniej więcej kosztuje, bo muszę przyznać że ceny noego rozdzielacza troszkę mnie zszokowały. z góry dzięki za wszystko podpowiedzi :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sądzę aby wszystko chodziło jak należy trzeba wymienić pompę i cały podnośnik tzn rozdzielacz albo nowy lub po regeneracji i uszczelniacze w tłoku

po takim zabiegu powinien chodzić jak marzenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

piotttrek    89

Rozdzielacz da się zregenerować za około 350zł, :D

I taki problem jeszcze mam, a mianowicie W swojej 330 zregenerowałem właśnie ten rozdzielacz, wymieniłem pompę na wzmacnianą, założyłem nowy cylinder wraz z tłokiem, na tłoku zamiast 2 mam 5 rowków, i nadal opuszcza.... Macie panowie co może być nie tak? Dodam że kupiłem dwa cylindry, i na jednym czy drugi, tak samo szybko podnośnik opada, :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damjan15    0

Mam takie pytanie trochę odchodzące od tematu a mianowicie u mnie wyrobiła się wajcha od podnoszenia i ma tak jakby luzy i moje pytanie jest takie czy przy regeneracji regenerują także tą wajchą?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


damjan15    0

A nie orientujesz się jakie to są koszta takiej wajchy? Ale to chyba samą rączkę się wstawia? Tak myślę ale może się mylę :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lukaszjarm    4

panowie a ja mam taki problem ze zalozylem nowa pompe i uszczelniacze na tloku i nadal nie moge podnosic nic ciezkiego nawet z sadzarka mam problemy co jest nie tak ? pompa za skaba ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Rozdzielacz da się zregenerować za około 350zł, ;)

I taki problem jeszcze mam, a mianowicie W swojej 330 zregenerowałem właśnie ten rozdzielacz, wymieniłem pompę na wzmacnianą, założyłem nowy cylinder wraz z tłokiem, na tłoku zamiast 2 mam 5 rowków, i nadal opuszcza.... Macie panowie co może być nie tak? Dodam że kupiłem dwa cylindry, i na jednym czy drugi, tak samo szybko podnośnik opada, ;)

U mnie niedawno też opuszczała a uszczelnienia na tłoku mam też nowe. Okazało się że przyczyną opadania był pęknięty oring pod cylindrem podnośnika i słabo dokręcone te 4 śruby na które przykręcony jest ten cylinder. Po zmianie oringu i dokręceniu śrub problem zniknął.

 

panowie a ja mam taki problem ze zalozylem nowa pompe i uszczelniacze na tloku i nadal nie moge podnosic nic ciezkiego nawet z sadzarka mam problemy co jest nie tak ? pompa za skaba ??

Jak słabo dźwiga to znaczy że pewnie słabe ciśnienie. Zobacz jakie masz ciśnienie w układzie hydraulicznym. Ogranicza je zawór bezpieczeństwa który jest w rozdzielaczu pod siedzeniem.

Jest w nim kulka i sprężynka. Czasem potrafi się przyciąć ten zawór. Spróbuj wykręcić ten zawór zobaczyć stan sprężynki ewentualnie podłożyć jakąś podkładkę pod sprężynkę i skręcić. Zawór ten jest w rozdzielaczu z jego lewej strony na wierzchu wystarczy klucz 24 i chwila czasu.Ja miałem tak samo. Nie chciała mi dźwigać beli słomy na TUR-że teraz dźwiga 3.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

piotttrek    89

@inzynierobserwator, Oring mam nowy, zresztą jak wszystko w podnośniku, i nic, Pozostaje mi go tylko oddać do specjalisty ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Filipo    4

u mnie w c330 jest to samo, bardzo słabo podnosi, tyle ze jak podłączyłem przyczepe pełna ziemniaków to wywróciła bez wiekrzego problemu.........co to moze byc????? moze rozdzielacz??????? bo mam akurat nowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

stiw    0

Witam Panów. Mnie też w 30-ce dotknął problem z podnośnikiem,a mianowicie na full obrotach to ledwo pług podniesie.Po zmierzeniu manometrem to na obrotach ok.900 to ma 60 atm a na full to dojdzie do ledwo ponad 100atm.Wczoraj wyjąłem pompę i teraz mam parę pytań:czy na pompie są tylko te dwa oringi pod dekielkiem czy jeszcze coś tam trzeba wymienić(jeżeli tak to jak do tego dojść)oraz gdzie jeszcze są jakieś oringi które trzeba wymienić żeby któregoś nie przeoczyć (znalazłem tylko jeden na połączeniu z filtrem).Cylindra na razie nie ruszam gdyż trzyma dobrze (nie opada),a stało się to właściwie w jednej chwili podczas podnoszenia przyczepy także myślę że poszedł jakiś oring.Z góry dziękuję za wszelkie sugestie i porady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Roki212    83

Na pompie masz dwa oringi pod ta tylnią pokrywą i idzie tam jeszcze taka cienka uszczelka jakby z aluminium czy czymś podobnym, od czoła pompy pod kołem zebatym idzie simering, dalej na tych kolankach z obu stron pompy pod nakrędkami są dwa oringi i w pompie więcej nie ma. Sa jeszcze dwa na obudowie tylnego mostu tam gdzie pompa łaczy się z filtrem, na cylindrze masz dwa jeden nad cylindrem drugi pod pokrywką od czoła cylindra i od spodu to na tyle. Pod rozdzielaczem są 4 i więcej nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

stiw    0

Na pompie masz dwa oringi pod ta tylnią pokrywą i idzie tam jeszcze taka cienka uszczelka jakby z aluminium czy czymś podobnym, od czoła pompy pod kołem zebatym idzie simering, dalej na tych kolankach z obu stron pompy pod nakrędkami są dwa oringi i w pompie więcej nie ma. Sa jeszcze dwa na obudowie tylnego mostu tam gdzie pompa łaczy się z filtrem, na cylindrze masz dwa jeden nad cylindrem drugi pod pokrywką od czoła cylindra i od spodu to na tyle. Pod rozdzielaczem są 4 i więcej nie ma.

 

Jeszcze jedno,czy do tego simmeringa można dojść od zewnątrz pompy,czy trzeba wyciągać wszystkie "wnętrzności"i wymieniać od środka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez pawelll48
      A więc tak jak w temacie...W przyszłości chciałbym zmienić opony w Ursusie C-330M na jakieś szersze,ale nie wiem jakie mogą być,żeby pasowały na oryginalną felgę.Jest to przydatne iż każdy wie że 30'stka na orka a tym bardziej na wiosnę i na mokrych terenach ma wielkie kłopoty...(w tym roku jeszcze mam orkę na podmokłych terenach i wiem że nie obejdzie się bez jakiś kłopotów[zaczynam teraz przed zimą ponieważ na wiosnę nie wjadę,a na wiosnę wjadę kultywatorem ])
      Z góry Wszystkim Dziękuję za odpowiedzi i Pozdrawiam
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
×