Skocz do zawartości

Polecane posty

tumek19    5

Nie stresuj go bo jutro będzie temat"Rozebrałem pół ciągnika i nadal nie znalazłem filtra oleju" :D Jak usiądziesz w ciapku to przy prawej nodze znajdziesz filtr. Wyjmujesz pierścień, obudowe, wymieniasz i składasz z powrotem. Życzę powodzenia ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czosneek    1

lukbold zabawnyś ;p nie jestem totalnym laikiem zebym filtra szukał ciul wie gdzie tylko chodziło mi o podstawowe rzeczy czy nie trzeba oleju spuszczać albo coś ;) 
Dzięki tumek :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

stempos1980    37

Tylko uważaj przy wyjmowaniu i wkładaniu obudowy filtra żebyś origa nie przecioł bo tam musi być szczelnie.a oringi na pompie jak by były uszkodzone to wcale by nie dzwigał.może być coś z rozdzielaczem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czosneek    1

No wlasnie podnosi elegancko jak sie rozgrzeje przy orce to dźwiga brony chociaż mam dosyć cięzkie i nie ze powoli podnosi tylko szybko i nie opada więc pompa myśle jest okej, może ten filtr ew olej zły? tzn że za gęsty i jak sie w miare rozgrzeje to lepiej jest duzo

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czosneek    1

Zajrzałem do tego filtra panowie wkoncu znalazłem czas, i okazało się że wcale nie jest tak hop siup bo nie wydaje się żeby on był zasyfiony.. a co lepsze? teraz zauważyłem dziwny objaw którego chyba nie było albo nie zwracałem na to uwagi, mianowicie jak ruszę dzwignią żeby podnieść to widzę że ramiona sie lekko ruszą do góry ale nie mają siły a jak juz zacznie podnosić to jest to bardzo powolne.. Czy to objaw zużytej pompy? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tumek19    5

A oring pomiędzy cylindrem a plecakiem(połączenie z rozdzielaczem)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czosneek    1

sprawdzę to w najbliższym czasie, dzięki. jeśli jednak okaże się on dobry to chyba tylko pompa zostaje :/

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czosneek    1

Można po rozbiórce jakos zdiagnozować że pompa jest zużyta? w sensie jakies luzy czy coś?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
supermichal13    240

Witam mam problem w swojej C-330M przed zimą hydraulika działała wzorowo. A teraz  nie podnosi podnośnik więc rozkręciliśmy plecak i okazało się  że został ścięty klin na pompie. Klin został wstawiony nowy a na pompie wymienione uszczelki gdy złożyliśmy już wszystko okazało się że podnośnik ani tur nie działa, wogle pompa nie pompuje oleju do rozdzielacza.

Założyliśmy starą pompę i tak samo nic nie działa ale słychać jak chodzi pompa  więc  co może być przyczyną ?  <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arturo69    34

Barak oleju, zapchany filtr oleju, nieszczelności, ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartekd91    3

Wg mnie aby pozbyć się tych problemów trzaby czyścić ten filterek raz do roku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arturo69    34

Filtr czyści się wg zaleceń instrukcji obsługi a nie z kalendarza, raz do roku i nie wtedy, jak już nie działa, ale profilaktycznie tak, aby działało wszystko prawidłowo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomn95    14

Wiecie może skąd ten wyciek w nowym rozdzielaczu archimedesa ?

post-48904-0-70987700-1489090406_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartekd91    3

Ja Bralem tuchole po regeneracji po 2 tygodnikach jak bardzo olej sie rozgrzal to ciurkiem kąpało. Wiec go oddalem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arturo69    34

To że  olej biały  , a  raczej siwy,  nie  musi znaczyć że jest tam woda 

Może podpinałeś  hydraulikę  zewnętrzną   do jakiejś  maszyny,  która  wcześniej pracowała  z  traktorem,  co ma  inny rodzaj oleju  w hydraulice ?

 

Olej biały ZAWSZE wskazuje wodę to wiedza na poziomie podstawowym (5-6 klasa).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Myślałeś  4 miesiące żeby to napisać ?  właśnie przerabiałeś  w szkole  ten  temat? 

Co ten twój post ma  wnieść  do tematu? problem już dawno  rozwiązany  - a ty sie niepotrzebnie produkujesz  :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

siema mam pytanko, 3 tygodnie temu ząłozyłem nowa pompe hydrauliki warynskiego, wszytkie nowe uszcelniacze nowy tłok i nowy cylinder, problem polega na tym ze podczas siewu, nagle przestał dobrze podnosic musze mocno gazowac aby choc do połowy podniósł. jak jest olej zimny to jescze w miare podnosi ale jak sie rozgrzeje to juz lipa. gdzie szukac przyczyny? olej był niedawno wymieniany, to mozliwe ze nowa pompa poszła?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartekd91    3

U mnie byl ten sam problem. Zacina sie rozdzielacz w którymś momencie idzie obciążenie zawór przelewowy nie puszcza i wypycha oring na pompie. Wymieniony tlok i tulej a filtr? Olej tez by się zdal nowy jak jest wiekowy. Na moje nowy rozdzielacz oring na pompę i musi chodzić. Mnie i gość sprawdzał powietrzem rozdzielacz i wszystko gites. Ale jednak hydrauliczne ciśnienie działa inaczej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomn95    14

Mi po zmianie rozdzielacza i zmianie pierścieni na uszczelniacze na tłoku przy podnoszeniu czegoś ciężkiego przód wędruje w górę. Rozdzielaz Archimedesa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam, przyczyna awarii była peknieta obudowa pompy, stało sie tak poniewaz ktos kiedys pod zawór bezpieczenstwa w rozdzielachu napchał za duzo podkłądek i to nie tych małych a grubych, ja zakładajac nowa pompe powinienem sprawdzic cisnienie, nie zrobiłem tego zawor sie zacioł i pompe rozwaliło, to tak na przyszłosc dla wszytkich badajcie cisnienie w układzie hydraulicznym po załozeniu nowej pompy szcegolnie tych wzmacnianych, ja teraz kupiłem pompe hylmetu aluminiowa zobaczymy jak ona beddzie sie sprawowac. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vandal    0

Witam mam pytanie odnośnie tłoku do podnośnika hydraulicznego, chciałbym go wymienić i mam dylemat czy wymienić go na taki który ma 6 pierścieni czy założyć 4 pierścienie i dodatkowo zamiast tych dwóch dodatkowych pierścieni włożyć pierścień uszczelniający?  Robiliście coś takiego u siebie?  Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×