Skocz do zawartości

Polecane posty


black_shadow    42

przed wymianą włączysz stoper i nam napiszesz jak czasowo to wygląda :) ...idą uszczelki talerzy zwolnicy ewentualnie uszczelka pokrywki uszczelniacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


machony    0

witam wczoraj po pracy zdemontowałem zwolnice a dziś  wymieniłem wszystkie uszczelnienia gdzie może się olej dostawać w zwolnicy 2 uszczelnienia i w tylnym moście jedno uszczelnienie i teraz już olej nie będzie się lał i już po robocie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


kaziu914    0

witam wymieniałem ostatnio kosz satelit i hamulce w ursusie 914. Rozkręciłem zwolnice zdemontowałem kosz założyłem nowy skręciłem wszystko ładnie się obracało ale gdy założyłem zwolnice na tylny most nie mogę jej przekręcic. Tarcze hamulcowe założone prawidłowo, rozpieraki popuszczone także koło raczej nie jest zahamowane.Jak myślicie co może być przyczyną? Czy jakiś błąd popełniony podczas zakładania mógł to spowodować? Dodam że na drugą zwolnice mogę przekręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jack80    16

prawdopodobnie hamulce trzymają , już słyszałem o zamontowaniu nowych hamulców a potem nie szło obrócić zwolnicą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



kaziu914    0

Te tarcze ciężko było założyć na wałek. Co radzicie założyć koło i próbować jeździć czy rozkręcać zwolnice?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




mateusz779    1
Napisano (edytowany)

Witam, czytałem ten temat, chcę się tylko upewnić. Wymieniłem uszczelniacz w zwolnicy ( zetor 8111), zakładam zwolnice i nie mogę nią zakręcić. Druga chodzi normalnie, ta ani drgnie. Hamulce poluzowane, dalej nic. Czy mimo wszystko hamulce dalej trzymają? ( tarcze hamulcowe nie były wymieniane.)

Edytowano przez mateusz779

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przemqs    0

chłopaki mam pytanie do was, w wyjściu zwolejnicy na piastę widać zmielony metal ala grafit , wiadomo jazgot podczas hamowania i ruszania wygląda na to ze to łozysko pierwsze od kola siadło i trochę piasty jakby zjad ło jak się zabrać za rozkręcanie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bears    28

Normalnie, zdejmujesz koło i rozkręcasz, wiesz jak zdjąć czy też mami Ci powiedzieć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez Radek97
      Ostatnio podczas orki słyszałem bardzo wyraźne odgłosy tak jakby ze zwolnicy prawej. Dźwięk przypominał jakby "pierścień obracał sie na sworzniu" dźwięk był słyszalni szczególnie gdy ruszałem do przodu i pod dużym oporem pługa. Nawet dwa razy cos strzeliło ale po kilku godzinach juz niebyło tak słychac tego dzwieku. Co może być przyczyna?
    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez newholland28
      witam mam problem ze sprzęgłem w ursusie 5714 czesto ździera sie tarcza 1 stopnia ciągnik posiada tura słyszałem o tarczach porcelanowych czy warto w nią inwestować i co przy tym jeszcze  warto wymienic  zeby w miarę długo pochodziło 
      proszę o dobre rady z góry dziękuje
×