Skocz do zawartości
piotr-sss

JD 6110 nie działa WOM

Polecane posty

Piter97    0

JD 6310 problem z WOM podczas pracy nagle się wyłącza,zaczyna równierz pulsować kontrolka informacjna włączony WOM.Wymienione zostały;czujnik obr.przejaźnika oraz włącznik. Gdy się wyłączy, to zostaje odcięty prąt od cewek!! Gdy podłącze prąt pod cewkę to działe. Pomocy!!! SERWIS ROZKŁADA RĘCE;P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

A sprawdzałeś czy ten prąd zupełnie nie płynie a może po prostu słabiej płynie bo są gdzieś straty na złączach czy przewodach ,może spróbuj się pod piąć jakoś bezpośrednio do sterowania od wyłącznika nowy przekaźnik i do cewki elektrowłącznika wiem że najlepiej by było oryginalnie ale jak nie będzie można inaczej taka propozycja z mojej strony .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piter97    0

Całkowicie ginie, nie wiem które piny są odpowiedzialne za wychodzący prąd z sterownika BCU bo tak to bym sprawdził czy z niego wychodzi czy gdzies po drodze ginie!!! Nie ma może ktoś schematu budowy sterownika BCU bo obawiam się że to no jest uszkodzony??/


Nie wie może ktoś jakiegoś gościa który takie rzeczy naprawia!!;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×