Skocz do zawartości
bigfarmer9

zetor forterra 11441 problem z ciśnieniem oleju

Polecane posty

Wybrane dla Ciebie

bigfarmer9    0

witam! Jak w temacie problem polega na tym, że jak silnik sie rozgrzeje wtedy olej traci ciśnienie i świeci sie kontrolka od smarowania, dlatego też moje pytanie czy miał ktoś podobny problem, czy winna jest pompa, wie ktoś może ile kosztuje taka pompa (ponoć jest to pompa rotacyjna) z góry dzięki za odpowieć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rami    6

sprawdż czujnik ciśnienia może szankuje wiesz sądwie możliwości albo masz luzy na wałku rozrzadu albo na panewkach na walę bo jak na zimno trzyma ciśnienie to chyba raczej nie pompa chociaż róznie to bywa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bigfarmer9    0

czujnik jest git bo sprawdzaliśmy

 

ale tych rzeczy co mówisz to chyba musze ciągnik rozjechać i zajżeć do silnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


radek27    8

wymień jeszcze olej, może wlałeś podrubę jakaś, ja miałem tak w same roller, wymieniłem olej i po jakichś 40 godzinach zaczełą się świecić kontrolka na wolnych obrotach, sprawdzałęm różne rzeczy, wkońcu wymieniłem jeszcze raz olej, niby na ten sam czyli turdus i problem znikł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bigfarmer9    0

może i masz racje wczoraj spuściliśmy olej z niego i mechanik sam powiedział, że jak na tą pore roku to on powinien być bardzo gęsty, a on był tak rzadki jak by był spuszczony z gorącego silnika a spuszczany był oczywiście na zimnym. ale czy to podruba nie jestem w stanie określić bo ten olej wlewał jeszcze poprzedni właściciel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

radek27    8

i jak sprawa z tym cisnieniem, zmieniło się coś po zalaniu nowym olejem

?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bigfarmer9    0

po rozmowie z mechanikiem doszedliśmy do wniosku że zmienimy pompe bo mechanik mówi że jak robimy go pod siebie to lepiej dołożyć i mieć święty spokój, bo w sumie już i tak jest rozebrany więc nic nie szkodzi żeby zmienić przynajmniej nie trzeba bedzie myśleć

Edytowano przez bigfarmer9

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dyczkowski    3

Pamiętaj ze pompa jest w nim z przodu, na rozrządzie. u mnie wykręciła się i też mialem problem z ciśnieniem, szukaliśmy wszedzie ale znaleźlismy. koszt zakupu pompy, ok 900 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DAREK    22

miałem taki przpadek ,że na rurce z pompy do bloku silnika ciśnienie wykręciło oring i część strumienia oleju wracała do miski olejowej. Objawy identyczne jak u kolegi : zimny olej w porządku ,tylko jak się rozgrzał to na wolnych obr. zapalona kontrolka . Także przyczyną może być część warta grosze.

Edytowano przez DAREK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

siwymirek    1

wolne obroty czyli jakie??? i kontrolka świeci się ciągle czy tylko żaży może poprostu masz za niskie obroty i olej rozgrzany mocno.... wkręć zegar normalny w blok jest na to miejsce i kontroluj co i jak.....pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bigfarmer9    0

zegar był wkręcany i na zimnym silniku było prawie 6 atmosfer ale już znamy przyczyne tak jak jeden z kolegów powiedział pompa znajduje się bezpośrenio na rozrządzie także rzeby ją zdemontować rozkręciliśmy praktycznie pół ciągnika ale po zdjęciu pompy ustaliliśmy przyczynę. wielu mechaników sprawdzało i wszyscy jednogłośnie powiedzieli : pompa olejowa do wymiany. przyczyn może być wiele m.in może i przez naszą głópote bo jak przyprowadziliśmy go w maju 2012 to do końca sezonu pracował na tym oleju który zalał poprzedni właściciel i przed sezonem 2013 uznaliśmy, że ciągnikiem dużo nie pracowaliśmy i nie zmieniliśmy oleju. na początku spoko. oprócz zapchanych syfami przewodów paliwowych wszystko było ok. Jak kupiliśmy do niego obrotóweczke to wiadomo ciągnik mocny więc zarąbaliśmy pług prawie pod rame ale nie stękał tylko przy końcu pracy migotały dwie kontrolki czyli smarowanie i ładowanie akumlatora z ładowaniem nie było aż takiego problemu bo wymieniliśmy szczotki i wszystko grało ale ze smarowaniem to myśleliśmy że ciągnik nie stary bo z 2004 roku z przebiegiem 2300 mth na co nawet wskazuje stan zużycia opon ( na tyle było 80%fabrycznego bierznika) no więc myśleliśmy że to jakaś awaria elektroniki ale przyjechali elektrycy obadali cały układ ale układ sprawny. mechanik zajrzał do michy olejowej i znalazł w zaworze ciśnieniowym kawałek uszczelki usunął i powiedział że powinno być dobrze więc ok wyjechaliśmy w pole troche zaoraliśmy i z powrotem to samo później znów mechanik i na zimnym silniku ciśnienie w porządku silnik pracował bez zarzutów i tak właśnie mechanik polecił aby zajrzeć do pompy i dzięki temu dowiedzieliśmy co było przyczyną

 

dziękuje wszystkim którzy odpowiedzieli na mój post wasze wskazówki były dla mnie bardzo cenne dzięki wam wszystko analizowaliśmy i wreszcie doszedliśmy do sedna sprawy i wiemy na przyszłość że olej trzeba wymieniać niezależnie od tego czy się na nim długo pracowało czy nie ( mechanik stwierdził że taki olej na którym się mało pracowało jest jeszcze gorszy niż odpowiednio przepracowany) także na przyszłość nie będziemy się już łakomić o pare groszy jeszcze raz serdecznie wszystkim dziękuje

 

a jeszcze nie wiem czy miał ktoś z was doczynienia z firmą hydramet giżycko bo kupiłem sobie ciągnki pomocniczy nh td 5.95 i mają we wtorek lub środe przywieźć go i jeżeli ktoś ma go ta chce sie dowiedzieć jak sie sprawuje itp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DAREK    22

sorry ,ale nie do końca zrozumiałem. Winny tylko olej czy tez i pompa poszła?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

siwymirek    1

z tego co kolega mówi to chyba pompa ale może przyczyną uszkodzenia pompy był zły olej albo przepracowany czy coś...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bigfarmer9    0

winny był przepracowany olej bo przez niego nastąpiło szybsze zużycie zębatek w pompie gdybyśmy na czas wymienili to jeszcze było by dobrze a te pompy podobną sąwrażliwe na takie rzeczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


bigfarmer9    0

no wiesz na tamtym prawie 2 lata jeździłem i teraz wymieniam i bd wymieniał co sezon a olej to orginalny aral super trakoral zalewany do wszystkich nowszych ciągników zetor

 

no a jaki popszedni właściciel lał nie mam pojęcia twierdzi że ten no ale mógł też połakomić sie na tańszy i tańszym zalać przez co szybciej sie zużyła pompa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez tomek28
      Witam wszystkich,mam problem z podmośnikiem gdy zapne zestaw siewny i go podniose porostu opada i podnosi tak jagby tłok nietrzymał, teraz wina tłoka czy rozdzielacza bęzie miał ktos podobny problem ?? pozdrawiam
    • Przez marjanmeme
      Witam,
      czy ktos z was zdejmowal kiedykolwiek kolo (cala os) w siewniku amazone d7 special? Jak to zrobic?
    • Przez Areczek
      Witam.
      Mam pewien problem z podnosnikiem. Raz bylo tak ze przestal dzialac rozkręciłem go ruszyłem wtyczką tam do tych kabli i dzialał. A potem znowu nie dziala. Sprawdzilem wszystko i nic.
      Może wy pomożecie Co trzeba tam zrobić.
       
       
       
      Gdzie najwyżej Kupić taki panel i ile on by kosztował
       
      Z Góry dzięki
       
      i Chcialbym dodać Ze jest to traktor marki Massey Ferguson 3070
    • Przez forterraturbo
      Mam problem - mamy forterrę 10641 , która ma tylne opony Barum 18.4r38 , 90%bieżnika . Przy koszeniu rzepaku uderzyliśmy swoim kombajnem w prawą opnę ma ona 6 dziur . Czy według was opłaca się naprawiać czy nie jeśli nowe opony to tylko mitasa bo baruma już nie produkują . Dodam tylko , że Zetor współpracuje z zestawem uprawowo siewnym Hermes + Poznaniak.
    • Przez p0g8
      Szanowni Państwo,
      Mam problem z prasą John Deere 550. Prasa nie chce owijać sznurkiem, a pompa nie daje ciśnienia. Może zetknęliście się z podobnym problemem? Bardzo proszę o pomoc w ustaleniu możliwych przyczyn tej usterki.
×