Skocz do zawartości

Polecane posty

8piontka    0

Mam pytanie założyłem taki sam zawór (HZS 4) jeśli przy butli założe trójnik i puszcze przewód na drugą przyczepę to będzie wszystko dobrze?.A pierwszą i drugą oś mam podłączyć pod regulator siły hamowania to będzie dobrze ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

DK94    190

Nie przy butli, trójnik musi być przed zaworem na w wężu zawór<-->ciągnik, ciągnik powinien niezależnie sterować zaworami w dwóch przyczepach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
8piontka    0

Dzieki za tą wskazówkę , a jak zrobić żeby po odpięciu przyczepy można było samoczynnie zwolnić hamulce ( podepchnąć,skręcić kałami)czy da rady coś z tym wymyślić bo zawór nie ma tego zwalniacza.

Edytowano przez 8piontka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

sam zawór jako taki nie ma zwalniacza, jedynym rozwiązaniem jest wpięcie regulatora siły hamowania 4 stopniowego lub spuścić powietrze z układu (możesz dać jakiś zawór do zbiornika powietrza zamiast zaślepki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No dobrze ale jak podłączyć ten zawór HZS-4 co jest na poprzedniej stronie na zdjęciu w układ dwuobwodowy , nie mam czasu na sprawdzanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

po prostu wpinasz przewód czerwony w miejsce, gdzie opisany jest na schemacie " podłączamy do ciągnika", a żółty przewód w miejsce na rysunku opisane jako "zostawiamy nie podłączone"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DK94    190

tu nie ma co do kombinowania. Najprostsze rozwiązanie, to zamontowanie zaworu do spuszczania powietrza przy beczce (zbiorniku powietrza od przyczepy). Chociażby coś takiego: http://allegro.pl/za...3332251108.html

Ten zawór nazywa się odwadniacz, ale to niema sensu lepiej zainwestować w 4 zakresowy regulator hamulców, bo tak to za każdym razem trzeba nabijać powietrza, dawniej były takie żeliwne 3 zakresowe co miały "pełna", "pusta" i "brak hamowania". Jak się zrobi szczelnie, to u mnie ciśnienie spada tak po 9 godzinach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

Jak kto ten zawór zwał, tak zwał, lecz w praktyce jest montowany zazwyczaj u dołu zbiornika w celu odwodnienia zbiornika - ja mam tylko zaślepkę. Też mam założony 4 zakresowy regulator siły hamowania. A z tego, co pamiętam to 3 zakresowy miał funkcje: pusto - załadowany do połowy - załadowany do pełna. 4 zakresowy ma jako 4-tą funkcję - brak hamowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiaul    16

Koledzy jak odepnę złącze od hamulca to powietrze ucieka mi tą złączką. Jak myślicie zawór do wymiany czy tylko złączka ?

Pozdrawiam

Edytowano przez Misiaul

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DK94    190

Jak naciśniesz hamulec to hamulce w przyczepie działają? Wymiana złącz nic nie da bo ona jest twarda bez zaworku i tak ma być, rozbierz najpierw zawór i zobacz czy nie przykleiła się membrana.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiaul    16

Właśnie siłowniki tak jak by chciały wyjść a miały za mało powietrza dostarczone. Jutro spróbuje wymienić złączka, a jak to nic nie da to rozbiorę zawór.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rajczak1994    0

a jak podłaczyć ten zawór? w instalację jednoobwodową? dodam że gdy go rozebrałem (bo nie działał) to między górną obudową a membraną były dwie sprężyna a kiedy jedną (mniejszą) dałem pod membranę-zawór nadal nie działał. Pod "M" podłączyłem przewód z ciągnika, pod "V" butlę a pod "Z" regulator siły hamowania. 2912s6g.jpg

Edytowano przez rajczak1994

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

jak podłączyć masz opisane w tym temacie 2 razy na pierwszej stronie. Jak tylko zaciągnie ci hamulce, a nie będzie chciał zwolnić- sprawdź jakie masz ciśnienie na wyjściu z ciągnika...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rajczak1994    0

wiem że jest opisane ale to opsy jakoś nie pasują do mojego zaworu... obracam go jak w oisie a wejścia są inaczej dlatego wolałbym żeby ktoś napisał dokłądnie pod które wejście co podłączyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danny82    0

koledzy może pomożecie, szkoda zakładać nowego tematu.Mianowicie posiadam zawór sterujący w przyczepie D-50 identyczny jak zamieszczony przez rajczak1994. Ze starym ciągnikiem który nie posiada zawór bezpieczeństwa i spreżarka bije 1 MPa, w momencie odcienia zawór puszcza powietrze z butli na tłoka i jest ok.Niestety nowy ciągnik utrzymuje ok 0,5 MPa, i jest to za mało dla sterującego.Hamulce jak i cała przyczepa chodziła kiedys za starem.Obecnie jest uzywana raczej tylko w żniwa. Czy nowy sprzęt robi za małe cisnienie, może poprzedni własciciel cos przerabiał lub zawór uległ uszkodzeniu( dodam , że rozkrecałem dekiel górny, czyściłem i smarowałem )?? Każda sugestia bedzie pomocna ;)

 

PS: kolego rajczak1994 , podpiąłeś go dobrze, problem leży gdzie indziej. odkręć regulator i zobacz czy dmuchnie powietrzem z zaworu steruącego po naciśnięniu hamulca.

Edytowano przez danny82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Siwy1991    0

Hej

kupiłem zawór hzs-4 do przyczepy jednoosiowej z jednym cylindrem pneumatycznym i mam problem z podłączeniem łaczyłem go według obrazka któury ktoś tu zamieścił ale i tak nie działa nie wiem czy przyczyną nie jest to iż nie mam przy niemu regulatora siły czy musi on byc ?????za dorade dzięki:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

Niestety nowy ciągnik utrzymuje ok 0,5 MPa, i jest to za mało dla sterującego.

Zwiększ ciśnienie do 0,7MPa przy ciągniku i będzie wszystko hulało...

łaczyłem go według obrazka któury ktoś tu zamieścił ale i tak nie działa

A jakim ciśnieniem go częstujesz? Wykręć szybkozłącze z przewodu przyczepy, w miejsce przewodu wkręć ciśnieniomierz i czekaj, aż regulator ciśnienia przy ciągniku odsapnie. Jeżeli nie będzie 0,7, to dokręć śrubkę tą przy regulatorze ciśnienia, która dociska sprężynę. Jak to dalej nie zadziała, to zanieś regulator od przyczepy do pneumatyka. W moim przypadku nic nie działało, do momentu, kiedy pneumatyk na dzień dobry nie poczęstował zawór 15 atmosferami, po czym normalnie zaczął działać...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Siwy1991    0

Czyli to znaczy że regulatora siły nie trzeba zakładac do zawora?on służy jedynie do zwalniania powietrza z cylindra.A winny może być sam zawór?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wdaniel    52

Regulatora siły hamowania nie potrzebujesz, tylko nie zdziw się, jak przy pustej wyłożysz się na kierownicy. Zawór sam spuszcza powietrze z siłowników (u dołu masz wylot powietrza taką gumką osłonięty). Regulator daje to, że przy hamowaniu pustą daje na tłoki 1,5atmosfery, do połowy - 2,5atmosfery i pełne - 5 atmosfer (tak jest u mnie, bo kazałem pneumatykowi sprawdzić). Niektóre regulatory mają jeszcze 4-tą pozycję - jazda bez hamulców (przekreślony siłownik). Sprawdź najpierw ciśnienie na wyjściu z ciągnika, a jak będzie w porządku, to podłącz przewód i napompuj najpierw do przyczepy powietrza, bo w przeciwnym razie będziesz miał cały czas zahamowane do momentu aż w układzie będzie ok. 5 atmosfer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×