Skocz do zawartości
zlotek

John deere 2040 kabina SG2 problem z ogrzewaniem

Polecane posty

zlotek    0

Witam, mam JD2040 z kabiną SG2, problem w tym że z nagrzewnicy leci ledowo ciepłe powietrze, płyn chłodniczy jest wymieniony, ciągnik odpala normalnie, i łapie temperaturę, w ciężkiej pracy się nie grzał (orka pługiem 4 w dość ciężkiej glebie). pytanie co mu może dolegać? Jak rozpieliśmy jeden z węży od ogrzewania to na wysokich obrotach nie ma tam ciśnienia, płyn po prostu sobie spokojnie płynie, tak ma być?

Ile tam jest termostatów? ja znalazłem tylko jeden obok silnika, ale podobno niektóre JD mają po 2 termostaty?????

Edytowano przez zlotek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja mam model 3640 sg2 mam tylko jeden termostrat obok silnika nigdy tam nie zaglądałem gdyż zawsze gdy temperatura na silnku rośnie to leci ciepło . A co z zimnym powietrze ? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zlotek    0

chodzi mi o to że silnik jest normalnie rozgrzany a mimo to ogrzewanie działa bardzo słabo, temperatura powietrza wylatującego z nawiewu jest niewiele wyższa niż ta na zewnątrz...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

johenek    3

a czyściłeś nagrzewnicę sprężonym powietrzem, bo jak u mnie była zalepiona kurzem to też słabo grzała. Po za tym u mnie jak rozpoiłem węża jak wymieniałem płyn to nawet całkiem mocno lało się zwłaszcza jak przy gazowałem. Sprawdź na początek czy nigdzie nie masz węża zagiętego lub czy nie zapchał cię wąż albo króciec( możliwe że ktoś jeździł dłuższy czas na wodzie i jest zamulony). Możliwe że masz może źle podpiętą nagrzewnicę, spróbuj podpoić węże na odwrót. Bardzo prawdo podobne jest też że zepsuł ci się ten termostat co się reguluje w kabinie jakie ma powietrze lecieć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zlotek    0
Napisano (edytowany)

nagrzewnicę osłaniają dwa filtry kabinowe i wygląda ona jak nowa, dosłownie się błyszczy. węże są podpięte prawidłowo i pokrętło od regulacji temp też jest sprawne, układ nie jest zamulony bo ciągnik jest sprowadzony z niemiec i chodził na płynie, nawet miał napisaną temperaturę zamarzania na lampie z przodu. ogrzewanie działało jak kupiłem ciągnik, problem pojawił się po wymianie płynu, próbowaliśmy na każdy możliwy sposób odpowietrzyć tą nagrzewnicę, odkręcaliśmy węże, zalewaliśmy płynem na odpalonym silniku i nic, jak słabo leciał tak słabo leci płyn z węża nawet na wysokich obrotach...

 

 

 

w wolnym czasie planuję zrobić mu regenerację pompy wody i wymienić profilaktyczne termostat, termostat muszę wstawiać oryginalny czy podejdzie z jakiegoś innego ciągnika?

Edytowano przez zlotek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzony1640    0

Jakieś 3 może 4 lata temu umnie też zaczął słabo grzać i pomogło naciągnięcie paska klinowego. Może warto sprawdzić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez michal8899
      Jestem tutaj nowy i chciałbym się poradzić co wybrać interesują mnie te dwa ciągniki. Ma on pracować na 15ha jako ciągnik główny ciągnik . Proszę o pomoc!!!
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez TraktortoZetor
      Mam problem z moim JD 6200. Mianowicie chodzi o to że potrzebuję wyciągnąć wałek łączący silnik ze skrzynią biegów. Odkręciłem wałek od skrzyni biegów i od silnika bodajże na 6 śrubach tłumik drgań. Teraz ten wałek nie chce wyjść. Pytanie jak wyciągnąć ten wałek? Muszę silnik wyciągnąć czy jak? 
    • Przez 23damian
      Tak jak w temacie kupię nóż do sianokiszonki do prasy rolujacej John deere 545 
    • Przez Maciek0903
      Witam,
      Zakładam nowy temat ponieważ nie znalazłem odpowiedzi w innych postach które czytałem na forum. Jestem po generalnym remoncie mojego ciągnika (wymiana połowy skrzyni, obie nowe  pompy olejowe itp.). Mam teraz taki problem przy podniesionym TUZ-ie jak stoję na wolnych obrotach ciągnik dostaje jakby " padaczki". Dosłownie zaczyna telepać się cały i wtedy nie mogę nawet kierownicą ruszyć. Gdy przygazuje to pomaga lecz jak puszcze gaz to po chwili wraca. Jak opuszę podnośnik to tego problemu nie ma. Dodam iż gdy zostawię  wyłączony ciągnik z podniesionym pługiem to nawet na centymetr nie opadnie, nawet po dwóch dniach. Dodatkowo zaobserwowałem, że gdy gazuje to podniesiony już na maxa podnośnik unosi się na około 10 cm, a gdy przestaje gazować to opada o te 10 cm. Posiadam tur. oleju mam na full.
×