wojciechwudarczyk

Wymiana okładzin wałka wom i ustawienie

Polecane posty

Witam ponownie ,muszę założyć nowe poniewarz z użyły się .Wiem że na zewnątrz jest regulacja ale mnie chodzi o ustawienie po założeniu nowych .poniewarz jedna jest od wyhamowywania wałka a druga do ciągu ,albo coś w tym rodzaju.Dodam że mam szerokie te taśmy [okładziny]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sebe1033    314

to to samo zdejmujesz dekielek z korkim pod siłownikiem z tyłu masz 2 spłaszczone śruby (bez łba sześciokąta) a z boku z prawej masz dźwignię sterującą tam przyjrzuj się dobrze w jej ramieniu jest otwór i w korpusie też wsadź mniej więcej jak ustawisz w połowie między włączony a wyłączony WOM śrubkę do zablokowania i wtedy dokręcaj ręką te wcześniejsze 2 śruby

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    262

Może byś tak jeszcze wsppmniał, że po dokręceniu ich do końca należy każdą wykręcić o 2,5 obrotu.

We dwóch jest dużo szybciej bo wystarczy że jeden wejdzie do kabiny i przytrzyma rączkę tak żeby otwory na dźwigni i na skrzyni się pokryły a drugi wyreguluje śruby. W jednego niestety trzeba dźwignię zablokować śrubą a żeby ją wkręcić to trzeba wymontować sprężynę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
evolution93    8

które taśmy wybrać do mtz 82 .parciane czy kostka . róznica w kostka "oryginalnych" wynosi prawie 50 zł na szt. a parciane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
henes    11

Gdzieś,ktoś na forum pisał,że przerabia napęd wom w MTZ tak,żeby się nie ślizgał.Nie chciał zdradzić szczegółów bo "z tego żyje".niestety nie mogę tego wpisu namierzyć.Prosił mnie o to znajomy,którego kuzyn ma już dość problemów z taśmami wom w swoim MTZ.Może ktoś z forumowiczów wie o co chodzi z tą przeróbką?.Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    314

miałem problemy z wom , ale po wymianie taśmy tej od napędu (nie hamującej) na tę zieloną kostkę (nowa parciana spaliła się po 2 godz) oraz łożysk igiełkowych satelit mi powylatywały i wyregulowaniu jak wyżej pisałem silnik stękał a Wom nie

 

 

 

Mani ja tych śrub nie popuszczałem a we dwóch to można dźwignię zblokować bez zdejmowania sprężyny ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    262

Tak podaje instrukcja że trzeba dokręcić do oporu ręką i wykręcić o 2,5 obrotu.

Ty masz jakiś inny tajemniczy sposób ale jakoś nie opisałeś dokładnie jak te śruby ustawiasz bo przecież na pewno nie wkręcasz ich do oporu i nie zostawiasz w takim położeniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    314

mani51 no właśnie że tak -_-

 

przy tej dźwigni w korpusie co jest z tyłu blokujesz śrubką jest specjalne miejsce i to jest między włączony a wyłączony WOM i dokręcasz ręką śruby na taśmach do oporu, chodź instrukcja przewiduje popuszczenie o 3 obroty to ja nie popuściłem zapomniałem :huh: ale poprawnie działał :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    262

Widocznie nie dokręciłeś do oporu. Po dokręceniu do oporu dźwignia nie rusza się w żadną stronę a już na pewno nie tyle żeby zapewnić dobre załączenie czy wyłączenie nie wspominając o tym że szybciej polecą taśmy bo będą miały za mały luz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Już mnie trafia .....

 

Regulacja taśm womu - nie przerwane kłopoty ....

 

Czy jest ktoś kto krok po kroku opisze regulację taśm ?

 

OK. od początku.

 

Taśmy mam już raz wymieniane i ustawiane przez "podwórkowych fachowców" po tygodniu w prasie znowu poślizg zadzwoniłem po serwis .....

Przyjechali dokręcili tylko śrubę regulacyjną i skasowali 100 zł. po kilku dniach znowu poślizg !!

 

Wiem że nad womem z tyłu jest śruba którą trzeba poluzować aby ustawić mimośród taśm w położenie neutralne ale nie mogę w ogóle tego ruszyć.

nie wiem która śruba jest od taśmy hamulcowej a która od napędowej .

Czytałem ze jeśli jedną się dokręca to drugą trzeba tyle samo odkręcić.

 

Wom mam załączany hydraulicznie. Już nie wiem co mam z tym robić .....

 

Proszę o pomoc.


Z wykształcenia jestem informatykiem (naprawa pc), dopiero od trzech lat zmagam się z trudnościami gospodarki. Więc jeśli któreś z moich pytań lub wypowiedzi będą "dziwne" lub niekompetentne czy nieprofesjonalne to z góry przepraszam i proszę o wyrozumiałość :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam instrukcję i przeczytałem.......

Po odkręceniu śruby zabezpieczającej "ramię" mimośrodu nie mogę go ruszyć w żadną stronę w celu ustalenia luzu taśm ale nie wiem dlaczego ....

dziś odkręciłem dekielek nad śrubami regulacyjnymi i zabezpieczenie przy śrubie bliżej tyłu było rozgięte


Z wykształcenia jestem informatykiem (naprawa pc), dopiero od trzech lat zmagam się z trudnościami gospodarki. Więc jeśli któreś z moich pytań lub wypowiedzi będą "dziwne" lub niekompetentne czy nieprofesjonalne to z góry przepraszam i proszę o wyrozumiałość :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianraki3    12

Zdarza się że nie chce się ten mimośród ruszyć. Śruba bliżej tyłu jest od ciągnięcia. A jakie taśmy były założone? Kostka? I ciśnienie możesz sprawdzić jakie jest na wężach na słowniczku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ciśnienie raczej powinno być ok. Taśmy nie są w kostkę. Co zrobić z tym mimośrodem ?


Z wykształcenia jestem informatykiem (naprawa pc), dopiero od trzech lat zmagam się z trudnościami gospodarki. Więc jeśli któreś z moich pytań lub wypowiedzi będą "dziwne" lub niekompetentne czy nieprofesjonalne to z góry przepraszam i proszę o wyrozumiałość :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianraki3    12

Weź kolego zmierz prosto manometr w wąż i wiadomo. Ja montuje te w kostkę wydaje mi się że lepiej trzymają i dłużej są. Jak nie chce się ruszyć to go wyjmij z mostu całego i zobacz co tam słychać. To nie jest dużo pracy. Jak jest wyjęty to widać jak ustawić mimośród w odpowiednim położeniu a później regulacja śrubami od góry i nie ma co kręcić tym mimośrodem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cichy1925    1

a jak wyjąć cały ten wom żeby taśmy zmienić bo poodkręcałem wszystkie te śruby i nie można go ruszyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotras84    0

po dwoch stronach szukaj otworów  (dwa albo trzy), w które wkręcasz sobie śruby i całe bebechy powoli będą się wysuwać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianraki3    12

odkręca się śruby regulacyjne od góry i je wyjmuje, potem odkręcasz wkoło WOM śruby na klucz 14 i dwie wkręcasz w otwory z gwintem i wychodzi. Jak wyjmiesz wrzuć foto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    363

nie chce zakładać nowego tematu więdz piszę tutaj :)

 

dwa lata temu był robiony przekaźnik w MTZ 82, wszystko pasowało, całe żniwa w prasie, rozrzutnik etc bardzo delikatnie się włanczało, aż teraz zaczepiłem beczkę i co jest dźwignia luźno lata, a wom nie kręci się i tam z tyłu wyskoczyło mi napinanie dźwigni więdz założyłem jak było i to samo, te pasy jakoś się reguluje od wom czy jak? bo jak mam włączony to bardzo pomału się obraca nawet po obciążeniem pompy od beczki? trzeba go rozbierać czy jest jakaś regulacja tego wszystkiego? stało się to od zaraz byłem mega zaskoczony że nie chce kręcić :blink:  


widziałem to z pdf ale mało z tego rozumiem tylko dźwignią się reguluje? u mnie dość ciężko się włączało i nie ma położenia neutralnego albo włączone albo wyłączone a jak w prasie miał ciężko to bardziej dźwignie pociągnąłem do tylnej szyby i się załączał 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    363

Udało mi się to ruskie ustrojstwo wyregulować ale dojście niczym pod reaktorem w Czarnobylu  :ph34r:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez damian17r
      Witam, mam problem z pracą silnika w ciągniku Belarus 1221. Ciągnik po wymianie tłoków w silniku po odpale strasznie kopci na biało-szary kolor i nie pracuje na wszystkich cylindrach, po dodaniu gazu problem po chwili znika. Co może być przyczyną ? Czy tłoki mają centralnie umieszczaną komorę spalania ? Wtryski i luzy zaworowe były sprawdzane i wszystko jest okej.
    • Przez oxoMikołajoxo
      Witam czy zrobi mi ktoś zdjęcie rezystora (opornika) dmuchawy który występuje w belarusie bo mój się rozpadł i nie mogę odczytać numerów i czy może ktoś wie gdzie dostanę taki rezystor?? 
    • Przez remus2893
      Przerabiał ktoś może rozmieszczenie gazu i hamulca ze starego typu na nowy w dużej kabinie ? Ponieważ będę zakładał oryginalną wycieraczke a wtedy trzeba będzie ją podcinać

    • Przez Marek2022
      Witam wszystkich, jestem tu nowy a potrzbuję pomocy jak zrobić wolny spływ oleju w ciągniku MTZ 82 z 1997r. Gdzie się wpiąć i jak to wykonać. Posiadam pług obrotowy z siłownikiem na dwa węże i potrzebny jest wolny spływ a nie wiem jak się do tego zabrać. Może ma ktoś jakieś gotowe rozwiązanie, prosiłbym o jakieś zdjęcia ewentualnie. 
    • Przez darkowe1
      Siemanko pojawił się problem z jumzem gaśnie po odpaleniu czasem odrazu czasem po paru minutach , zauważyłem że w przewodzie za pompka zasilania jest powietrze mimo ciągłego odpowietrzania . Macie pomysły gdzie łapie powietrze ? Cały układ sprawdziłem wszystko suche i szczelne 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj