KrystianLS

Światła robocze w Renault 145.14 TX

Polecane posty

KrystianLS    8

Witajcie chciałbym się dowiedzieć jak zapalić te światła robocze :P

 

Czy to faktycznie włączają się jedynie po poprzednim włączeniu postojówek czy jak to wy macie w swoich Reniach

Żarówki posprawdzane i wszystkie cztery się nie włączają tylko słysze że przekaźnik psztyka :)

 

Wiem też że włącznik świateł postojowych jest nie oryginalny

 

I Czy moglibyście powiedzieć jak je dokładnie się włącza :)

 

przyciski mam na prawym panelu przy szybie bocznej O O , O

II II II

robocze , kogut

Pozdrawiam Krystian

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
archi106    11

Musiał bys wstawić zdjęcie panelu.... Chyba ze chodzi ci o halogeny to właczniki nie wiem czy w tym modelu akurat ale w moim 106.14 na prawej stronie przy szybie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

izydor6280    937

swieca sie tylko przy wlaczonych swiatlach, chyba ze masz cos grzebane

masz jeden czy dwa przyciski ?

Edytowano przez izydor6280

Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KrystianLS    8

@izydor6280 słuchaj no dobra przy włączonych światłach ale...

 

mają być same postojówki czy muszą się świecić krótkie/długie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    937

pozycja i tak sie caly czas swieci :) i to wystarczy

 

ma ktos podlaczone 4x halo pod jeden wlacznik w tej serii ?


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

4 pod jeden raczej lipa cos nie wytrzyma szkoda instalacji ja mialem przodu dwa podwojne halogeny i z tylu to samo nie wyrrzymuje inatalacja a mysle ze pozadnie mam zrobione od aku 4mm kabel z bezpiecznikiem 50 i na kazde dwie zarowki stycznik i bezpiecznik 20 instalacja oki ale przy halogenach topi sie niestety teraz matuje ledy malo produ potrzebuja a swieca lepiej niz zwykle http://www.agroszyszka.com.pl/pl/p/Reflektor-roboczy-halogen-LED-8-1224V/1477 a z tylu w C-330 mam takie http://agroszyszka.com.pl/pl/p/Lampa-tylna-12-LED/1470 malo pradu nie ma opcji raczej zeby zamoklo cos lub sie przepalilo od wstrzasow

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzikidaniel    122

Jak się da przekaźniki to i 10 można podłączyć pod jeden przycisk. Zresztą oryginalnie wszystko w Renaultach jest na przekaźnikach.


C328, U-912, R 103-54, Ares 710

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    937

wlasnie mam wyprowadzone kable z jednego przycisku, ale zamontowany tylko jeden halo <_<

a czasem przydaloby sie jakies lepsze swiatlo na przod


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepaku1    8

u mnie w 155 54 jak włącze postojówki to mogę zapalic halogeny mam dwa włączniki halogenów przód i tył jak włącze halogeny to gasną samoczynnie wszystkie światła postojowe by niepotrzebnie nie świeciły i podczas pracy w polu na halogenach nie odbijają się przednie postojówki w przedniej szybie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KrystianLS    8

u mnie w 155 54 jak włącze postojówki to mogę zapalic halogeny mam dwa włączniki halogenów przód i tył jak włącze halogeny to gasną samoczynnie wszystkie światła postojowe by niepotrzebnie nie świeciły i podczas pracy w polu na halogenach nie odbijają się przednie postojówki w przedniej szybie

To u mnie kolego też tak jest że gasną postojówki wszystkie ale mam problem bo mi halogeny nie świecą wcale nie wiem co może być ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepaku1    8

piszesz że słychać pstrykanie przekaznika po wciśnięciu włącznika halogenów i gasną postojówki to może ten przekażnik w momencie gdy go słychać rozłancza postojówki a nie załącza halogeny,a może masz nie odpowiednie lub uszkodzone włączniki halogenów i rozłanczają postojówki a nie wysyłają sygnału na przekażnik do załączenia halogenów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepaku1    8

piszesz że słychać pstrykanie przekaznika po wciśnięciu włącznika halogenów i gasną postojówki to może ten przekażnik w momencie gdy go słychać rozłancza postojówki a nie załącza halogeny,a może masz nie odpowiednie lub uszkodzone włączniki halogenów i rozłanczają postojówki a nie wysyłają sygnału na przekażnik do załączenia halogenów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    937

tez obstawialbym przekaznik, wlacznik moze, ale jesli sa dwa i zaden nie reaguje mozna raczej wykluczyc, to samo z kablami

chyba ze masz cos namieszane w instalacji i wcale nie idzie prad juz od stacyjki


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KrystianLS    8

To na najbliższym czasie sprawdzimy to :) ale nie w takie mrozy ^^ :P -25 ehh

będę musiał jeszcze raz dokładnie posprawdzać wszystko po kolei

Dzięki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez damianzb9613
      Witam, co może być przyczyną mokrego kolektora wydechowego i całego tłumika aż do samej góry (podstawiłem puszkę pod tłumik to nakapało oleju z paliwem czy coś takiego )zostały wymienione pierścienie tłokowe , uszczelki pod głowicą i pompa paliwa i wtryski były sprawdzone.
    • Przez Piotrek106
      Witam, mam pytanie z jakiego samochodu podchodzą klocki hamulcowe do ciągnika renault 106.14?

       
    • Przez mumin0121
      KOLEDZY KTO POMOZE CO TO ZA KONTROLKA POD NUMEREM 10 ZASWIECILA SIE NA GORACYM SILNIKU I PISZCZAL SYGNAŁ
    • Przez Gustawek
      Siemanko. Cyrki z moją Renią. Po wymianie olejów i uszczelnieniu kilku miejsc sylikonem podnośnik dziwnie się zachowuje. Po uruchomieniu ciągnika podnośnik idzie na maksa do góry i pompa jakby dalej ciśnie. W 4-5h na wyłączonym ramiona opadną powoli. Zaznaczę że druga dźwignia od podnośnika jest przyblokowana (ta z numeracją). Ktoś zaradzi?
    • Przez Reno123
      Witam jestem posiadaczem Renault 103.54 mam problem z hydraulikom. Po odpaleniu rurka od pompy hydraulicznej do rozdzielacza mocno drży , przewody do hydrauliki wywrotu są ok nie wiem co powoduje drganie i jak to usunąć . Czy to może być przez rozdzielacz. Po dłuższej pracy słabnie wspomaganie. Proszę o poradę 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj