Skocz do zawartości
padre1989

zapowietrzanie belarusa 952

Polecane posty

Kolego może sprawdź pompkę zasilającą a dokładnie sprężynę w pompce czy nie pękła, następnie sprawdź sprawność zaworków w pompce zasilającej oraz zaworek przelewowy w pompie wtryskowej.napisz o postępach

.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1411

a probowales podac paliwo nie ze zbiornika tyko np. z butelki do pompki zasilajacej ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    583

Sprawdź dokładnie przewody zasilające. Mi ostatnio pęknął, zrobiła się niewidoczna rysa wzdłuż węża. Może to to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

przewody wymienione . jutro z rana robota czeka to sie okaże . dzisiaj 3 godziny poodsniezalem i zaczely sie komedie. pol dnia dzis nad nim siedzialem . rano posprawdzalem wszystko i wyjechalem pojezdzilem godzine wszystko bylo ok zjechalem do domu na przerwe i nie gasilem i nagle pyf pyf i stoi i znowu rozbierac powymienialem przewody ale czasu na probe nie bylo jesli bedzie to samo sproboje podpiac bezposrednio ze zbiornika na pompe zeby ominac odstojnik jesli to nie da rezultatu banke podepne .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    335

Ja mialem ściśnięty przewod pomiędzy rurkami od hydrauliki ,jak się olej nagrzał i rozgrzał wąż od paliwa to się zamykał i efekt byl podobny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1411

a dmuchales w przewod doprowadzajacy paliwo np. kompresorem ? moze zatkal sie kruciec laczacy rurke smoka z przewodem gumowym nad zbiornikiem. Ja mialem taka sytuacje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

ja miałem identyczną sytuację jak siadała pompka zasilająca, wystarczyła jej wymiana i problem znikł :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

tloczek w pompie porysowany i zaworki nie trzymaly wymienilem i narazie jest ok zrobilem z 10 km jutro mam na gminie roboty to sie okaze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cichy1925    1

najlepiej kolego jak byś podał z jakiego powodu się zapowietrzył czy coś wymieniałeś czy po prostu sam z siebie podczas pracy raptownie nie dostał paliwa bo tak ciężko cokolwiek podpowiedzieć, ja tylko mogę z własnego doświadczenia napisać co było u mnie to tak jak kolega uziu 92 zatkała się ta rurka w zbiorniku a nawalczyłem się że masakra innym znów razem padł wtrysk i po wymianie też się zapowietrzał a okazało się po jakimś czasie że od innego wtrysku sobie ktoś przewód ruszył i się dostawało powietrze najlepiej to bańkę z ropą bezpośrednio i już dużo to może wyjaśnić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

w trakcie odsniezania zaczol sie zapowietrzac i pierwsze co zrobilem to od zbiornika do pompy po kolei sprezarka przedmuchac pozniej sprawdzilem sprezyne w pompce pozniej przewody wszystkie nowe no i na koncu rozebralem pompke paliwa i okazalo sie ze zaworki nie trzymaly i tloczek byl zdrowo porysowany . narazie 1.5 godziny pracy z rozsiewaczem solanki przechodzila wszystko okaze sie jutro bo wiecej roboty mam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1411

jak zaworki nie trzymaly w pompce i tloczek zjechany to teraz jak mu zapodales nowa to bedzie chodzil.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,ja miałem podobną sytuację już myślałem że mnie krew zaleje .Mam też Belarusa952 ,u mnie przejrzałem wszystko co się dało ale ale bez skutku ,i pewnego razu odkryło się ,w wsaku w zbiorniku zaciągło coś jak by bardzo gęsty smar .Wyczyściłem to i spokuj mam już ze dwa lata . Myślę że gdy zaciągło słabo to po wyłączeniu ciągnika musiało odpadać to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cichy1925    1

jak chodził już z 1,5 h i nic sie nie dzieje to powinno być dobrze mi jak się zatkała ta rurka w zbiorniku to też dmuchałem czyściłem przewody a to sobie opadało tylko na dno a po odpaleniu ciągnika z powrotem zaciągało i po chwili roboty znów stoi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

u mnie zbiornik czysty boz dystrybutora od nowosci tylko tankowany ale co wam powiem zeby bylo smiesznie kupilem cala pompke i byla od razu w zestawie nowa reczna i sobie wyobrazcie ze nowa nie chciala zaciagnac paliwa , wkrecilem stara i pociagnela , taki szmelc robia ze masakra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1411

a pompe masz ruska czy czeska? bo do czeskiej podobno zasilajaca pompka ponad 200 pln, a do ruskiej 60.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rami    6

wiesz sprawdzałeś przewody doprowadzające ze zbioników poliwo do odstajnika czy nie mają zgrubienia lub małych guzków bo może sie dkazać żepowietrze ciągnie przez przewody są na tyle szczelne że paliwo nie przecieka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cichy1925    1

z tego co się kiedyś pytałem to ruska pompka 400 zł a czeska bo pasuje od ursusa 80 od czeskiej pompy 70 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
frydek29    0

przepraszam że się podłącze ale mam podobny problem z zapowietrzeniem się ale belarusa820.otóż podczas odśnieżania zaczął"parkotać"i zgasł.zwyczajny objaw gdy braknie paliwa.paliwo oczywiście jest więc nauczony doświadczeniem poluzowałem rurkę od pierwszego wtryskiwacza i pompką zasilającą pompowałem.pompka robiłą się sztywna i z poluzowanej rurki tryskało paliwo ale za chwilę pompka robiła się miękka i sytuacja się powtarzała.tak jakby paliwo dochodziło i za chwilę była przerwa w jego dopływie.w przewodzie paliwowym ropa jest-sprawdziłem.do pompy dochodzi.filter ok.odstojnik przeczyściłem.nawet gdy podłączyłem się bezpośrednio z karnisterka z paliwem do pompy-sytuacja z pompką zasilającą się powtarzała-czuć że nabiera paliwa a po kilku ruchach czuć że nie.czy to ewidentnie mogła paść pompka zasilająca?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    583

Kiepskie to twoje doświadczenie. Przez popuszczoną rurkę wtryskiwacza absolutnie nie ma prawa pompka zasilająca tłoczyć paliwo.

Odpowietrz jak należy popuszczając odpowietrznik. Trudno powiedzieć czy pompka jest winna bo swoją metodą nie odpowietrzasz układu jak należy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1411

dmuchnij kompresorem w przewod paliwowy, mogl wejsc Ci paproch jakis albo lod w kruciec pomiedzy rurka smoka a przewodem gumowym. Jezeli nie pomoze to pompka zasilajaca padla.

Edytowano przez Uziu92

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Marcin349
      Myślę żeby wymienić ursuska na ruska, bo jest ciut mocniejszy i w tej samej cenie młodszy, i pewnie ma większy uciąg. U mnie miałby głównie pracować z balarką , rozrzutnikiem jednoosiowym 3,5 t, w agregacie 2,1 m, owijarce, i grabiarce 3 m. Co o tym myślicie? Mam jeszcze MF 3050 4*4 i planuję kupić c-330 do pomocy.
      Temat przeniesiony do odpowiedniej kategorii
    • Przez marik
      W zeszłym roku kombajn działał w miarę normalnie, zapowietrzał się najwyżej kilka razy dziennie. W tym roku silnik stawał co raz częściej, teraz udaje się przejechać najwyżej 50 metrów. Wymiana pompki, pobieranie ropy przewodem wprowadzonym do zbiornika z góry, z bańki 10 l, wymiana filtrów, dokręcanie przewodów paliwowych - nie pomaga nic. Nie ruszaliśmy tylko pompy paliwa, bo nie było kiedy. Druga sprawa: padł cały napęd. Tata odpowietrzył silnik i odpalił. Coś zatrzeszczało i teraz nie działa nic poza silnikiem, stoją wszyskie koła.
      Chodzi głównie o zapowietrzanie, kwestia napędu pewnie wyjaśni sie po rozebraniu maszyny. Jeśli ktoś ma jakiś pomysł, domyśla się co może nie grać to bardzo prosze o pomoc.
    • Przez kondziu123
      Witam tak jak w temacie mam problem z renią : po dłuższym postoju nie da się jej odpalić gdyż układ paliwowy jest zapowietrzony gdy go odpowietrzę ciągnik pracuje normalnie ale jeżeli postoji tak z pół dnia znowu trzeba go odpowietrzać jeżeli ktoś orientuje się jaka może być tego przczyna to proszę o pomoc
    • Przez rbit
      W ogłoszeniach na allegro znalazłem taką ofertę: http://allegro.pl/be...3589282441.html
      Co myślicie o takiej cenie w stosunku do tego modelu? Zawyżona - zaniżona? Jaką ma moc ten Belarus? Co to jest monoblok? Czy ten model ma skrzynię synchronizowaną? Wiem ,że jest telefon do przedzwonienia, ale chciałbym najpierw zasiegnąć waszych opinii. Mógłbym nawet podjechać do gościa bo to jescze w moim województwie a ciężko znależć ogłoszenia sprzedaży belarusów na necie a przeważnie są o pół Polski lub całą ode mnie. Na co zwrócić uwagę gdybym pojechał obejrzeć? Szukałem czegoś do max 50 000 zł używanego - myślałem własnie o belarusach lub coś z pronara a trochę ten mały przebieg mnie kusi. Nie wiem czy warto w takiej cenie? Jak sądzicie?
    • Przez Bartek246813579
      ciągnik ma 1100mtg ma 5 lat poproszę o dobrą oponię tego traktora?I czy warto go kupić ??
×