Skocz do zawartości

Polecane posty

konrad82    46

Kolego o co chodzi z tą czwórką możesz objaśnić?? Bo u mnie czasem zgrzyta....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    46

No właśnie nie kończy sie.... Jest coś takiego - odpalam ciągnik włączam 1.2.3.4 bez sprzegła nic nie zgrzyta ale gdy na 4- ce zrobie tak szybszym ruchem jest zgrzyt -to zauważyłem na postoju.. Natomiast podczas jazdy gdy przerzucam z 3 na 4 musze robić to powoli bo potrafi zgrzytać...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

konrad82    46

Nie zrozumiałeś mnie kolego .Nie włączam , przesowam dzwignię do oporu [bez sprzęgła] 1-2-3-4 nie zgrzyta hamulce blokują wszystko jest ok ale gdy na 4 szybciej ruszę dzwignią jest zgrzyt... Jakby hamulec sie ,,wypinał...''

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Witam ,nie wiem czy dobrze zrozumiałem z tym sprzęgłem ale u mnie jest tak że, jak zostawię go na biegu a dzwignię AB wyluzuję to czuć jakby go ciągło i odwrotnie gdy wyluzuję biegi a wezmę dzwignie AB załączę. ,takie mam odczucie nie wiem czy to jest normalne. A jeszcze wrócę do tego półbiegu,rozebrałem panel EHR I do tego włącznika są podłączone dwa kable i leży tam kostka z dwoma kablami nigdzie nie podłączona,czy ona ma być podłączona do czegoś ?.

Edytowano przez wojciechwudarczyk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli zgzyt powstaje tylko przy szybkim wlaczaniu 4rki jak rozumiem.To jest problem z synchronizatorem ewentualnie z zatrzaskami ,sprezyna zatrzasku. Tyko te elementy odpowiadaja za zruwnanie predkosci obrotowej kol zazebianych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    46

Ale na 3 bieg jest dobrze a to te same sprężyny. A śruta mogą mieć coś wspolnego ?? Bo oryginalne są 6,2mm a włożone są 6mm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Do kolegi w wojciechwudarczyk.No i oto mi chodzlo .Jak go ciagnie na wcisnietym sprzegle to jest ten powod dlaczego nie mozesz wbic czworki.W zadnym przypadku nie powinno go ciagnac bo jak dobrze nie wysprzegli to synczronizator nie pozwoli ci wpiac biegu.Takie jest moje zdanie ze trzeba szukac problemu w sprzegle.

 

Nie bardzo kojaze gdzie te kulki wsadziles.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witek88    0

A moim zdanie to mogło paść Ci łożysko między dolnymi wałkami i z tego te całe problemy, ciągnie bo mieli się owe łożysko, a czwórka słabo wchodzi bo jest blisko owego łączenia wałków.

Ja zdjął bym pokrywą boczną skrzyni i sprawdził czy nie ma nadmiernego luzu na łączeniu dolnych wałków, podnosząc wałki np łyżką montażową.

Dużo pracy to nie wymaga więc radził bym to sprawdzić, bo jeżeli mam racją to przez to łożysko możesz stracić 2 dolne wałki i koło 4 bieg-zając, a to dość drogie części, jeżeli się mylę to się ciesz :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyga117    0

F

 

Przyłoncze się do tematu mam podobny problem w mf 3060.W czasie jazdy naprzyspieszaczu niemoge zmienic żadnego biegu lewarek stawia opur jak wyłącze przyspieszacz biegi wchodzą ale też niejest to płyna zmiana trzeba z wyczuciem uszczelniłem cały przyspieszacz wymieniłem przy okazji sprzęgło niema poprawy.cisnienie 17 bar sprawdzone ok.Gdy rewers jest na luzie biegi wchodzą idealnie.Ja włącze rewers a biegi dam na luz i puszcze sprzęgło leko ruszy ciągnikiem na przyspieszaczu szarpnięcie jest większe czy to mogą byc łorzyska kół zebatych dolnego wałka bo sam już niewiem dodam że na postoju biegi wchodzą. Bardzo bym prosił o jakies sugestie i czy do wyjęcia dolnego wałka trzeba wyjąc skrzynie ?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ponownie wszystkich;okaże się co jest przyczyną mojego problemu jak znajdę dobrego fachowca do tego remontu ,a w mojej okolicy nie mogę znalezć. Bo rozebrać to nie problem gorzej złożyć.A może znajdzie się na forum ktoś kto zrobił by to ,dodam że jestem z woj łódzkiego okolice Końskich i Opoczna.Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    209

Panowie , obydwaj macie bardzo podobny problem. Trudno postawić diagnozę na odległość ale będą problemy.Zostawcie w spokoju przyspieszacz a zajmijcie się modułem rewersu , grupą biegów A/B i luzem między poszczególnymi biegami na dolnym wałku. Tą skrzynię trzeba rozpatrywać jako całość. Ze względu na napinanie łożysk przez kolejne jej elementy nie da się tego zrobić kawałkiem a resztę metodą "jeszcze pochodzi".

Najbardziej podłym numerem jest niszczenie bieżni wewnętrznej kół rewersu i grupy A/B przez obracające się w tym samym miejscu igiełki łożyska.

Nawet po wymianie łożyska nic się nie zmieni.

Naprawa skrzyni bez wyjmowania jest bezsensowna choć bardzo popularna.

Radzę wziąć ludzi którzy to robią a nie tych którym się wydaje że to proste. Tu musicie pytać ZDUNA albo RAFIKA bo oni chyba cały czas mają ręce w oleju i nie jedno już widzieli.

Gdybyście chcieli instrukcję warsztatową służę pomocą , podać maila wyślę.

Czasami aby biegi wchodziły głębiej też wystarczy wkręcić kielich na końcu dźwigni zmiany biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyga117    0

Panowie bende jeszcze raz ropoławiał ciągnik sprawdzał dolny wałek i rewers.Jest taki efekt iż gdy ciągnik sie toczy delikatnie na przyspieszaczu włanczając bieg czuc że go chamuje i biegu niemożna włonczyc jak w tym momęcie wyłącze przyspieszacz bieg wejdzie jak puszce delikatnie sprzęgło i mapędze znowu wałek sprzęgłowy też bieg wejdzie.Wygląda to tak jakby wałek sprzęgłowy po wcisnięciu sprzęgła stawał i synchronizatory mają problem go napędzic aby wyrównac prędkosci gdy ciągnik się porusza .Mam szkrzynie 30km/h dlatego gdy przyspieszacz jest włączony ma jest przełorzenie 1*1 szybsze i wtedy trudniej jest go ruszyc a gdy go wyłącze jest wolniejsze przez satelity i wtedy biegi wchodzą owiele lepiej .Jak jade pod górke i zmienie bieg jest lepiej gdy po wcisnięciu sprzgła ciągnik zwalnia i zrobie to szybko zanim wałek sprzęgłowy stanie natomiast z górki jak wcisne sprzęgło i ciągnik nie zwolni nie zdąże zmienic biegu wajcha stawia opur jak znowu puszcze troszke sprzęgło i napędze wałek sprzęgłowy uda się wbic bieg ale wiadomo trzeba to robic z wyczuciiem dlatego uszczelniałem spedszift my slałem że nie dokonca rozwiera dużą tarcze i go chamuje chc 17 bar było ok po załączeniu spada do 15 i po chwili wraca na17 co jeszcze może byc przyczyną rewers wyglądał ok ale go nie rozbierałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miki9604    1

Witam koledzy mam pytanie gdy padną tarcze w speed-shift to może ciągnik nie ciągnąć po wbici biegów nie ruszy ciągnik ? ponieważ jak wbijam zakres a lub b to znaczy ze załącza sie i czytając forum nie mogło sie rozkręcić ta na kredka w skrzyni ponieważ po puszczaniu biegu i wbiciu zakresu słychać jak wchodzi co możne mu dolegać pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×