Skocz do zawartości
Zaloguj się, aby obserwować  
lary97

Fendt 380gt awaria podnośnika

Polecane posty

lary97    2

tak jak w temacie podnośnik podniesiony po zgaszeniu ciągnika opada, a po odpaleniu chodzi góra-dół o około 5-10 cm. co może byc nie tak?

 

proszę o szybką odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Zoch    4

Uszczelniacze na siłownikach nie trzymają.Na zapalonym po podczepieniu ciężkiej maszyny podnośnik nie opada?Nie podskakuje tak cyklicznie co kilka sec?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lary97    2

po odpaleniu podnośnik chodzi góra dół ok 5cm, a po zgaszeniu bardzo powoli opada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
    • Przez krychan144
      Witam, 
      Posiadam ciągnik fendt 311 Lsa od roku i doprowadzam go do porządku. Po naprawie skrzyni, przedniego napędu czas na założenie układu pneumatycznego. Zwracam się z uprzejmą prośbą o podesłanie mi kilku zdjęć mocowań, ułożenia sprężarki abym mógł to odwzorować.
      Pozdrawiam 
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez Denis1997
      Witam. Koledzy pomóżcie mi !
      Mama problem, a dokładnie  nie mam pojęcia jak rozebrać zwrotnice. A bliżej przytaczając problem to jak zdemontować seger widoczny na zdjęciu ?
       


×