KrystianLS

Licznik JAEGER ACET II Renault 145.14 tx turbo II

Polecane posty

KrystianLS    8

Witam mamy taki mały problem jak działa ten licznik czy są w nim inne funkcje niż tylko pokaz obrotów i prędkość

i najważniejsze jak je włączyć :)

 

Chodzi o to :post-68588-0-86486400-1389449811_thumb.jpg

 

Bardzo prosze o jakieś wskazówki ponieważ chciałbym to sprawdzić :P

 

i nie moge rozkminić jak to się sprawdza :D

 

pozdrawiam i zapraszam wolnym czasem : http://www.youtube.com/user/KrystianLS

Edytowano przez KrystianLS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor3011    299

Ja przyłączę się pod temat licznika motogodzin :)

Mam problem z moim zegarem nie działają mtg i obrotomierz, elektronicy się bawili z tym i niby nie da się zrobić ^^ i mam pytanie czy dało by radę założyć coś takiego ? http://www.sklep-grene.pl/product_info.php/products_id/263426

Też ma 4 piny tylko czy on ma prąd z alternatora czy z tej prądniczki jak w 7211. Podpowiedzcie mi zda to egzamin czy nie :blink:


Renault jest Bogiem...Orka nałogiem...Jazda zabawą...Paliwo podstawą...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sewros    0

U mnie działa to w następujący sposób: Po przyciśnięciu przycisku z lewej pokazuje spalanie na godzinę(na górnym wyświetlaczu pokazuje wartość a na dolnym "L 1(h)"). Po przyciśnięciu środkowego przycisku wskazuje jaki bieg powinien byc użyty, wykorzystuje to mruganie lampki bądź świecenie ciągłe a na wyświetlaczu bieg i numer półbiegu(jakoś tak). Po użyciu prawego przycisku wyświetla obroty jakie ma wałek przekaźnika. Miałem gdzieś instrukcje gdzie wszystko było dokładnie wyjaśnione. Opisane przeze mnie funkcje działały w 155.54 Nectra. Mi nie działa podświetlenie prędkościomierza i czasami ginie prędkość, czy ktoś może naprawiał podświetlenie lub to rozbierał? Przypuszczam że jest to tylko problem przepalonej diody podświetlającej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

KrystianLS    8

Sewros a czy to dopiero działa podczas jazdy czy jak bo ja prubuje wciskać na zgaszonym i na zapalonym i nic nie mam tylko jest predkosc i ilosc obrotów silnika

 

dziękuje że napisałeś

 

u mnie także nic nie pokazywało ale odkręciłem cały ten element od deski i posprawdzałem kable i łączenia i działa

 

a mógłbyś zeskanowac :) bardzo by mi to pomogło

Edytowano przez KrystianLS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sewros    0

Teraz mnie nie bedzie w domu przez dwa tygodnie, ale jak ci sie nie śpieszy to mogę podesłać później. Na uruchomionym silniku na pewno powinno sie pokazywać, chociaż prawde mówiąc czasami jest tak (w szczególności gdy jest chłodno) że przyciskam i nie reaguje za bardzo a potem pstryknę tak oo i widzę że działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KrystianLS    8

Szczerze to potrzebne mi to jest na zaraz :/ a jak nie reaguje to może coś nie łączyć ??

 

dodam że gdy przekręcam kluczyk mrugają wszystkie lampki i sie podświetla i gasną a w czasie jazdy nie mam nic z tymi biegami że mrugają ;/

 

nie mógłbyś jakoś instrukcji teraz znaleźć ? bardzo mi na tym zależy

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

MI tylko działają obroty i szybkośc... Nie podświetla ani jednego ani drugiego i żaden przycisk nie działa :/


Każdy wie że Claas'y są pierwszej klasy :)

...jade sobie na motorze, w polu dziadek ściernie orze. na liczniku sto czterdzieści, motór w zakręt się nie mieści...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KrystianLS    8

Ja muszę jeszcze sprawdzić obr na wałku jak będę coś robił :)

 

ale obroty silnika i prędkość silnika jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
artur1980    0

MI tylko działają obroty i szybkośc... Nie podświetla ani jednego ani drugiego i żaden przycisk nie działa :/

Witam i jak tam rozwiązałeś problem bo ja mam to samo w 133.14.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tonyk    0

Witam. Posiadam Renault 133.54 TX z 1994 roku. Rozbierająć swój licznik Acet w celu wymiany zaróweczki, pomyslałem ze sprawdze równiez dlaczego wyswietla mi tylko predkosci i obroty, a nie działają inne funkcje. I zastanawiam sie czy wogóle w mojej wersji to powinno działać bo taśma jest ale nie podłaczona i te przyciski nie mam pojęcia na jakiej zasadzie powinny działac.

 

Ma któs z Was moze zdjecia rozebranego i gdzie ta tasma jest podłaczona?

post-14554-0-37463700-1395241894_thumb.jpg

post-14554-0-61328900-1395241919_thumb.jpg

post-14554-0-31596300-1395241972_thumb.jpg

Edytowano przez tonyk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podłączenie licznika Jaeger Acet. Zamiana kabli przy prędkości i obrotach u mnie nie miała znaczenia. Uważać tylko na zasilanie i masę pierwsze piny z lewej. Podłączyłem bezpośrednio od czujników do zegara - prędkość i obroty pokazuje.

 

Jaeger Acet-1.jpg

Edytowano przez johndeere975
  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BercikTX    0
Dnia 22.01.2019 o 00:56, johndeere975 napisał:

Podłączenie licznika Jaeger Acet. Zamiana kabli przy prędkości i obrotach u mnie nie miała znaczenia. Uważać tylko na zasilanie i masę pierwsze piny z lewej. Podłączyłem bezpośrednio od czujników do zegara - prędkość i obroty pokazuje.

 

Skąd kolego wziąłeś sygnał na obroty silnika, znaczy z którego wyjścia na alternatora? Z pod jakiej literki 

Edytowano przez BercikTX

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arasss1979    0

witam a ma ktos z was zdjecie płytki z drugiej strony wystrzeliła mi jedna dioda i upaliły sie sciezki i niewiem jak ja wstawic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez damianzb9613
      Witam, co może być przyczyną mokrego kolektora wydechowego i całego tłumika aż do samej góry (podstawiłem puszkę pod tłumik to nakapało oleju z paliwem czy coś takiego )zostały wymienione pierścienie tłokowe , uszczelki pod głowicą i pompa paliwa i wtryski były sprawdzone.
    • Przez Piotrek106
      Witam, mam pytanie z jakiego samochodu podchodzą klocki hamulcowe do ciągnika renault 106.14?

       
    • Przez mumin0121
      KOLEDZY KTO POMOZE CO TO ZA KONTROLKA POD NUMEREM 10 ZASWIECILA SIE NA GORACYM SILNIKU I PISZCZAL SYGNAŁ
    • Przez Reno123
      Witam jestem posiadaczem Renault 103.54 mam problem z hydraulikom. Po odpaleniu rurka od pompy hydraulicznej do rozdzielacza mocno drży , przewody do hydrauliki wywrotu są ok nie wiem co powoduje drganie i jak to usunąć . Czy to może być przez rozdzielacz. Po dłuższej pracy słabnie wspomaganie. Proszę o poradę 
    • Przez BartekCiszek
      witam mam problem a mianowicie pólbiegi nie chca sie przelaczac jak pojezdze troche to wtedy sie przelaczy ale to dopiero po polowie dnia gdy przelacze z polbiegu 2 na 3 to kontrolka przeskakuje jak by sie przelaczyl a zaraz wskakuje spowrotem na 2 to samo z 1 póbiegiem
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj