Skocz do zawartości
jaco512

[Ursus C-360] Udoskonalenia.

Polecane posty

banan575    104

Jakie lampy lepiej założyć takie : http://allegro.pl/la...2694303622.html czy takie : http://allegro.pl/la...2694303644.html ?? Chce założyć dwie na tył i nie mogę się zdecydować które wybrać.

 

 

 

 

Tez czesto i gesto widzialam te pierwsze lampy w traktorach na filmach i fotkach

Edytowano przez banan575

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
osibuhaj    15

ja mam te 1. i sobie bardzo chwale. Zresztą te lampy są używane w niektórych nowych traktorach, kombajnach itp. więc to musi świadczyć coś o tych lampach :P

 

te 1` daremne wiem bo mialem!

Edytowano przez osibuhaj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Właśnie te drugie są dobre, tylko wyłączniki w nich trochę nie za bardzo, bo po jakimś czasie już nie bardzo działają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Misiaul    16

Dzięki za rady :) Właśnie zastanawiałem się nad tymi drugimi od początku. Więc wybiore te drugie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tandam    1

Kolego a nie myślałeś może nad taką lampą http://sklep.wesem.p...mpa_robocza_LED , sam użytkuję taką od pół roku i jestem naprawdę zadowolony :) tym bardziej, że ciągnikiem sporo pracuję wieczorami. Wcześniej przez ładnych parę lat miałem zamontowane 2 halogeny z pierwszego linku który podałeś i z ciekawości kupiłem ten ledowy i różnica jest ogromna, choć cenowo również :( ale mimo to jestem bardzo zadowolony i mam nadzieję że posłuży jak najdłużej :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Do tej pory myślałem że o kącie świecenia lampy decyduje struktura klosza,

ale skoro mówisz że ważny jest kształt lampy to pewnie tak jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo    23

Co sądzicie o tym by do filtra powietrza zamontować zamiast górnej kasety gąbkę od T25 ?

Mam nowy fittr z metalowymi siatkami w kasetach i chyba za słabo filtruje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiaul    16

Zakupiłem ostatnio 4 takie lampy http://allegro.pl/lampa-robocza-halogen-szperacz-wesem-fye-i2746400962.html Mam problem z ich podpięciem. Nie podepne wszystkich czterech pod jeden bezpiecznik. Czytałem że można jakoś podłączyć pod akumulator. I tu mam problem mam dwa akumulatory po 6V i jak poprowadzić kable żeby na jednym bezpieczniku było na 12V abym mógł podłączyć te lampy. Najlepiej jak by miał ktoś schemat jak to podłączyć.

Edytowano przez Misiaul

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolniku360    69

najlepiej to weź prąd z tylnych lamp że jak włączysz światła to i pójdzie prąd na halogeny a z przodu to też pod te i już tylko zrób sobie włączniki gdzieś kolo kierownicy ja mam zrobione tak że mam dwa przełączniki i jednym włączam przód a drugim tył a prąd puszczony z prądu z tylnych lamp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Z tylnych lamp to nie bierz prądu

po 1-prąd idzie przez stacyjkę wątpliwej jakości gdzie są spadki napięcia która jest i tak już mocno obciązona

po 2-prąd idzie do tylnych lamp przez bezpiecznik

po 3-kable są bardzo cieńkie przez co są też duże spadki napięcia

Prąd bierzemy z prawego akumulatora oznaczonego +

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolniku360    69

ale jak taqk bierzesz to musisz się bawić z bezpiecznikiem a ja mam tak założone jak napisałem i nic się nie pali ani nic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bratrolnika    1861

za dużo to tej zabawy nie ma, w jeden dzień od podstaw można zrobić instalację do c-360, więc podpięcie lamp roboczych to max. 1 godzina roboty

potwierdzam to co pisze kolega @asharot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

To jakie ty masz bezpieczniki,toczone???

Cztery halogeny i pozycyjne to jakieś 20A,cud że wytrzymują styki w skrzynce bezpieczników.

 

Ja kiedyś robiłem instalacje od podstaw do C-360 na grubych kablach i przekaźnikach,zajeło mi to z włożeniem i podłączeniem prawie całe 3 dni.

Jak by nie było to jest trochę z tym zabawy,widoczna jest na jednym z moich filmów.

Edytowano przez asharot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiaul    16

@ asharot - Dzięki za wytłumaczenie, nawet nie wiedziałem że powinno się podpiąć pod prawy akumulator. Ale na jednym akumulatorze jest 6V a ja potrzebuje 12V więc jak to zrobić. Poprowadzić dwa przewody z jednego akumulatora od +???? A i mam takie pytanie jeszcze. Nie wiem nikt czy alternator od LUBLINa ma wbudowany regulator napięcia?? Mam alternator od LUBLINa i nie wiem czy mogę zamontować w swoim 3P. Mam jeszcze alternator od Poloneza. Więc który lepszy?? I jaki regulator pod alternator trzeba zastosować??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bratrolnika    1861

Ja kiedyś robiłem instalacje od podstaw do C-360 na grubych kablach i przekaźnikach,zajeło mi to z włożeniem i podłączeniem prawie całe 3 dni.

Jak by nie było to jest trochę z tym zabawy,widoczna jest na jednym z moich filmów.

mi udało się zrobić od podstaw, również z grubych kabli instalacje w dwóch c-360, jedna brata, druga szwagra, robione według schematów, kable cięte na wymiar, zarabiane końcówki+koszulka termokurcz, w jedną sobotę da się wyrobić z całością

co do przeróbek na przekaźnikach nie wypowiadam się, na pewno lepsze, ale bardziej czasochłonne

Edytowano przez bratrolnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SipmaZ224    59

ale jak taqk bierzesz to musisz się bawić z bezpiecznikiem a ja mam tak założone jak napisałem i nic się nie pali ani nic

 

Do czasu, dobre zasilanie to podstawa, raz że bezpiecznie dwa, że bardziej wykorzystujemy możliwości żarówki.

 

 

@ asharot - Dzięki za wytłumaczenie, nawet nie wiedziałem że powinno się podpiąć pod prawy akumulator. Ale na jednym akumulatorze jest 6V a ja potrzebuje 12V więc jak to zrobić. Poprowadzić dwa przewody z jednego akumulatora od +???? A i mam takie pytanie jeszcze. Nie wiem nikt czy alternator od LUBLINa ma wbudowany regulator napięcia?? Mam alternator od LUBLINa i nie wiem czy mogę zamontować w swoim 3P. Mam jeszcze alternator od Poloneza. Więc który lepszy?? I jaki regulator pod alternator trzeba zastosować??

 

 

Plus z prawego aku i masa z ciągnika=12V, plus z lewego aku i masa z ciągnika=6V, oczywiście biorąc pod uwagę, że wszystko jest podłączone jak książka pisze. Najlepiej dla Ciebie będzie wziąć plus z alternatora lub z rozrusznika, wtedy na bank będziesz miał 12V. Przewody do jednego halogenu 55W 1.5mm^2 plus dobry włącznik, który się nie stopi lub przekaźnik ale z nim sobie pewnie nie poradzisz.

Daj foty altków to Ci powiem czy maja regulatory czy nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczupak    1

Witam, ja mam pytanie z innej kategorii, mianowicie czy jest możliwość zsynchronizowania skrzyni biegów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiaul    16

Montował ktoś taki włącznik stopu http://www.farmexpert.pl/mechaniczny_wlacznik_swiatel__produkt17.aspx ?? Jeśli tak to jak go założyć, bo te właczniki co mam to np. wcisnę hamulec i światło stopu świeci się cały czas, dopiero jak wcisnę ten pedał tak z 1cm to światła gasną i tak jest za każdym razem jak wcisnę hamulce. A i prosiłbym jak by miał ktoś fotki jak to jest montowane w MF-ch i URSUSach 3512 i pochodnych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marioboss    28

Ale po co tutaj fotki?Przecież to jest banalna sprawa.Identyczne włączniki są montowane w c-330.Z jednej strony przykręcone są do blachy pod nogami tzw. pomostu a z drugiej zaczepione sprężynką za dziurkę w pedale i po sprawie.Zrób podobnie i wyreguluj sobie,żeby zapalało stop w odpowiednim momencie,najlepiej jeszcze przed zadziałaniem hamulca.A poza tym,to nie wymieniałeś orginalnego czujnika na nowy?Ja nigdy z tym problemu nie miałem.Może albo zepsuć się czujnik,albo np. pompa hamulcowa,bo czujnik uruchamiany jest ciśnieniem płynu hamulcowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiaul    16

Wymieniliśmy może z 5 czujników i nadal to samo. Myślę że to wina pompki, ale nie będę jej wymieniał bo mam hamulce dobre na dwa koła. Dzięki za odp.

Edytowano przez Misiaul

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcon    7

Ja uważam że dobrym udoskonaleniem byłoby rozwiercenie tuleji oraz zamontowanie turbosprężarki. Wtedy by nie dymiła na trójce i pługu trzy-skibowym na przykład. Już poprawiłem :)

Edytowano przez Marcon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×