Skocz do zawartości
Zaloguj się, aby obserwować  
Cichy1925

problem z podnośnikiem belarus 952

Polecane posty

Cichy1925    1

mam taki problem podczas jazdy z pługiem w pewnym momencie podniosło mi plug do samego końca i po chwili zagotował się chyba olej bo zaczęło coś kopcić i śmierdziało nie moge teraz go nawet opuścić czym to może być spowodowane myślałem może że otworze zawór z tyłu tam taki dzyndzelek przy ramionach u góry jest ale on jest luźny także wciśnięcie go nic nie daje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Junkers    42

Jak dochodzi taki gruby przewód do monobloku gdzieś właśnie na lewo od tego "dzyndzelka" co się ręką wciska. Pronar tak w ogóle zastosował jakiś patent na to ale już nie pamiętam gdzie to widziałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cichy1925    1

problem jak narazie sam się rozwiązał :) po dwóch dniach pług sam opadł i wszystko działa jak narazie dobrze coś się musiało zawiesić gdzieś także nie wiem o co chodziło :unsure: tylko dobrze że to nie w sezonie. już miałem w planach olej spuścić żeby opadł tak jak pisałem ten dzyndzelek z tyłu wciskałem i nic żadnej reakcji nie było a on był luźny a teraz jak podniosłem to sprawdzałem to po wciśnięciu opada, a szukałem tam niema żadnych zaworów jedyny to ten okrągły z tyłu tam idzie przewód z olejem bezpośrednio.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

co do tego zacinania mialem to samo u siebie trzeba mlotek ze soba wozic pieprzniesz tam w obudowe dzwigienek z tylu i opadal natychmiast

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×