Skocz do zawartości
johenek

John Deere 2850 nie działają półbiegi oraz kilka pytań

Polecane posty

rafi101    0

Silnik to pompką pompuj aż na przelewie usłyszysz że leci,albo jak są dobre akumulatory to sam powinien się odpowietrzyć,

Najpierw napąpuj filtry(odkręć śrube u góry poprawej stronie przy filtrze szklanym )potem pompuj pomką aż będzie na przelewie paliwo.

świece to przekręcasz w lewo czarny przełącznik do zapalania wtedy są na 1 świece na 2 zapalanie zimowe,a w prawo zapalanie letnie bez świecy.jak działa to tak pyknie delikatnie przy kolektorze,jak bedzie cisza to usłyszysz. :)

Hydrauliki nigdzie się chyba nie odpowietrza,u mnie chodzi bez odpowietrzania,też kiedyś wyciągałem pompe ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

Jazda próbna była...

Półbiegi działają tak jak powinny :) jeszcze jest delikatny problem z 1, ale to kwestia wyregulowania cięgna. Jak jest u was z wrzuceniem biegów np. z 3 na 4, bo ja jak jadę na 3 i chce zmienić na 4 to muszę najpierw wbić w miejsce 4, wtedy wyskakuje na luz a potem wybić na luz i jeszcze raz wbić 4 i dopiero jest 4, jest to trochę denerwujące :(

 

Rzeczy które są jeszcze do zrobienia:

-założyć rurki od nagrzewnicy

- dorobić nową tapicerkę

- założyć nowy(używany) fotel

- wymienić łożysko w przednim moście z lewej strony na zwrotnicy(prace już trwają)

- pomalować przednie felgi

- włożyć szyby( boczne, dolną z drzwi)

- założyć jakieś odciągi boczne do tylnego tuza

- założyć przednie lampy

- pomalować górną część maski, przykleić nowe naklejki, oraz ją założyć na ciągnik

- pomalować błotniki tylne

- naprawić lub wymienić elektromagnes od włączania przedniego napędu, ponieważ jest cały czas załączony napęd na przednie koła

- wymienić siłowniki gazowe w tylnej szybie

- zalać układ chłodzenia płynem, obecnie jest wlana woda ze środkiem do czyszczenia układów chłodzenia(nie ma strachu że woda zamarznie , bo ciągnik stoi w garażu ogrzewanym)

- założyć przednie błotniki

To by było tyle co jest do zrobienia w moim JD,

 

PS: rafi101 miałem napisać wczoraj po jeździe próbnej, ale jak zacząłem pisać posta to drzewo się przewróciło na linie telefoniczne i nie miałem internetu, dopiero dzisiaj od rana mam internet. :mellow:

JD jest także już po pierwszej pracy jaką wykonał u mnie, a mianowicie zaciągną 8 ton żyta do młyna który jest oddalony ode mnie około 12km, był jeden problem bo co mało nie dostałem mandatu, bo siedziałem na kawałku deski przybitej do pniaka, ale policjant tylko się pośmiał i mnie dalej puścił ^^

Edytowano przez johenek

KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafi101    0

Napisz jak możesz jak masz podłączone przewody w pompie głównej te małe na dole ,jeden idzie do kabiny drugi do zbiorniczka na górze.jeden z przodu pompy drugi z tyłu.

Jak tam świece działają?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

Jeśli chodzi o przewody to bym musiał sprawdzić, a co to ma za znaczenie jak są podłączone? Świeca działa :)


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

Napisz jak możesz jak masz podłączone przewody w pompie głównej te małe na dole ,jeden idzie do kabiny drugi do zbiorniczka na górze.jeden z przodu pompy drugi z tyłu.

Jak tam świece działają?

sprawdziłem jak są podłączone te przewody, jeden jest podłączony do pompy i do zbiornika nad pompą, a drugi przewód jest podłączony do zbiornika i idzie gdzieś pod kabinę.


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

ten od pompy jest podłączony do tego zbiornika nad pompą, a drugi przewód jest podłączony do zbiornika i idzie gdzieś pod kabinę. U cb jak ciężko chodzi wspomaganie to możliwe że masz już zapchany filterek ten co się znajduje w pompie i wystarczy go wymyć, ponieważ to jest tak jakby dwie pompy w jednej obudowie mniejsza jest od wspomagania a większa jest od hydrauliki.

Edytowano przez johenek

KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

ciąg dalszy prac, czyli co naprawiałem lub psułem w JD :P

- wymieniłem łożysko w zwrotnicy

- zacząłem wyklejać tapicerkę(na razie lewy błotnik został oklejony gąbką tapicerską o grubości 12mm oraz czarną skają,)

- pomalowałem i zwęziłem koła przednie

- pospawałem błotniki wewnętrzne

- poprawiłem elektrykę bo nie działy światła robocze

- wymieniłem końcówki kierownicze

- pomalowałem wsporniki przednich błotników

To by było na tyle co zrobiłem od poniedziałku do czwartku, założony jest taki plan że w sobotę wieczorem ma być gotowy :)

 

Jak się zmienia prędkość WOM z 540 na 1000, bo u mnie nie ma wajchy w kabinie tak jak widziałem w niektórych egzemplarzach :mellow:

 

PS: rafi101 znalazłeś ten filterek w tej pompie ?


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

.

Edytowano przez e1leex

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lemysz1    96

Ja mam 540 i 1000obrotów

 

Ale klamota kupiłeś... wielka radość że niby tanio...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafi101    0

Na razie nie szukałem,ale na wiosnę zobaczę.jeszcze wszystko chodzi ,nie rozbieram bo jest zimno.

Jeżeli chodzi o wom to tez mam tylko 540, 1000 mało się przydaje,już lepiej mieć 540E,ale w takich JD nie były dostępne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

Ja mam 540 i 1000obrotów

 

Ale klamota kupiłeś... wielka radość że niby tanio...

 

czemu uważasz że kupiłem klamota, ja wolę kupić ciągnik do którego polak ręki nie dotykał, przecież najwięcej to kosztowała wymiana filtrów i olejów, a za części to dokładnie wyszło 2856zł(w tym cena fotela kierowcy), jeszcze kilkadziesiąt zł za oryginalną farbę(zieloną) i klika zł za żółtą.

Ja po za tym lubię coś pogrzebać przy ciągnikach zwłaszcza w czasie zimy bo mam czas. U mnie ciągnik musi być w 100% sprawny, nie może być żadnej prowizorki. Wiele osób by jeździło w takim stanie w jakim go kupiłem, bo najważniejsze podzespoły były sprawne,ale nie ja! :)

 

Już wiem jak się przełącza WOM, muszę dorobić jeszcze dźwignię do przełączania bo oryginalna przerdzewiała i gościu wstawił blachę zamiast dźwignij

 

rafi101 ale z tym filterkiem jest 10 min roboty, potem jak sie upewnię to ci napiszę krok po kroku co trzeba robić :)

Ja muszę przełączyć bo mam na 1000, a do rozrzutnika obornika jest potrzebne mi 540.


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafi101    0

Z tym klamotem to jest tak ,że czasami lepiej kupić coś taniej i dołożyć ,niż kupić drogo i może się okazać lipa

JA 6lat temu jak kupowałem JD to dałem 43000 z turem sttol,ale tura już sprzedałem.co prawda nie dołożyłem przez te lata za dużo(pomka paliwa 170zł,regeneracja pompy 2000tys,)zrobiłem 2500h ,i na razie ok.podoba mi się w nim zapalanie,czy to lato czy zima to z pierwszego pali bez garażu ocieplanego.

Jak możesz to napisz jak z tą pompką,z góry dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

to co zrobiłem w ostatnim czasie:

- przykleiłem całą tapicerkę

- pomalowałem tunel oraz podłogę w kabinie

- wymieniłem przewód hydrauliczny od hamulców bo przeciekał

- zalałem układ chłodzenia płynem

- całe wnętrze zostało wymyte i tapicerka została nawilżona aby nie pękała

- wyremontowałem rozrusznik( wymieniłem szczotki wraz ze szczotko-trzymaczem, łożyska, oraz został wyczyszczony i wymyty a następnie został pomalowany z zewnątrz.)

 

Tyle zrobiłem przez ostatni tydzień, bo byłem przeziębiony i siedziałem w domu :(

 

teraz kilka pytań:

1. Ile jest roboty i gdzie są śruby aby rozjechać go, bo myślę nad wymianą sprzęgła ?

2. czy trzeba spuszczać olej ze skrzyni aby wyjąć elektromagnes od załączania przedniego napędu, bo u mnie nie rozłącza i napęd jest cały czas załączony

3.ile oleju wchodzi do przedniego mostu oraz jaki tam powinien być?


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazpl    0

1. Śruby są od strony kabiny, więc bez jej zdjęcia się chyba nie obejdzie. Po co chcesz zmieniać sprzęgło ślizga się?

2. Sprawdź najpierw czy dochodzi prąd do cewki, na wyłączonym napędzie i włączonym zapłonie powinno być 12V

3. Jak dobrze pamiętam SAE 90 LS, ile wchodzi tego nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

1. chciałem zmienić sprzęgło bo jest już końcówka i mam teraz czas ale jeszcze z 1500mth wytrzyma, jeśli trzeba zdejmować kabinę.

2. sprawdzę w poniedziałek, ale ja podejrzewam że zardzewiała w środku, bo mój ciągnik za granicą pracował z opryskiwaczem i rozsiewaczem nawozu(info sprawdzone bo nawet w kołach był nawóz i ogólnie tył był cały zardzewiały)

3. chodziło mi czy olej przekładniowo-hydrauliczny czy przekładowy :)


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    64

od końca parametry oleju http://www.orlenoil.pl/PL/NaszaOferta/Strony/Dobierz-olej.aspx

 

Co do sprzęgła rozbierasz jak w każdym ciągniku -_- , dobra wiadomość to że jest tylko 6 śrub :o ale za to grube "18" czy "20" , natomiast zła że są od tyłu i można rękę poobijać ;[ przy dobrym kluczu płaskim idzie rokręcić powolutku szczególnie te górne śruby bez ruszania kabiny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

sebe1033

dzięki za odp. ale już zalałem olejem HIPOL GL-5 80W-90, ale widzę że nawet na tej stronie co dałeś link też jest od zalecany :)

 

Sprzęgła nie będę na razie robił, bo już jest wszystko ok, wystarczyło wymienić bolca co łączy pompę z pedałem sprzęgła i dorobić tulejkę, bo wytłukła się duża dziura w pedale sprzęgła oraz bolec był już też bardzo starty i to powodowało słabe działanie sprzęgła. Po złożeniu musiałem aż sprzęgło popuścić bo się sprzęgło tak ślizgało ze nie mogłem ruszyć pod górkę. :D

 

PS: John Deere SKOŃCZONY! :)


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szerszen16    0

Witam. Mam w kupnie john deere 2850, chcialbym sie dowiedziec i uzyskac kilka podpowiedzi na co zwracac uwage przy oględzinach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bandit1945
      Witam wszystkich.
      Mam problem z moim kombajnem aa mianowicie gdy olej sie rozgrzeje too zwalnia mi przyspieszacz wariatora i nie moze przyspieszyc do maxymalnej predkosci.
      Mam tylko sposob by przyspieszyl i robie to tak. Podnosze motowidla do gory i rownoczesnie wciskam wajche od przyspieszacza i wtedy wszystko chodzi elegancko przyspieszacz ladnie reaguje i przyspiesza do max predkosci lecz tak samo zwalnia i to w minute potrafi zwolnic do zera.
      Na zimnym oleju wsztsrko chodzi dobrze tylko na rozgrzanym mam ten problem.
       
      Czy wie ktos co moze byc tego przyczyna?
    • Przez yacenty
      Witajcie, na jesieni podczas siewu zauważyliśmy ubytek płynu chłodzącego w ciągniku John Deere 6140r. Dolaliśmy - weszło ok 2l do połowy skali.
      Teraz przy wiosennym przeglądzie zauważyłem że płynu jest ledwo ledwo w zbiorniku. Dolałem - weszło około 2.5l i jest troszkę powyżej srodka skali.
       
      W miejscu garażowania nie widzę ewidentnej plamy, nie widać też zbytnio sladów mokrego na silniku / masce.
      Co może być przyczyną gdzie szukać dziury w całym?
       
      Gdzieś mi się w galerii rzuciło nie dawno, że ta seria JD ma jakiś defekt i pękają jakieś przewody, ale póki co nie mogę namierzyć tego obrazka / tej dyskusji.
      Ktoś z was ma podobny problem? Dodam że ciągnik ma 3 lata i lekko ponad 1000h na budziku.
       
      Chcesz poznać dane techniczne John Deere 6140r
    • Przez ulbier
      Witam potrzebuje odnalezienia nazwy tej dokladnie czesci jaka znajduje sie na zdjeciu, cóż tu duzo mowic był bym wdzieczny jak by ktos dał linka do kupna tej danej czesci. Wiem ze nazywa sie to jakos półoś przedniego mostu ale nie moge znalezc żadnego linka do kupna tej czesci by pasowala do JohnDeere 2140. Pilnie potrzebuje tej częsci . Ważne aby miała ten "kołnierz"





    • Przez Gargantuu
      Witam wszystkich forumowiczów,
       
      Mam oto taki problem z ciągnikiem International Harvester 685 (dosyć mało spotykany dlatego nie mam kogo się poradzić), mianowicie był wyciek oleju z ciągnika. Nie zauważyłem tego, i podczas kopania buraków zaczęło coś trochę śmierdzieć. Na drugi dzień dolałem normalnie olej, i wszystko było ok, do momentu kiedy podczas jazdy chciałem użyć przyśpieszacza. Niestety bez reakcji. Nic się nie stało, ciągnik z taką samą prędkością jechał. Moje pytanie brzmi: co mogło się popsuć? jaka część? I jak zabrać się do naprawy tego elementu? dziękuje z góry za podpowiedzi. W załączniku załączam zdj mojego ciągnika. 


    • Przez NewHollandtm190
      Witam mam problem z John Deere 6320 z 2004 roku. Otóż od momentu spuszczenia płynu chłodniczego z układu chłodzenia w ciągniku przestało działać ogrzewanie. Najprawdopodobniej jest zapowietrzona nagrzewnica lecz nie wiem jak ją odpowietrzyć. Może ktoś wie jak rozwiązać problem proszę o pomoc
×