Skocz do zawartości
johenek

John Deere 2850 nie działają półbiegi oraz kilka pytań

Polecane posty

WHATEVER

johenek    3

Witam.

Od niedzieli jestem posiadaczem John Deere 2850 z 91r, mam problem ponieważ nie działają półbiegi, dźwignia od półbiegów jest na maxa do tyłu, a jeśli próbuje ją pchnąć do przodu to ona nie zostaje tam tylko cofa się na maxa do tyłu. Ciągnik nic nie reaguje na ruszanie tom dźwigniom.

 

A teraz kilka pytań:

1. Jaki olej był by najlepszy do silnika?

2. Ile oleju wchodzi do skrzyni biegów i jaki byłby najlepszy.... myślałem nad kupieniem Agrol U.

3. Czy skrzynia i most tylny ma swobodny przepływ między sobą, oraz skąd on zasysa olej do hydrauliki?

4.Gdzie znajduje się filtr od wspomagania kierownicy?

5.Od czego jest takie jakby dźwignia którą można wcisnąć i przekręcić w prawo i w tedy ona tam zostaje w dolnym położeniu, znajduje się ona w podłodze z lewej strony koło fotela. Ja podejrzewam że jest to kranik od drugiego zbiornika na paliwo który znajduje się pod kabiną z lewej strony.

Edytowano przez johenek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rafi101    0

Witam

posiadam taki model już 6 lat

sprawdzałeś czy dżwignia wom się załącza?

jeśli chodzi o oleje,to ja mam john deera,silnik około 9litr,skrzynia jest razem z hydrauliką i mostem HY GARD olej około 45litrów

 

Nie cytuj poprzedniego posta !

Edytowano przez murtek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

johenek    3

Nie cytuj poprzedniego posta!!! Bo dostaniesz punktu ostrzeżeń, więc radze ci to zmienić puki jeszcze moderator forum tego nie zauważył :)

Tak wom normalnie się załącza tak jak powinien.

Aha no to możliwe, że u mnie przyśpieszacz nie działa bo było za mało leju ponieważ ściekło około 35-38litrów. :mellow:

A kolego nie wiesz gdzie znajduje się filtr od wspomagania?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


rafi101    0

U mnie jest dwa filtry od hydrauliki wymienne.jaden jest z prawej strony koło rozdzielacza,drugi wymienia się tylko wkład jest podspodem przy tylnym moście,jeszcze jak masz spuszczony olej to jest filtr sitkowy,jest na imbus od strony lewej,znajduje się na samym dole jest to filtr przelotowy w poprzeg ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

johenek    3

tak olej jest cały spuszczony i te dwa filtry już wykręciłem a o ty jednym co jest z lewej strony nie wiedziałem więc jutro go muszę odkręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

krol9    3

Filtry tak jak pisał ci rafi. Ta dźwignia z lewej to jest włączanie blokady tylnego mostu. Ta ilość oleju na pewno nie była przyczyną problemów z półbiegiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

johenek    3

krol9

znajomy w MF w ten sposób naprawił półbiegi, więc liczę że u mnie też to pomoże, u mnie olej miał około 10 lat bo w książce serwisowej pisało że wymiana oleju przekładnowo-hydraulicznego w 1993r prawdopodobnie na koniec gwarancji. Po za tym miał strasznie dziwną konsystencję i nie przypominał oleju przekładniowo-hydraulicznego, był bardzo czarny i gęsty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

krol9    3

A nie śmierdział spalenizną? Ten olej za dobrze nie świadczy o stanie skrzyni. WOM jest tak samo sterowany jak półbieg, a pisałeś że działa. Życzę ci żeby nowy olej naprawił wszystko, ale według mnie masz na to małe szanse. Co do Agrolu to dość słaby olej, ale kiedyś miałem JD 2850 zalanego nim i wszystko działało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

johenek    3

śmierdzieć nie śmierdział spalenizną, tylko jak stary olej, W mojej okolicy lepszego niż agrol unie kupi się więc zostaje tylko on :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rafi101    0

Możesz zastosować oleje Fuscha,kupisz w grene,albo jakimś większym sklepie rolniczym,jak można wiedzieć to ile dałeś za 2850?a jeśli chodzi o tą dzwignie to cofa się bo nie ma ciśnienia oleju, żeby załoczyć.wspomaganie kierownicy chodziło dobrze na wolnych obrotach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

johenek    3

w okolicy nie ma większych sklepów z częściami i olejami, jedynym lepszym olejem dostępnym jest agrol u.

Za JD 2850 dałem 21 500zł, bo handlarz był tępy i nie umiał jeździć nim i zamiast wrzucić 2 to wrzucił na luz i kupiłem go jakby by nie było biegu 2.

wspomaganie lekko działało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

johenek    3

Koledzy mam pytanie, ponieważ musiałem wyjąć pompę hydrauliczną tom główną co się znajduje z przodu ponieważ uszczelniacz wału pompy bardzo puszczał olej. Teraz zastanawiam czy nie oddać jej do regeneracji jak jest wyjęta i mieć pewność, że pompa jest sprawna w 100%.

 

PS: jak się powinna obracać ta pompa, lekko czy z lekkimi oporem, U mnie obraca się bardzo lekko i nie wiem czy to tak powinno być czy nie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lemysz1    96

w okolicy nie ma większych sklepów z częściami i olejami, jedynym lepszym olejem dostępnym jest agrol u.

Za JD 2850 dałem 21 500zł, bo handlarz był tępy i nie umiał jeździć nim i zamiast wrzucić 2 to wrzucił na luz i kupiłem go jakby by nie było biegu 2.

wspomaganie lekko działało

 

 

Wiesz kolego żeby się nie okazało że tym tępakiem to Ty zostałeś bo kupiłeś jakiś szmelc dojechany. Ja 3 lata temu za taki traktor w tym roczniku i z przebiegiem 14000mth dałem 55tysi, tyle że z turem i prosto z serwisu gdzie był zakupiony jako nowy. I tam działało wszystko. Nie lej agrola. Zamów olej kurierem z jakiejś większej składnicy. Zalej najlepiej orginałem.

 

Masz go dopiero kilka dni a już rozkręcasz.

Edytowano przez lemysz1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rafi101    0

Jeśli chodzi o pompe to jak oddasz do regeneracji to będzie koszt około 2500zł ale zrobisz w niej wszystko,tylko u mnie stosowali części orginalne,robiłem kiedyś w Białymstoku,robią też w Tucholi.nie daj pompy byle komu, wałek od pompy powinien obracać się lekko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

johenek    3

pompa była na sprawdzeniu i okazało się, że jest w bardzo dobrym stanie :)

półbiegi naprawione prawdopodobnie, ponieważ problem był w cięgnie co idzie do dźwigni ponieważ był przerdzewiały i nie przekazywał ruchu dźwigni tylko zapierał o wąż hydrauliczny

Jeśli chodzi o olej to kupiłem firmy UTTO GRANIT :)

 

Czy jest wszystko w porządku przekonam się dopiero jutro albo w poniedziałek, ponieważ nie było filtrów i dopiero zamówili ^^

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rafi101    0

Po ile ten olej do hydrauliki?napisz jak już kupisz te filtry ile kosztowały i czy to zamiennik czy orginał.

Patrzyłeś czy nie cieknie na tylnych ramionach od tuza,przy moście,tam są uszczelki,które często przeciekają[koszt to 80zł orginał]tylko teraz to masz olej spuszczony to się nie dowiesz,aż nalejesz i coś przypniesz ciężkiego na tuza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

johenek    3

nic nie cieknie bo był podpinany pług o wadze 550kg i nie ma śladu oleju przy tuzie.

Za 20 litrów płaciłem 360zł, czyli razem za 50 litrów wyszło mi 900zł (jest to olej przeznaczony między innymi do John Deere) :)

Jeśli chodzi o filtry to dziś jeszcze napiszę wieczorem bo będe zamawiał przez internet, w sklepie powiedzieli mi za zamienniki prawie tyle co za oryginały ;[

 

Edit: Za filtry wyszło ponad 700zł z przesyłką, oczywiście zamienniki :)

Edytowano przez johenek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lemysz1    96

Ja też kupowałem zamienniki filtrów do czasu jak zobaczyłem za ile są orginalne. Orginały w serwisie były o połowę tańsze...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

johenek    3

dzwoniłem do serwisu i się pytałem za orginalne powiedzieli mi 1230zł+koszt przesyłki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


rafi101    0

http://agronaprawa.p...ciagnik2141.php

Tu masz wszystkie części do john deera,patrz po numerach filtrów.filtry tak drogo niewychodzą. :)

 

 

 

Ps.nie zapomnij sprawdzić olej w przednim moście[około 7l],najlepiej wymień i w przednich kołach.

Edytowano przez rafi101

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mimcio    2

Edit: Za filtry wyszło ponad 700zł z przesyłką, oczywiście zamienniki :)

 

 

Ile dałeś :o :o :o ? Ja u siebie wymieniałem co prawda tylko wkład bo tego drugiego w moim 3140 nie ma to za zamiennik płaciłem 40-50 zł. Zamiennik od oryginału różnił się tylko brakiem znaczka JD, nawet był z tej samej fabryki w Meksyku.

 

P.S.

@rafi101 a jaki olej do przodu polecasz (stosujesz)

Edytowano przez mimcio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rafi101    0

ja mam wszystkie oleje john deera,nazwy nie pamietam ale jutro zadzwonie do serwisu i zapytam?rok temu robiłem przegląd,wszystkie filtry[5szt]oleje[skrzynia,silnik,most,koła]płyny,to zapłaciłem 2100zł w serwisie john deera w Mrągowie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

johenek    3

700zł wyszło za filtr: powietrza zewnętrzny, wewnętrzny, filtr oleju w silniku,skrzyni, hydraulice, 2 filtry paliwa, 2 filtry kabinowe, jeszcze około 1200zł wyjdzie za pozostałe części :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rafi101    0

Chce sie john deerem jeżdzić to trzeba płacić :D,dobrze że nie masz nowego john deera to dopiero kosztuje przegląd. :o

napisz jak uruchomisz czy wszystko ok z tymi półbiegami

Edytowano przez rafi101

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bandit1945
      Witam wszystkich.
      Mam problem z moim kombajnem aa mianowicie gdy olej sie rozgrzeje too zwalnia mi przyspieszacz wariatora i nie moze przyspieszyc do maxymalnej predkosci.
      Mam tylko sposob by przyspieszyl i robie to tak. Podnosze motowidla do gory i rownoczesnie wciskam wajche od przyspieszacza i wtedy wszystko chodzi elegancko przyspieszacz ladnie reaguje i przyspiesza do max predkosci lecz tak samo zwalnia i to w minute potrafi zwolnic do zera.
      Na zimnym oleju wsztsrko chodzi dobrze tylko na rozgrzanym mam ten problem.
       
      Czy wie ktos co moze byc tego przyczyna?
    • Przez MichalSiemano
      kupie koparko ladowarke jcb  4cx lub 3cx
    • Przez Roman2
      Kupiłem w tym roku prasę John Deere 582 używaną i mam z nią pewien problem.
      Mianowicie przy podawaniu siatki, zostaje ona owinięta na wałku gumowym, a nie podana na snopek. 
       
      W czym tkwi problem? Proszę o pomoc i pozdrawiam.
        
    • Przez Skwarus
      Witam, niedawno kupiłem prasę John Deere 580 z rotorem, zrobiłem nią 70 bel bez żadnego problemu, a teraz zaczęła się zapychać za rotorem, bela się przestaje obracać, pasy się zatrzymują i muszę wyrzucać materiał z komory. Nieraz jakoś dobrze złapie i jest wszystko dobrze ładna bela wychodzi. Był podobny temat o jd 550 ale nie było jednoznacznej odpowiedzi. Czy przyczyną może być zbyt ślizgi ten walec za rotorem?
      Jeśli ktoś miał taki problem prosiłbym o pomoc.
      Pozdrawiam
    • Przez ziutek92
      Witam panowie soje prawie przed zakupem wyżej wymienionego kombajnu który rzekomo posiada 2500h tylko po odpaleniu ukazał się niebieski dym ale na wolnych obrotach znikł wiadomo gdy się doda gazu troszkę czarnego puści kombajn stał włączony z młocarnia aż złapał swoja temperaturę i na pełnych obrotach widać jak delikatnie ale to dosyć bardzo delikatnie przydymia na niebiesko dodam ze jak już rozgrzany to na wolnych obrotach nic nie dymił silnik równo pracuje na obrotach i luzie są świeżo wymienione wszystkie filtry jak odkręciłem filtr powietrza to ten wewnętrzny by delikatnie ale wyczuwalnie mokry gospodarz mówi to tak było i że tego prawie nie widać że wszystko w porządku że silnik ani grama oleju nie bierze. dodam że stan faktyczny podzespoły tzn jak sita podsiewacz cepy klepisko odrzutnik luzy na wytrząsaczach są na 5 ciężko określić czy stan godzin to faktyczny. proszę o jakąś poradę.
×