Skocz do zawartości
pietro1984

[t25] Odprężnik

Polecane posty

zbyszekbrzuze    110
Napisano (edytowany)

Chodzilo mi o takie klemy niezdejmowalne z kabla. Bo zakrecane olowiane sa nawet lepsze od mosieznych bo sie nie zasiarczaja tak szybko

Edytowano przez zbyszekbrzuze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal155    2

No i dalej nic powymienialem wszystko i cały czas pyk i pyk i przygasa lampka od ladowania jak by mię miał siły obrócić wymieniłem rozrusznik na stary to bendiks cały czas chodzi jak masę zalacze a jak przekrecilem wałem to 2 razy zrobiło pyk pyk i nic...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

balcerek1    91

Teraz mam kolejny problem mianowicie jak chciałem odpalić ciągnik parę razy przekrecil i padły akumulatory podladowalem je i kolejnym razem już nie zakrecil słychać tylko pykanie i lampka od aku gaśnie a jak przytrzymalem chwilkę dłużej to było słychać takie bulgotanie co to może być?

 

Ps kable sprawdziłem i są ok...

bulgotanie to tylko w akumulatorach czyli któryś aku padł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Kolega chyba powinien uzupełnić wiek w profilu, bo poziom wiedzy technicznej Kolegi jest taki, że tego ciągnika sam nie naprawi... Bez obrazy oczywiście. Mi to wygląda na oberwane płytki w akumulatorze, może w wyniku nieostrożnego zakładania i zdejmowania klem (młotkiem)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ev3r    1

może to "bulgotanie" to bzyczenie uszkodzonego przekaźnika rozrusznika? Niech sprawdzi czy kręci na "ostro" przy zwarciu przewodów na rozruszniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal155    2

Już rozwiązana sprawa z tym odprezanikiem i z tym pykaniem porostu jeden z akumulatorów jest padniety nawet na prostowniku z rozmachem nie dał rady aż się zagotowal a drugi zimniutki tu jest przyczyna bólu i źle dokrecony cylinder i uciekali ciśnienie i błogosławił torche tłok to jest taka robota jak ktoś stoi ci nad głową i d..e truje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal155    2
Napisano (edytowany)

i w jaki sposób mozna sprawdzic urzteczność akumulatorów ??

Edytowano przez Rafal155

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Zmierzyc ich napiecie spoczynkowe i pod obciazeniem rozrusznikiem, zuzyty bedzie mial bardzo niskie. Polecam takze zaniesc je do punktu sprzedazy akumulatorow, tam maja specjalne urzadzenie do badania i w 10 sekund bedzie wiadomo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamilmkm    9

Witam

Mam taki w problem jak w temacie, zablokowana jest jedna dźwigienka odprężnika (pierwsza od kabiny), druga chodzi luźno, natomiast tej zablokowanej nie można ruszyć, próbowałem już lekko młotkiem stukać ale nie chce się poruszyć. Jest zablokowana w pozycji uruchomionego silnika.

Ciągnik był nieużywany przez jakieś 3 lata, wcześniej odprężnik działał bez problemu. Po odpaleniu i nagrzaniu silnika też nie chce drgnąć ten odprężnik.

Chciałbym się dowiedzieć w jaki sposób się go wymienia, czy wystarczy tylko odkręcić tą jedną śrubkę przy dźwigience i wyciągnąć ją, czy też jest przy tym więcej rozbierania? Bo patrząc na zdjęcie tej dźwigienki w katalogu boje się że coś może tam w środku spaść!

Edytowano przez Kamilmkm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pablo1970    6

Do środka na pewno nic nie wpadnie ponieważ jest to kawałek pręta który spiłowany jest zjednej strony do kantu , który ma wcięcie na oring aby zapobiec

wyciekowi oleju . B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamilmkm    9

w takim razie jak tylko znajdę chwilę wolnego czasu to będę próbował ją jakoś wytargać z korpusu. Ciekawi mnie co tam może ją tak trzymać, zapuszczałem ją kilka razy WD i nie pomogło. Rozruszać jej nie idzie, ale może uda się wyciągnąć całkowicie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Troche sily i pojdzie, ja niedawno wyciagalem u siebie po 30 latach pracy jedna dzwigienke zeby wymienic oring, to zapierala sie o wyklepane zadry, ze starosci. Ciezko, ale poszlo, zycze powodzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Konrad2112    3

a w jakim dziale jest ten post, nie czasem w T-25 ? :)

Edytowano przez Konrad2112

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hari123    6

Tak, wystarczy wyciągnąć dźwignie i wymienić malutki oring 20gr sztuka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mireek111    0

mi też tam cieknie  jaki jest rozmiar tego oginga ? i ciągle odkręcają sie te nakrętki m6 z tel listwy , jakieś specjalne nakretki kupić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hari123    6

Wystarczy przynieść tą dźwignie do sklepu tam dopasują, a co do śrub wystarczy dobra podkładka sprężynowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peter779    0

witam w moim wladku nie działa odprężnik jaka może być tego przyczyna?

Tematy połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Nieprawidłowy luz zaworowy.

Uszkodzone dźwigienki w bloku silnika, odpowiedzialne za "unoszenie" zaworów.

Dźwignia z kabiny nie ma połączenia z dźwigienkami w bloku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×