Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez rutek22kret
      Witam wszystkich użytkowników:) Jestem nowy na forum ale liczę na wszą pomoc:) Posiadam MF 3060 o roku czasu i na koniec sezonu zapaliła mi się kontrolka od filtra skrzyni, okazało się że znajduje się w nim dużo opiłków takich mikroskopijnych, po wymianie oleju i filtra spokój był na dwa tygodnie a potem to samo i teraz już nie mogę nadążyć zmieniać filtrów. ogólnie wszystko działa tylko w ostatnim czasie zginęły hamulce nożne (ręczny jest) może wiecie co mu jest . Za dwa tygodnie jestem umówiony z mechanikiem ale czekam na waszą pomoc z góry dzięki Rutek
    • Przez janek12314
      Dzieje sie coś takiego , [ że przyciskiem w kabinie ] jak nacisnę na opuszczanie nie opuszcza , dopiero jak nacisnę podnoszenie i ponownie opuszczanie to opuszcza . Ale to dzieje się rzadko .
       
      A drugi problem jest taki , że jak podnoszę podnośnik przyciskami na błotniku to uniesie bardzo wysoko , a w kabinie [ jak podnosze ] podnosi nie tak wysoko , jak przyciskami na błotniku . Jest to trochę uciążliwe wtedy , gdy pracuje z pługiem obrotowym
      jak go obracam , to kółko od pługa , które znajduje się na końcu pługa ociera mi nieraz o ziemie i jest problem z obróceniem , dlatego , że jest pług za nisko podniesiony .
       
      z góry dziekuje za okazana pomoc .
    • Przez szymonek5320
      mam problem ponieważ przy wyjściu jedna para gniazd działa bardzo ładnie dźwignia chodzi lekko natomiast druga to trzeba użyć i to dużej siły żeby ją w ogóle ruszyć.
      dziś rozebrałem odpiąłem linkę od dźwigni przy rozdzielaczy i linka chodzi bardzo lekko
      czyli wychodzi na to ze wino może leżeć w rozdzielaczu tylko co może być przyczyna
      i jak naprawić ta usterkę
    • Przez damien
      witam wszytkich a wiec mam tak problem wymieniałem usczelniacze w siłownikiku od stprzegła a wiec musiałem go rozjechac po zjechaniu sprzego jest cały czas twarde i działa pieknie ale powształ nowy problem a mianowicie kiedy właczam podnosnik go góry pala sie obie kontrolki od podnoszenia lecz swiecą sie leko a podnosnik ledwo idzie w góre nic nie reaguje chociaz mu do dam gazu tak samo jest gdy biore do dołu tez ledwo co opuszcza chociaż zapiołem mu taki ciecki agregat a ponadto podczas podnoszenia włacz sie blokada i nie mozna jej wyłoczy podobie jest z napedem gdy zapale ciagnik to naped jest a gdy go wyłącze to juz go nie moge włączyc z góry dziekuje za pomoc
    • Przez piterq1991
      Witam!
       
      Ostatnio coś słabo zaczęła mi działać hydraulika przy MF 3080. Chciałem pomierzyć ciśnienia aby sprawdzić czy wszystko jest ok. Potrzebuję tylko informacji gdzie mierzy się ciśnienie i jakie ono powinno być.
      Wymieniłem filtr i olej na AGROL STOU PLUS 10W30. To dobry olej?
       
      Pozdrawiam
×