darek852

massey ferguson 3060 problem z przednim napędem

Polecane posty

darek852    0

witam 3 dni temu kupiłem mf 3060 i nie chce mi rozłączyć przedniego napedu kontrolka cały czas świeci nie wiem jak tam ma być ale jak przycisne hamulec i guzik od przedniego napędu to kontrolka gaśnie i normalnie przyciskiem sie włącza i wyłącza lecz przód cały czas ciągnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bodzioman18    58

sprawdź czy prąd dochodzi do elektrozaworu, jeżeli dochodzi musisz sprawdzić czy zawór działa. na forum jest już podobny temat w którym wszystko jest opisane

http://www.agrofoto.pl/forum/topic/7700-przedni-naped-w-mf-3080/

http://www.agrofoto.pl/forum/topic/59928-przedni-naped-massey-ferguson-3060/

http://www.agrofoto.pl/forum/topic/63135-massey-ferguson-przedni-naped-problem/

Edytowano przez bodzioman18

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darek852    0

zamieniłem elektrozawory i rozłączyło przód ale teraz nie moge go załączyć kontrolka cały czas swieci nie gasnie co dalej czujnik predkosci wyczyściłem były tam opiłki nie moge tej kontrolki wyłączyć

Edytowano przez darek852

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

darek852    0

ten co zamieniłem to był od blokady a wiem że blokada i przud są ze sobą połączone może to bład bo ten od przedniego napędu był na 100% zaciety

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    136

I co da przekładanie ;) Wyczyść i wtedy próbuj a nie kombinujesz ;) No są powiązane, po załaczeniu blokady jeśli masz blokadę na 4 koła to załączy i przedni napęd a rozłączyć już blokadę samą rozłączysz a napęd swoim przyciskiem.


Nie ma tego złego co by na dobre nie wyszło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    136

Odkręcasz z przodu na elektrozaworze jest ta nakrętka i zdejmujesz tą część do której wpina sie kabelek a potem szmatka , WD40 i jedziemy :) Bynajmniej ja tak robię ;)


Nie ma tego złego co by na dobre nie wyszło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    136

a nie przy pedałach ? ;) Jak odkrecisz obudowę tą od licznika i kontrolek ( całą górną i tą z materiału od dołu ) to będą bodajże białe kabelki dochodziły do czujnika który wciska sie jak naciskasz pedały ( tak mi się wydaje że to jest ten ;) )


Nie ma tego złego co by na dobre nie wyszło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darek852    0

pytam sie bo mam ten ciągnik niecały tydzień a i jaszcze mam dostęp do używanych części jak ktoś by chciał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez andrewk
      Witam, do sprzedania instrukcja obsługi do traktorów Massey Ferguson 6110 - 6190 w języku polskim. Gratis dla kupującego dorzucam instrukcję napraw do powyższych modeli w formie pdf (ang).
       
      Cena 70zł + wysyłka
       
      Chęć zakupu kierujcie wysyłając mi wiadomość
       
      Pozdro
       
       


       
      ______________________________________________________________________________________________________________________________
      http://www.traktorpedia.pl - dane techniczne ciągników rolniczych, kombajnów zbożowych oraz ładowarek teleskopowych.

    • Przez karolox
      Witam, od pewnego czasu nie działa mi ogrzewanie w ciągniku massey ferrguson 3635 2013r. Przyjechał serwisant, i powiedział że trzeba zaworek wymienić co otwiera żeby płyn mógł iść na nagrzewnicę, (u góry w dachu) . Wymontowałem go, wymieniłem, i nadal nic, jak nie grzeje tak nie grzeje. Płyn ciągle uzupełniony do maksimum, dodam, że po zdjęciu węzy przy nagrzewnicy u góry wyleci z węza może kieliszek płynu, może nawet nie, i stąd moje pytanie, co może być powodem? Może miał ktoś już taki przypadek? Czy możliwe ze pompa nie daje ciśnienia żeby płyn mógł iść do nagrzewnicy do góry w dachu? Serwis nie umie pomóc, bądz nie chce, ręce opadają, zima jest a ogrzewania brak. Dodam, gdy ciągnik jest nagrzany prawidłowo. Możliiwe że są jakieś zaworki gdzieś, co nie przepuszczają płynu na nagrzewnicę? jeśli są, i ktoś miał taki problem, proszę o podpowiedz, z góry dziękuję  
    • Przez aga19892010
      Może ktoś z was wymieniał lub wie jak to zrobić-muszę wymienić rewers w mf 8140 ?nadmienię,że nie jeździ do przodu ,tylko wstecz-kupiłem uszkodzony -proszę o podpowiedzi ale tylko osób które naprawdę coś wiedzą a nie tylko domniemają,z góry dziękuje
    • Przez Radosław142
      Witam. Kupiłem ciagnik na wiosnę. Jest on z 2008r ma teraz obecnie 6tys mth. Wszystko było okej przez dłuzszy czas. Szarpać zaczął przy pracy z ładowaczem, zrobiło się to nagle. Ciągnik szarpie jedynie do przodu ze sprzegłem jak i bez. Zaczeła się rowniez zapalać kontrolka od ciśnienia oleju w skrzyni ale to jedynie po dłuzszej pracy gdy sie olej rozgrzał. Kontrolka gasła gdy sie ciagnikiem zachamowało. 
    • Przez Wolodymyr
      Czy jest lepszy sposób, czym podpierać dźwignię? Czyżby producent nie przewidział wyjścia dla TURa?


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj