Skocz do zawartości
franczez

MF 3090, nie podnosi, wom nie zalacza

Polecane posty

franczez    0

Witam,

zakupilem ciagnik mf 3090, niestety chyba nie byl to trafny zakup, otoz nie wiadomo z jakich przyczyn przestal podnosic podnosnik i wysiadl walek wom. Od moze tygodnia podnosnik mial taka przypadlosc ze czasami nie chcial podnosic, ale za ktoryms razem zaskakiwal i podnosil.

Dzisiaj niestety wysiadl i podnosnik i walek wom, przy wlaczaniu walka slychac tylko zgrzytanie jakby tryby sie do konca nie zazebialy i walek lekko sie obraca lub tez drga, ale mozna go zatrzymac reka.

Po tym co wyczytalem, sprawdzilem elektrozawory, sa sprawne, sprawdzilem czy dochodzi prad i po wlaczeniu walka prad pojawia sie w przewodzie, ale dalej nic nie dziala.

Spotkaliscie sie moze z takim przypadkiem lub tez wiecie co moze byc przyczyna takich dolegliwosci ?

Dodam jeszcze ze w momencie zakupu ciagnika wyswietlacz na datatronicu nie pokazywal nic, ale poprzedni wlasciciel mowil ze stalo sie to po myciu woda i ze co jakis czas zaskakuje i dziala, pomimo tego pozostale rzeczy dzialalo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    105

Datatronic hmm ma z WOM-em wspólne chyba tylko to ze pokazuje prędkosć wałka. Co do podnośnika - opisz dokładniej co i jak. Zobacz z przodu pod maską po prawej stronie ( jak byś siedział w kabinie ) przy filtrze z przodu masz bezpieczniki jeden jest od EHR. Zobacz kabel od aku co jest podłączony czerwony z żółtym chyba - on jest zasila EHR. Ponadto pasuje wykręcić EHR zobaczyć może coś się rozpięło. Inna sprawa czujnik wysokości podnoszenia ? Skoro mówił facet, że po myciu to może coś przy tym czujniku uszkodził i podnośnik nie unosi bo myśli że juz jest uniesione. Warto to sprawdzić ( włącz unoszenie i porusz delikatnie kablem przy czujniku [ za prawym ramieniem wychodzącym z obudowy bedzie czunik z dwoma kabelkami i to chyba będzie ten] i jak będzie szarpał no to masz przyczynę.)

WOM ... tu już jak zgrzytanie jakieś to raczej sprawa mechaniczna... . Normalnie po włączeniu słychać trzeszczenie ale to jest normal i tak ma być. A tu co mówisz hmm czy tarczki moze od womu czy sprzegło ... nie wiem nie znam się do tego stopnia żeby po czymś takim określać i to nie jest podstawa by sądzić że to jest winą. To tylko moej wskazówki ( być moze nie słuszne) a odnośnie podnośnika sprawdź jeszcze czy pod ciągnikiem zaworem będzie działał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
franczez    0

dziekuje za te sugestie. podnosnik zrobiony, okazalo sie ze alternator za slabo ladowal i nie zalaczal sie komputer ehr. poprawilem ladowanie i podnosnik dziala jak nalezy.

NIestety w dalszym ciagu nie moge poradzic nic na ten wom, sprawdzalem wszystko, elektrozawory, wlaczniki, czujnik obrotow walka, wszystko dziala jak nalezy, tam gdzie powinien byc prad jest i to pod odpowienidnim napieciem. zauwazylem ze w pozycji dzwigni kiedy walek powinien byc zatrzymamy mimo iz dochodzi prad do elektrozaworu od hamulca wom, walkiem mozna bez problemu obracac reka, w dalszym ciagu slychac zgrzyty w skrzyni, czy to przy wlaczonym czy wylaczonym walku( w sumie w obecnej chwili nie ma roznicy), obawiam sie ze moglo sie rozleciec sprzeglo od walka :(, mam do was pytanie, jaki jest najprostszy sposob zeby zajrzec do skrzyni i zobaczyc czy cos jest tam uszkodzone ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ppiotr    28

Spróbuj poruszać dzwigniami od zmiany obrotów wałka 540-1000 i eco jeśli masz, albo zmień te obroty i zobacz czy się coś zmieni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
franczez    0

kolego ruszalem tymi dzwigniami, tzn ta od obrotow walka a eco jest zablokowana od kiedy go kupilem, czy jest mozliwe ze nia ruszylem i cos sie rozlaczylo? czy ona powinna dzialac? i czy ona dziala mechanicznie czy tez w jakis sposob hydraulicznie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kolas1989
      Mam problem z podnośnikiem w Same Laser 100. Sama pompa podnośnika jest w pełni sprawna jednak moim zdaniem problem tkwi w nieprawidłowym ustawieniu 'przełączników' podnośnika. Ciągnik kupiłem niedawno i prawie od samego początku miałem problemy z podnośnikiem, raz podnosił a raz nie. Jeżeli ktoś posiada taki ciągnik to prosiłbym o pomoc bo nie bardzo wiem co mogę jeszcze zrobić...
    • Przez zbychu665
      Witam...
      Od niedawna mam ciągnik Wladimirec T25 wersja z poczatku produkcji z 2 lewarkami, mam pytanie. Jak tam sie włącza WOM? Bo ja nie mam pojęcia ;D
    • Przez krzycho88
      Witam.
      Przymierzam się do kupna takiego valmecika, ma on uszkodzony wałek wom gdy próbowałem włączyc to straszne zgrzyty było słychać i jeden z wałków (chyba ten 1000obr.) blokował się. Warto pchać się w taki ciągnik ?
      To że wyje podczas jazdy to normalne w nich ?
      Mieliście jakieś awarie w nich ?
      Jak wygląda sprawa mtg w silnikach SISU ? chodzi mi o żywotność 
      Wiem że mało kto posiada takie ciągniki ale prosiłbym o jakąs pomoc.
      Z góry dzięki i pozdrawiam
    • Przez rafal4610
      Witam. Mam dziwny problem. Otóż simmering na końcówce WOM puszczał mi olej, więc go chciałem wymienic. Myślałem, że odkręce te 4 śruby i obudowa zejdzie i wymienie sobie ten uszczelniacz. Okazało sie, że musze wyjąc cały wałek, więc go wyjąłem. Poświeciłem sobie latarką i założenie wydawało sie dośc proste. Jedynie problemem była jakaś mosiężna(czy podbna) podkładka. Ale w końcu udało mi sie tą podkładke ułożyc i wałek wszedł. Co prawda było kilka prób, bo dochodził do pewnego momentu(niemal do końca, zostało z 5cm) ale w końcu wszedł. Wlałem olej, odpaliłem i WOM kręci sie cały czas, nawet na wyłączonym. WOM mam hydrauliczny. Co sie mogło stac ? Bo ja nie mam żadnego pomysłu. Wałek wyjęty, włożony i tyle.
    • Przez AgroTuning
      Szukam szpeca lub ludzi którzy mają dostęp do części TCE25.
×