Skocz do zawartości
Zaloguj się, aby obserwować  
stasiuk34

Podrzewacz wody jumz,prosze o pomoc !

Polecane posty

stasiuk34    0

Witam.Ostatnio zakupiłem podgrzewacz do jumza. Lecz nie wiem,jak ja podlaczyc w maly obieg jak to jest napisane na aukcji podgrzewacza :/.Wiem,ze w Mtz podlacza sie ja w zaslepke,ale w jumzach tego nie ma i pisza,ze trzeba podpiac sie w obieg cieczy w ciagniku,ale jak to zrobic ? Moze ktos juz podlaczal taki podgrzewacz do swojego Jumza.Prosze o pomoc !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rami    6

a masz ogrzeanie kabiny cieczą z silnika to możesz się podpiąć na powrocie jak wraca do silnika wiesz sprawdzałeś obie strony silnika że nie ma zaślepki na bloku silnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy83    41

a masz ogrzeanie kabiny cieczą z silnika to możesz się podpiąć na powrocie jak wraca do silnika wiesz sprawdzałeś obie strony silnika że nie ma zaślepki na bloku silnika

Masz racie podepnij pod ogrzewanie kabiny u góry nad termostatem jest jedno a pod chłodnicą przy kurku spustowym jest drugi otwór. Zaślepki w bloku do wody nie ma w Jumzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zales83    0

nareszcie dotarly wszystkie czesci podgrzewacz zamontowany oto kilka fotek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stasiuk34    0

a masz ogrzeanie kabiny cieczą z silnika to możesz się podpiąć na powrocie jak wraca do silnika wiesz sprawdzałeś obie strony silnika że nie ma zaślepki na bloku silnika

Tak mam kabine ogrzewana ciecza z silnika.

Masz racie podepnij pod ogrzewanie kabiny u góry nad termostatem jest jedno a pod chłodnicą przy kurku spustowym jest drugi otwór. Zaślepki w bloku do wody nie ma w Jumzie

Tak jest i podpiete,grzeje sie nawet chlodnica od tego obiegu,lecz nie blok,a wlasnie chodzi oto,zeby blok sie nagrzal.A moze trzeba wyrzucic termostat?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrzej2311    0
Napisano (edytowany)

kolego zales83 napisales oto kilka fotek lecz ich nie ma.

Edytowano przez Andrzej2311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zales83    0

kolego zales83 napisales oto kilka fotek lecz ich nie ma.

no walasnie niewiem czemu ich nie dodalo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×