Skocz do zawartości
Zaloguj się, aby obserwować  
zyz1o

jcb 531-70 agri wyskakujacy blad

Polecane posty


zyz1o    5

przekrecam kluczyk i wyskakuje mi takie blad 0008700 cos takiego albo 0087000 wszystko dziala normalnie tylko jak to sie pojawia to np nie mam znaku dzwiekowego ze odpalam klime albo ze zwiekszam nawiew zmniejszam czy np jak wlaczam albo wylaczam naped co o kaman ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

marcel6330    0

hmmm nowa ładowarka i już problemy ? Zastanawiam się właśnie nad kupnem takiej samej maszyny ale jak na razie nie wiem za dużo na jej temat.:P Jak byś mógł powiedzieć jak ci się ona sprawuje i czy jest to lepsze o tura, to byłbym ci wdzięczny :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po prostu komputer woła serwis lub jak kto woli wrzuć monete,wrzuć monete-tych co postanowili wkładać kompy do maszyn i ciągników powinno się ukamienować za czynienie kilkunastoletniego sprzętu niesprawnym do użytku i obniżając jego wartość do ceny złomu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


dawidg2    30

U mnie w agri super wyskakuje błąd i nazwa jednocześnie. zadzwoń do IH albo tam gdzie kupowałeś maszynę może znają kody błędów to powiedzą co to za błąd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zyz1o    5

dzisiaj przyjechali i blad usuneli przyczyna niewiadoma ladowarka z tym bledem i tak chodzila normalnie wiec go nawet troche olalem hheh jezeli ktos ma ladowarke to juz napewno nie wsiadzie na tura hehe ;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez sledziu1995
      Witam, założyłem ten temat aby ostrzec Was przed częściami firmy JAG professional agri parts. W tamtym roku kupiłem dwie łyżki oraz sworzeń kulisty targańca, teraz oceniał zużycie tych części na jakieś 30%, wymieniłem wtedy równierz kompletne rolki w ślimaku na tarczy krzywkowej, w tym roku byłem zmuszony wymienić dwie z nich ponownie. W tym roku kupiłem nożyki do kosy żaden nie pasował na nity, każdy miał otwór wiercony w innym miejscu i innej średnicy mimo że były z jednej paczki. Wczoraj rano wymieniłem potrójny główny pasek klinowy napędzający młocarnie, po południu pękł. Wszystkie te części był właśnie tej firmy, a kombajn jaki posiadam to Claas Mercator, ten sam od 15lat i jeszcze nigdy niebyło w nim takiego bubla, teraz kombajn kosi 20 kilka hektarów rocznie, więc niejest przemęczony. Nadmienię jeszcze że za te części rządają jak żyd za matkę, kiedy za części Polskiej produkcji można kupić dużo taniej, np. nożyki JAG kosztują 3,5zł a Gerlach lub Balmet sa po 2zł.
    • Przez Marcin6
      Witam. Mam problem z moim Case, wczoraj sialiśmy jęczmień agregatem uprawowo-siewnym z broną aktywną więc korzystaliśmy z WOM-u. Dziś rano odpaliłem ciągnik i wyskoczył mi błąd z ikonką WOM-u i numerem 5027 po którym wyskoczył napis HEAVY SERVICE WARNING i wyświetlała się książka na której leży klucz. W instrukcji nic nie mogę znaleźć, w necie też. Miał ktoś taki sam bądź podobny problem? Nie wiem co z tym zrobić. Jeżeli to coś poważniejszego to potrzebny będzie serwis:(
    • Przez evento82
      Witam! Mam taki problem mam prase kostkująca new holland 268 super hayliner, pekł mi w niej łancuch napędzający aparat wiążący, Łańcuch nowy mam tylko niech ktoś podpwie jak to teraz ustawi żeby tłok igieł nie połamał. Pozdrawiam
    • Przez nhtd5050
      Mam pytanie do użytkowników takich ładowarek, czy wie ktoś może jak spuścić z niej płyn chłodniczy z bloku? jest gdzieś do tego celu jakiś zaworek? chcę zamontować w bloku grzałkę podgrzewającą płyn tylko niebardzo wiem jak płyn spuścić. Może ktoś z użytkowników montował grzałkę i mógł by podzielić się doświadczeniem w tym temacie i podpowiedzieć jak zrobić to sprawnie i bez żadnych wpadek?
    • Przez Walczaklu
      Witam.
      Traktor jak w temacie 2008r na perkinsie common rail ... problem wystąpił z jednym wtryskiwaczem ale to już opanowane...
      Podczas diagnozy odpiąłem wtyczkę z regulatora ciśnienia na pompie i od tamtej chwili stracił komunikację z ECU silnika ...
      czy jest możliwe że te sterowniki się jakoś blokują ? w manualu doczytałem że jak jest zwarcie na can to takie coś się dzieje z tym że manual jeszcze nie zahaczył o silniki na CR i nie mam instrukcji do tego ...
      Może miał ktoś taki przypadek
×