Skocz do zawartości
Adik_ziel

Ursus C-330 grzeje się

Polecane posty

Wybrane dla Ciebie
galeria
Ursus

c330ursus    1

Ale ten temat ma taką samą tematyką jak twoją i nie robi się nowych tematów dlatego że chcesz zadać nowe pytanie na ten sam temat :P

 

Ale spoko nauczysz się. A tak wo gule to witaj na AF :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zorzyk2    50
Tak tylko ze z tamtego tematu nic nie wynika, wiekszosc odpowiedzi to termostat oraz bezesnowne komenty, fakt jest kilka trafnych spotrzezen sprubuje i tego ale nie sadze zeby pomogla dalej prosze o pomoc i nie zamykanie tematu.

Jeżeli wypycha płyn z chłodnicy przez korek, to znaczy że masz przedmuch do układu chłodzenia. Możliwe przyczyny: uszkodzona głowica, uszkodzona tuleja lub uszczelka. Klejenie nic tu nie da, może chłodnicę rozerwać ciśnieniem. Te wżery na dole nie mają związku, nieszczelność w tym miejscu powodowałaby przedostawanie się wody do oleju. Trzeba zdejmować głowice i wszystko w/w sprawdzać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Gandalfo    0

Thx za info odnosnie umieszczania tematu i za pomoc sprawdze to co napisalicei i napisze co pomoglo;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DjFarmerr    69

Witam mam problem z chlodzeniem w 30ce mianowicie gdy 30ka ma ciezej to straszenie sie grzeje. Ten dlugi wąż od wody sciska sie a jak sie odkreci korek od chlodnicy to pod cisnieniem wylatuje para. Woda jakby nie miala wogole obiegu :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


seweryn20    582

masz problem z obiegiem wody silnik-chłodnica. sprawdz termostat, jeśli to nie to, to sprawdz czy wszystkie wloty do chłodnicy i silnika są drożne. jeśli tak to zostaje ci pompa. nie czuć spalin w chłodnicy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DjFarmerr    69

Ciągnik jest swierzo po kapitalnym remoncie. Termostatu wogole nie ma. Chlodnica byla wymieniana kilka lat temu. Moze to tylko wina korka? nie odpowietrza albo cos?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

volf    3

Jak termostat wyrzucony to powinna być wstawiona rurka, aby był właściwy obieg w układzie chłodzenia. Osobiście odradzam usuwanie termostatów. Korek to nie wiele ma tu do powiedzenia. Sprawdzić należy również pompę wody, czasami wirnik lubi się obluzować na wałku i nie tłoczy wody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

GoRAL1    63

Całkowicie zgadzam się z poprzednikiem, woda sobie szaleje w chłodnicy, a drugi cylinder niema pełnej wymiany i powoduje parowanie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


seweryn20    582

najlepiej wstaw termostat niewiele kosztuje a wyeliminyjesz ewentualny powod. volf ma racje z tym termostatem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Davidastra    0

a chłodnica jak

nalej wody i zciągnij węża dolnego przy chlodnicy

sprawdź czy woda dobrze leci

strumieniem

jak będzie się sączyć

to wymiana

regeneracji nie polecam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DjFarmerr    69
najlepiej wstaw termostat niewiele kosztuje a wyeliminyjesz ewentualny powod. volf ma racje z tym termostatem.

kupilismy nowy termostat i po zalozeniu grzal sie nawet bez obciazenia :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

to znaczy że masz coś nie tak z obiegiem lub chłodnica nie odprowadza ciepła. mocno zagrzej silnik, odkręć korek wlewu w chłodnicy i zobacz czy pompa tłoczy do niej wodę. widać to w otworze korka. dla pewności sprawdz czy nie idą do układu chłodzenia spaliny i czy masz dobrze ustawiony wtrysk paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

miszka31    29

po jakim czasie? i na czerwone pole ci właziła skazówka? przed założeniem termostatu trzeba było go sprawdzic, bo nowe też trafiają się uszkodzone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DjFarmerr    69

termostat byl dobry bo w goracej wodzie sprawdzalismy, a wskazowka wchodzi na czerwone po paru minutach jak na wiekszych obrotach pochodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dewro    16

A ile wlales wody po tym jak zalozyles termostat? Ja mialem podobnie w zetorze, termostat byl zamkniety wiec nie weszła odpowiednia ilosc wody i sie zagrzal na szczescie nic sie nie stalo, tylko ze u ciebie bez termostatu tez sie grzeje. Przypomnialo mi sie tez ze dziadek w swoim c360 3p mial podobnie, tez mu sie grzal i sciskalo dolny przewod, o ile dobrze pamietam to chyba byla wina chlodnicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kacu    3

A jak z pompą?Bo ojciec mi mówił,że jak my mieliśmy c330 to była raz podobna akcja.Ojciec kupił nową pompę wodną,założył i ciągnik się grzał.Okazało się,że ta nowa pompa miała plastikowy wirnik i on obluzował się na wałku.Na wolnych obrotach ciągnik chodził dobrze,a jak dostał obrotów to przestawałsię kręcić i nie było obiegu.Radzę zajrzeć do pompy nawet jeśli jest nowa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

1michl1    0

mam problem ostatnio orałem polem woda mi się zagrzała w chłodnicy i olej w silniku zepsuta miałem termostat naprawiłem go i dalej się woda zagotowało i silnik nadal gorący chodź wymienił olej w silniku i filtr tylko starą mam chłodnice i nie wiem co dalej robić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

piter330m    0

Mam problem z ursusem c 330 podczas koszenia kosiarką rotacyjną grzeje sie zbyt mocno silnik.Niepomogło nawet mycie chłodnicy keszerem???Dlaczego tak sie robi??/?? :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Gość Profil usunięty   
Gość Profil usunięty

Ile masz śmigieł na wentylatorze? Jak tylko 2 dwa do dołóż jeszcze dwa. Możesz tez kupić jakiś odkamieniacz do chłodnic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mareczek525    24

grsznaie co to za słowo??????keszerem a to co to jest?? czy Ty pisać nie umiesz takie błędy walisz!!

nie pomogło pisze się oddzielnie pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×