Skocz do zawartości
Adik_ziel

Ursus C-330 grzeje się

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
Maniek101    102

A niby co się miało stać pompie? Bo chyba jedynie co to obciąć klin na wiatraku, jutro wyjmę termostat i zobaczę. Chłodnica na pewno nie zatkana bo nie dość że nowa to płukałem wężem i przepływ ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    102

Dzisiaj wyjąłem termostat, wlałem wodę pojeździłem chwile tak że dobiło do 60 stopni i więcej nie chciało się pojawić. Góry wąż był wtedy ciepły a dolny trochę chłodniejszy ale też ciepły, czyli pompa pompuje. Jak zgaszę traktor przy zakręconym korku chłodnicy to coś w środku głośno syczy.Co to się dzieje, muszę usunąć tą usterkę jak najszybciej pomocy !! Miałem robić sianokosy bo wszyscy już latają a tu d*pa!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    287

Czyli wina termostatu trafiłeś na jakiś bubel a swoją drogą możesz jeżdzić bez termostatu nic się nie stanie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Maniek101    102

Obydwa termostaty mogłyby być wadliwe? Na tym pierwszym chwilę jeździłem zanim zaczęło się coś dziać, wymieniłem na drugi i to samo pisałem wcześniej... a czy normalne są te bulgoty i syczenia w chłodnicy po zgaszeniu ciągnika? nigdy się tak nie działo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    287

Raczej nie normalne świadczy to o uszkodzonej uszczelce pod głowicą ale może się mylę więc niech ktoś mnie wrazie co poprawi , w swoim c360 już kilka lat jadę bez termostatu i podczas pracy silnika w chłodnicy pojawiają się bąbelki ale to wina wzburzenia przez pompę ,ale po zgaszeniu nic nie bomboli i przy ciężkiej pracy trzyma tęperaturę na zielonym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    102

Oleju i spalin raczej nie ma, A co do ubywania na postoju to przed tym cyrkiem właśnie miałem brak, bo stan był, stał nie ruszany z 3tyg pojechałem w pole zagotowało i stanu nie było, a plamy tez nie było na betonie a po płynie by była. Czyli to najprawdopodobniej uszczelka pod głowica?

 

Nie wiem czy to ma znaczenie ale raz mi się pojawił taki mały wyciek z pod głowicy mam czyściutki silnik to dobrze było widać, ale wytarłem i nie zauważyłem więcej tego

Edytowano przez Maniek101

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1210    0

a mi to wygląda że termostat odwrotnie założony. Skoro nie ma wycieków oleju nie przybywa, bez termostatu temp. w normie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    102

oleju nie przybywa, termostat chyba nie zakładam źle, wkładam go przodem do tej obudowy termostatu, (czyli to co się wysuwa idzie wstronę chłodnicy), później wbijam ten plastikowy pierścień co trzyma i zakładam.

 

p.s bo chyba nie ma znaczenia jak się go ustawi kręcąc nim ?

Edytowano przez Maniek101

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek88    1

Możliwe jest że się zapowietrza po założeniu termostatu? Słyszałem że jak zakładają termostat to wiercą mały otwór w tej blaszce od termostatu żeby się odpowietrzył.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A c 330 bez termostatu nie da rady jeździć no chyba że dotniesz tulejkę z puszki i od piwa i zatkasz dopływ wody z dolnego węża od chłodnicy do termostatu bo inaczej woda krąży tylko przez pompę i chłodnice.Na 90 procent będzie uszczelka pod głowicą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    102

porobie jeszcze te najważniejsze roboty teraz bez termostatu i zobaczę co się będzie działo pod obciążeniem i dam znać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    102

Zapiąłem pług przejechałem parę razy i przy temp 80st zdarło węża tego długiego z obudowy termostatu ( a był mocno dokręcony) i wywaliło wodę na parę metrów z dużym ciśnieniem. Więc nawet bez termostatu nie da się nic robić. Czy to się dzieje przez tą uszczelkę głowicy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebastian84    5

witam prawdopodobnie siadła ci uszczelka pod głowicom lub pękła tuleja i spaliny dmucha ci do płynu . a jak silnik zapala np rano chodzi o pierwsze odpalenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    102

silnik pali dobrze czy rano na zimno czy zagrzany, a spalin to raczej nie czuć w wodzie, prosił bym jeszcze znawców o wypowiedź bo wszystko wskazuje na tą uszczelkę ale jeszcze przed rozkręcaniem wolał bym być na 100% pewny ża tam wina.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    102

Witam, ściągnołem głowice i mam pytanie. Do zaworów ssących i wydechowym wlałem benzyne i wszystkie puszczają więc chyba głowica do regeneracji? i jeszcze mam pytanie bo te długie popychacze zaworów są krzywe a jeden nawet bardzo na co to ma wpływ i czy trzeba wymieniać?

 

Jeszcze takie pytanko czy jak wykręce wtryskiwacze to czy się coś nie poprzestawia?

 

:) :) :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Głowica do roboty popychacze z młotka wyprostować a wtryskiwacze do sprawdzenia.Tylko dziwi mnie czy z rozrządem masz masz coś nie tak bo nie powinny być pokrzywione.Zobacz czy na tłokach nie śladów pukających zaworów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    102

Porobiłem zdjęcia jak to wszystko wygląda po rozebraniu. W jednym miejscu na bloku był taki dość wysoki guzek z jakieś rdzy i syfu zdrapałem to i wyczyściłem cała powierzchnie widać tam na zdjęciach o co chodzi.

 

I jeszcze ta oś na klawiaturze jest jakaś przyszlifowana w dwóch miejscach, po co tak ktoś zrobił? Widać na zdjęciach.

 

Dźwigienki są delikatnie wyklepane przeszkadza to w czymś?

 

zdjęcia

 

http://imageshack.us/gal.php?id=spPsl6HglNbpy6Q

Edytowano przez Maniek101

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Uszczelkę masz okopconą czyli kompresja szła do układu chłodzenia a co do szlifowanego wałka to trochę dziwne ale czy czasem nie masz głowicy od c 330 M.Miła zawory w puszczone w głowicę czy wystawały bo wygląda że dźwignie zaworowe opierały się o wałek odprężnika.A dźwignie możesz przeszlifować na miałkim kamieniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    102

zawory wystawały za powierzchnię głowicy to jest na pewno oryginalna c 330. I dlatego nie wiem co to za kombinacja ale to raczej w niczym nie przeszkadza więc nie ruszam. Tą laskę kupiłem nową bo stara jest tak zgięta w fale że raczej dobrze tego nie wyklepie, chyba nie robi to większego znaczenia ze założe nową?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    102

Jutro odbieram głowicę z regeneracji i będę składał i mam jeszcze pytania :)

1. Czy uszczelkę głowicy zakłada się obojętenie którą stroną, czy jest na niej jakiś znak?

( kupiłem taki zestaw http://allegro.pl/uszczelka-glowicy-c-330-zestaw-oryginal-ursus-i3336979035.html )

2. Skręcać na sucho? Bo coś słyszałem że niektórzy dają silikon na kanały wodne.

3. Prawdopodobnie dostanę klucz dynamometryczny to dokręcę jak pisze 230N, ale jak bym czasem nie dostał to jakim długim kluczem jak mocno dokręcić?

4. I czy jak niektórzy piszą trzeba np po 2tyg pracy jeszcze raz dokręcić śruby głowicy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×