Skocz do zawartości
KOSTEK12

niedziałające wyjścia hudrauliczne

Polecane posty

KOSTEK12    5

Witam,może mi ktoś z użytkowników NH TL100 wyjaśnić do czego służą te dwa wyjścia hydr. co są po lewej stronie ciągnika ułożone poziomo obok siebie bo u mnie w Case JX100U(a to są chyba takie same ciągniki) w ogóle nie ma reakcji na dźwignię sterującą tymi wyjściami,w razie nie jasności o które wyj.mi chodzi zdjęcia w mojej galerii

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

no właśnie może i tak jest,ale chciałbym aby ktoś z szanownych użytkowników to potwierdził a to nie łatwe, chyba bardzo mało ludzi ma takie sprzęty bo pisałem w dziale Case i też cisza :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Burn001    16

Są opisane w instrukcji(nh 5060), one chyba są na elektrozawór i jest to dodatkowa para wyjść, a wolny spływ masz przy rurce do wlewania oleju do skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

co do wolnego spływu masz rację,ale na elektrozawór byc nie mogą bo nie mam żadnego sterowania nimi po za tymi dźwigniami przy siedzeniu i jak już pisałem są oznaczenia kolorami przy dźwigniach i wyjściach hydraulicznych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Burn001    16

Mogłem się mylić z tym elektrozaworem, ale powinny działać tak jak te dwa wyjścia po prawej stronie. Więcej ci nie pomoge bo nie wiem jak tam to jest zrobione bo mam tylko 2 pary po prawej stronie, a informacje mam z instrukcji obsługi że tamte spełniają taką funkcję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tvt    0

jak masz dziwignie w kabinie do sterowania hydraulika zewnetrzna to jest dziwignia koloru brazowego .

a te zslepki po prawej stronie do zawory od podnosnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez asdafi
      Witam serdecznie!
      Posiadam mf'a 698 z ładowaczem czołowym i zakupiłem teraz prasę Claas Rollant 46 rc. Do ładowacza wymagane są dwa wejścia hydrauliczne a do prasy aż trzy z czego jedno do podnoszenia podbieraka. Z tyłu mam 4 wyjścia i jedno u góry lecz nie działa. I mam pytanie do użytkowników tego ciągnika, od czego jest dźwignia która znajduje się przy dźwigni od podnośnika. Wydaje mi się, że jest od tego piątego wyjścia hydraulicznego lecz gdy poruszam ta dźwignia nic się nie dzieje i nawet nie czuć żadnego oporu gdy nią poruszam.
    • Przez t-25wladek
      Witam mam taki problem. Zamówiłem sobie tura do t-25 i teraz żeby go podłączyć potrzebuje 2 wyjść hydrauliki jedno wyjście mam zapodam zdjęcie: http://www.fotosik.pl/pokaz_obrazek/4324fa3a0bdccf5b.html Jedno wejście mam tam zaznaczone a drugiego nie moge znaleźdź bo potrzebne są dwa 1 na to zeby olej pompował a drugie na powrót. Mój władek jest z 1979 roku. Zapodam jeszcze zdjęcie rozdzielacza, rozdzielacz nowy wymieniany w tym roku: http://www.fotosik.pl/pokaz_obrazek/79d16ceb92a573c6.html. Jeśli ktoś wie gdzie to drugie wyjscie moze być to proszę o pomoc.
    • Przez audi80b4
      mam problem ze swoim belarusiem 952 nagle przestał działać podnośnik i wyjścia z tyłu ciągnika
       
      tur działa normalnie tylko nie dziala podnośnik i nie ma ciśnienia w wyjściach naciskam wajche i nic ramion tez nie podnosi ale znowu tur działa jak nalezy olej jest, co może być przyczyną takiego stanu ? miał ktoś coś takiego ?
       
      olej tak jakby szedł z pompy do rozdzilacz od tura a potem na rozdzielać ciągnika i tam przelewał się do zbiornika bo jak tur działa to gdzieś musi iść, z tyłu mam monoblock i tam też nie ma ciśnienia
    • Przez poziomka
      Witam.Potrzebuję informacji związanych z wyjściami hydraulicznymi w tego typu ciągniku .
      Które wyjścia chodzą pod jakimi dźwigniami w ciągniku .?
    • Przez wodzunh
      Witam!
       
      Mam pytanie co do wyjść hydralicznych w zetorze 7711. Otóż zaciekawiło mnie to, że przy kiprowaniu przyczepy podłączonej do wyjścia 1(dolnego) wszystko było OK, zaś po podpięciu jej do wyjścia 2(górnego) w ogóle nie reagowała tak jakby w złączu nie było ciśnienia. Czy to prawidłowe zachowanie?? Kiedyś czytałem w książce o zetorze, że niby wyjście 2 służy tylko do spuszczenia oleju z siłownika maszyny, czy to prawda? Z góry bardzo dziękuję za pomoc
×