Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez mateo105
      Panowie mam problem w nowym nabytku jak w tytule gdyz nie mam pojecia jak ustawic miekki rdzen a bez niego siano jest zbyt mocno dobite ze palca sie nie wlozy. oto moj sterownik
      sterownik.html
    • Przez matijas67
      Witam 
      Kupiłem prasę John deere 864 z 2012r.
      Mam problem z jej ustawieniem😥
      Nie wiem dlaczego aparat wiążący mi podaje sznurek do krańca beli ( a na komputerze jest ustalone max 5.0) wolałbym bliżej środka a gesciej. Prasa ma funkcje krańcowego owijania ( cover edge) 
      I czasem sznurek po prostu spaduje z beli...  
      Drugie nie wiem też czemu czasami mi sznurek wchodzi między walec ten na dole i przy wyrzucaniu beli mi sznurki rozwala.. 
      Komore podnosic na wysokich czy niskich obrotach?? 
      I bele owijac na dwa sznurki czy jeden starczy?  Jak sądzicie ?☺☺
      Proszę was o pomoc 
      Z góry dziękuję. 


    • Przez Marcin011086
      Witam wszystkich mam problem z moim John deere 6910s a mianowicie grzeje się olej hydrauliczny .Ciesnienie hydrauliczne jest w granicach 250 bar przy włączeniu pompy normalnie 20 - 30 bar 
    • Przez repek92
      Sprzedam w dobrym stanie prasę John Deere CB 300 w tym roku po serwisie aparatów wiążących więcej informacji pod numerem telefonu 785748507
    • Przez bazar
      Niedawno miał miejsce kapitalny remont silnika mojego Zetora 7711 (wymiana tłoków, tulei i pierścieni). Spowodowane było to tym, że do komór spalania dostawał się olej. No i problem polega na tym, że po tym remoncie silnik wciąż pobiera olej (stwierdzam to po niebieskim dymie i tłustej klapce). Mechanik, który przeprowadzał remont twierdzi, że na razie tak musi być i dopiero po ok. 50 mth pierścienie się odpowiednio ułożą, przez co olej nie będzie spalany. Po tym czasie również nakazał przeregulowanie zaworów. Jednak mnie przeraża chmura niebieskiego dymu i zastraszające znikanie oleju. Z góry dziękuję za odpowiedź.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.