Skocz do zawartości
wodzunh

Wyjścia hydrauliki zetor 7711

Polecane posty

Wybrane dla Ciebie
wodzunh    2

Witam!

 

Mam pytanie co do wyjść hydralicznych w zetorze 7711. Otóż zaciekawiło mnie to, że przy kiprowaniu przyczepy podłączonej do wyjścia 1(dolnego) wszystko było OK, zaś po podpięciu jej do wyjścia 2(górnego) w ogóle nie reagowała tak jakby w złączu nie było ciśnienia. Czy to prawidłowe zachowanie?? Kiedyś czytałem w książce o zetorze, że niby wyjście 2 służy tylko do spuszczenia oleju z siłownika maszyny, czy to prawda? Z góry bardzo dziękuję za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wodzunh    2

Jak podłączałem pod wyjście 2 czyli górne to dźwignię hydrauliki pchałem w dół, nie do góry. Siłownik w przyczepie w ogóle nie reagował...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marerek    3

a weź sprawdzi czy jak masz odłączoną hydraulikę od przyczepy i weź wajchę na dół i ktoś niech wciśnie w tym gnieździe tą kulkę jak ona wejdzie bez problemu to znaczy że coś z tym gniazdem jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Jak podłączałem pod wyjście 2 czyli górne to dźwignię hydrauliki pchałem w dół, nie do góry. Siłownik w przyczepie w ogóle nie reagował...

Ile pchnąłeś w dół? Bo od doły są dwa położenia dźwigni. Ciśnienie masz podawane na samym dole.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cypis92    12

koledzy mam taki sam przypadek jak kolega "wodzunh" wyjscie pierwsze cisnie olej a drugie wogule nie reaguje dodam ze na pierwszym czyc ze pompa pcha asz obroty spadaja a na drugim zero reakcji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×