Gość

Rozdzielacz wzmacniacza momentu ZTS 16245

Polecane posty

Wybrane dla Ciebie
Gość   
Gość

witam, z ZTSa po rozgrzaniu robi mi się automat i przedni napęd traci na funkcjonalności a mianowicie ciągnik jak popracuje to sam sobie z zająca na żółwia przełącza poniżej 1000obr/min jak dodaje gazu to z powrotem włącza się zając i dodatkowo przedni napęd się rozłąćza przy obciążeniu i niższych obrotach, i jak włączę WOM na niezależny to kręci się bez włączenia tej dźwigni przy kierownicy. czy to głównym winowajcą jest ROZDZIELACZ wzmacniacza momentu ten pod podłogą??? chciałbym się upewnić. ciągnik ma wszystkie nowe pompy, przystawka od napędu jest zregenerowana, nowa mikropompa, nowa taśma od wzmacniacza, zmienione pierścienie na siłowniczku włączającym żółwia. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    332

Sprawdź ciśnienie na wałku z tyłu.Bo to że nowa pompa to może nic nie znaczyć, teraz te pompy to robią jak chcą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość   
Gość

główna hydrauliczna jest na 100 % sprawna ale ona nie ma znaczenia co do WOMu, wzmacniacza i napędu, trochę nie chce mi się wierzyć żeby mikropompka była od nowości kiepska, ciągnik cały rozebrałem przed wakacjami i akurat tego rozdzielacza nie wyjąłem do przeglądu.. z drugiej strony jak włączam z żółwia na zająca to w tym czasie napęd na chwile się rozłącza.. no ale sprawdzę te ciśnienie dla świętego spokoju..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

50l wlałem na miarce jest miedzy min a max i codziennie jest sprawdzany stan przed jakąś robotą, mowie że ten problem pojawia się po rozgrzaniu maszyny, na zimno jest wszystko dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    332

Rozgrzej i wtedy sprawdź, jak będzie 8 to albo pompa, lub gdzięś nieszczelność. A jaka firmy pompa, bo ja z Tucholi po 3 miesięcach kiedyś wyrzuciłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

hylmet tuchola, wcześniej mi się normalnie żółw zaświecał na niskich obrotach a teraz nie. no ale sprawdzę w wolnej chwili. żeby to jeszcze było łatwo wymienialne, a to trzeba pół ciągnika patroszyć żeby takie gówno zmienić..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

przyczyna zacięty zawór na rozdzielaczu wzmaniacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damo    26

chłopaki  mam taki problem z ztskiem  na zającu ma słaby wom przy rozrzutniku t 088 adapter staje a jak tyko przerzucić na żółwia to bez problemu z powrotem rusza mikropompka  wymieniona nie pomogło ... olej pod max... gdzie szukać przyczyny

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin8410    0

Pierścienie i tuleja do wymiany na bębnie wzmacniacza momentu na 100% lepiej szybko to wymień bo przy nieszczelności masz słabsze ciśnienie na zająca i spalisz tarczki , a poza tym i przód przestanie zaraz ciągnąć niestety czeka cię rozpoławianie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Audi213    51

Tasma, satelity, mikropompka i pompa podnośnika były wymieniane rok albo dwa temu ale nic to nie dało ,a przeczytałem na forum że ktoś miał podobnie i winowajcą był rozdzielacz wzmacniacza, tyle że nie wiem czy to załatwi problem pompy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 5.11.2013 o 18:36, Gość napisał:

witam, z ZTSa po rozgrzaniu robi mi się automat i przedni napęd traci na funkcjonalności a mianowicie ciągnik jak popracuje to sam sobie z zająca na żółwia przełącza poniżej 1000obr/min jak dodaje gazu to z powrotem włącza się zając i dodatkowo przedni napęd się rozłąćza przy obciążeniu i niższych obrotach, i jak włączę WOM na niezależny to kręci się bez włączenia tej dźwigni przy kierownicy. czy to głównym winowajcą jest ROZDZIELACZ wzmacniacza momentu ten pod podłogą??? chciałbym się upewnić. ciągnik ma wszystkie nowe pompy, przystawka od napędu jest zregenerowana, nowa mikropompa, nowa taśma od wzmacniacza, zmienione pierścienie na siłowniczku włączającym żółwia. pozdrawiam

Zajrzyj do oleju i filruw od mikro pompki jak nic ciekawego nie znajdziesz to rozdzielacz 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 5.11.2013 o 20:58, Gość napisał:

50l wlałem na miarce jest miedzy min a max i codziennie jest sprawdzany stan przed jakąś robotą, mowie że ten problem pojawia się po rozgrzaniu maszyny, na zimno jest wszystko dobrze

Zmień rozdzielacz i będzie ok a jak lubisz zabawę to omiń ten i walnij sb elektro magnetyczny na elektro cewki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez FantasticMrF
      Witam

      Mam problem z zablokowaną skrzynią w Zetorze 8045
      Lewarki zmiany biegów normalnie działają. Biegi wszystkie normalnie wchodzą, jednak nawet na luzie po puszczeniu sprzęgła silnik dostaję sporę obciążenie tak jakby zablokowały się biegi.
      Po zdjęciu pokrywy wszystko jest w porządku.
      Co może być przyczyną?
    • Przez dziki97
      Witam przymierzam się do zakupu rozdzielacza stało ciśnieniowego do Pilmet 2000 l 18 m, nie wiem jakiego typu wybrać w grę wchodzi pilmet za 400 zł, podróba araga za 580 https://allegro.pl/rozdzielacz-5-stalocisnieniowy-zawor-opryskiwacz-i7756032717.html lub https://allegro.pl/rozdzielacz-fermo-5-sek-stalocisnieniowy-biardzki-i7396002307.html. Używacie któregoś z nim, jaki polecacie ???
    • Przez szop01
      Witam wszystkich forumowiczów, pojawił się problem z podnosnikiiem w t25, żeby podnieść coś cieższego trzeba mocno gazowac i trzymać dźwignię rozdzielacza w górze. W czym może tkwić problem? O czego zacząć szukać czy wina leży po stronie pompy czy rozdzielacza.
    • Przez Wolodymyr
      Czy jest lepszy sposób, czym podpierać dźwignię? Czyżby producent nie przewidział wyjścia dla TURa?

    • Przez WiesawWolfram
      Mam problem z turem zamontowanym na ursusie 904 . Kiedy chce podnieść go do góry to najpierw opadnie o 40 cm i dopiero po pewnej chwili unosi . podobnie z pochyleniem łychy na siebie . Czy mam rozdzielacz do wymiany ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj