Skocz do zawartości
konrad97

[MTZ 82] Pękające tuleje i półosie przedniego napędu

Polecane posty

robi57362    77

Jak do przodu ciagnie a do tylu nie to nie zalacza ci sie 3 stopien napedu najpierw wyreguluj dzwigienke ta co wlaczasz przedni naped. Mialem to samo ale u mnie jednego duzego segera nie bylo w skrzynce rozdzielczej i caly meczanizm przesunol sie do tylu i nie moglo sie zazebic na stale. A jak chcesz ta tuleje to zadzwon do agrorolnik w parczewie kontakt znajdziesz w internecie. Maja tam wszystko do mtz

Edytowano przez robi57362

jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radzik445    6

W przednim moście ( krzyżakowy ) pojawił się wyciek oleju. Puścił uszczelniacz przy tym podwójnym krzyżaku idącym do zwolnicy, sama zwolnica szczelna. Trudno ściągnąć zwolnicę?

Naprawiał to ktoś? Jakieś sugestie/porady? 

Pozdrawiam :)

Edytowano przez radzik445

KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dawid3p    359

Msm nowa przystawke do skrzyni wszystko ladnie pracowalo az mi sie dźwignia zablokowala od zalanczania jak wjade na pole to poruszam walem przegubowym i mlotkiem wpukuje za dźwignie dlaczego tak ciezko to chodzi nagle jakby sie coś zapieklo oczywiscie rozmontwalem dźwignie i w środku jakby coś hamuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    678

Wywal wałki i sprężyny od automatu i będzie chodziło jak złoto. Miałem z tym samym problem. Żle się załączało stały bo trzeba było wpierw zazębić automat. Źle się wyłączało bo łapało na automacie.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359

Ten automat to idiotyzm masz może zdj co tam z niego wywalić?
Naped mialem wyłączony a nagle zaczynal ciagnac na wstecznym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    31

Jakby się dało foto, bo nawet nie wiem co tam siedzi w środku. 


Sprzedam: 

- Katalog części MTZ 50/52.

- Części silnika MTZ 552.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    77

Jak rozbierzesz skrzynke rozdzielcza to zobaczysz 8 walkow 16 popychaczy i 16 sprezynek to wyrzucisz i automatu juz nie masz. Ogolnie jak dla mnie to wyglada to skonplikowanie ale tylko w katalogupost-126979-0-79314700-1487618259_thumb.png
Wywalasz czesci numer 26 27 28 i 30

Edytowano przez robi57362

jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    678

Dokładnie. Wszystkie wałki i sprężyny, zaślepki. 

post-13540-0-78889500-1487626576.jpg

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    31

I nie szkodzi absolutnie na ostatni stopień napędu?


Sprzedam: 

- Katalog części MTZ 50/52.

- Części silnika MTZ 552.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    77

Nie ma jak szkodzic juz pisalem rozbierzesz to to zobaczysz ze to banalnie proste


jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    678

A no co ty. Upierdliwe to jest gdy masz to zamontowane. Bez tego można elegancko w czasie jazdy włączać napęd i rozłączać  gdy koła nie buksują tylne a jeśli wciskasz sprzęgło, załączasz i but. 

Z tym żeby stały załączyć czy wyłączyć zawsze przepychasz się wpierw przez automat a że za każdy odpowiada inne sprzęgło kłowe to spasuje lub nie i szarpiesz się z wajchą jak wściekły.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    125

Ja zarzucam automat gdy cofam, jak zaczną koła ślizgac to wskakuje. Może za mało jeżdżę i nie zauważyłem niedogodności. Normalnie cały czas na automacie, a do tyłu mam sprzęt podniesiony, także uciąg jest zapewniony. Ojciec jak jezdzi to na kazdym uwrociu wyłącza i potem włącza. A ja to jeszcze specjalnie takiemu jednemu za miedzą wsteczny i max skręt na napędzie :D


KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    31

Ja w sumie to nawet nie wiem czy to mam, bo póki co to chodzi jak kupiony bez zarzutu.


Sprzedam: 

- Katalog części MTZ 50/52.

- Części silnika MTZ 552.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359

A nie będzie napęd wyskakiwal w czasie jazdy? Wierze wam na słowo bo mam nowa przystawke bo w starej łozysko po obudowie sie krecilo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    678

Nic nie wyskakuje. Trzeba ustawić na pręcie tak by zazębiało sprzęgło kłowe całkowicie i chodzi jak złoto.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359

Pod oring od dźwigni załanczania napędu nawchodzila sol walek zardzewiał i sie zapiekl i nie chciało chodzic wywalam te walki też

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359

Przystawke kupilem 500mtg temu cała juz zlozona bo w obudowie łożysko bylo luźne rozebralem ten zestawik kulek już nie bylo sam brokat jak dobrze że to wywaliłem teraz elegancko lekko mi chodzi tylko kwestia załanczania bo sprężyne od dźwigni mam wywaloną i jak wyłączam napęd to poprostu dusze dxwignie w dół jak to powinno wygladac bo ktos mi gadal że jakas kulka powinna być w dźwigni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    678

W dźwigni starego typu nie ma kulek. Pręt ma dwa haczyki do zazębiania i tyle. 

Dźwignia nowszego typu... pręt przechodzi przez tulejkę w której jest zatrzask jak w skrzyni biegów na wodziku a sam pręt ma trzy nacięcia.

 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    31

Jest coś, czego nie wiesz o MTZ-ach, seweryn?  :)

 

 

Więc jeżeli u mnie lekko wchodzi napęd i nawet bez sprzęgła bez zgrzytu, to znaczyłoby, że nie mam tego automatu?

Znajomy narzeka, że ciężko się u niego napęd załącza, ale on ma na 100% to, bo MTZ orginał.


Sprzedam: 

- Katalog części MTZ 50/52.

- Części silnika MTZ 552.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    77

To nie znaczy ze tego nie masz u mnie tez chodzi lekko i plynnie. Chcesz zobaczyc czy masz automat podnies jedno kolo wlacz naped na automat i pokrec kolem do przodu ma sie krecic a do tylu nie a jak bedzie sztywno to nie masz automatu


jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359

Jak smarujecie krzyrzaki w przegubach? Smarnik jest ale na założonym wale nienasmaruje trzeba go u mnie odkręcic i ciągle przeguby siadają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    678

Jest coś, czego nie wiesz o MTZ-ach, seweryn?  :)

 

 

Więc jeżeli u mnie lekko wchodzi napęd i nawet bez sprzęgła bez zgrzytu, to znaczyłoby, że nie mam tego automatu?

Znajomy narzeka, że ciężko się u niego napęd załącza, ale on ma na 100% to, bo MTZ orginał.

Heh... nie wiem wszystkiego niestety.

Przedni napęd dobrze w miarę się załącza z automatem gdy stoi na oponach przy których tylne lekko pchają przednie. Żeby w ogóle ten napęd automatyczny działał tak musi być. Ale taki układ jest paskudny, sprzeczny z zasadami. Zakładając opony tak by przód pokonywał drogę równą lub większą do 5% niż tył z załączaniem i wyłączaniem napędu zaczynają się jaja. Wtedy ten automat zaczyna przeszkadzać i dla tego u mnie wyleciał.

 

Posmarowałem przy montażu te co wymieniałem i koniec. Olał to po prostu. Dwa w ogóle nie mają kalamitek i hulają bezawaryjnie.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    31

U mnie poprzedni właściciel założył oba nowe wały, ja przez kilka lat tylko raz polałem przeguby olejem, pojeździłem, wytarłem szmatą dookoła. Prościej się nie da.

Jak siadają przeguby, to może źle coś spasowane.


Sprzedam: 

- Katalog części MTZ 50/52.

- Części silnika MTZ 552.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    678

Dziś od 7;45 do 11;30  rozbrojony ruski, rozpołowiony, zrobione 40 kilosów do sklepu po tarczę i łożysko sprzęgła, skręcony. Jutro uzbroić silnik i ogień :)  


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pawel
      Czy już ktoś zakładał przedni napęd do c 385 ile jest z tym roboty jaki koszt i gdzie można kupić kompletną oś napędzaną ,a może ktoś z agrofotowiczów ma na sprzedanie napęd do czworki .Za wszystkie odpopwiedzi z góry dziekuję.
    • Przez pawel
      Witam mam takie pytanie czy ktoś przerabial juz załaczanie przedniego napędu z tego na linke na takie z elektrozaworem? Jaki jest koszt takiej przerobki i jakie części są potrzebne ?
    • Przez T171
      WITAM ,odnosnie mojej Valtry T171 ,czy słyszał może ktoś o takiej usterce jaką opisuje? co mogło być przyvzyną? wada fabryczna czy moze słaby materiał?sam jestm operatorem i dbam o nią jak o dziecko ma 1300mth i wszystkie przeglady robie w ASO i przepłacam oczywiscie..ale dlaczego mogło wyrwać obudowe łożyska z przedniego mostu?
    • Przez dontadeooo
      witam, juz prawie od roku użytkuje 685dt i mam pewien problem, mianowicie jak maszyna się dobrze rozgrzeje to w przednim moście słychać jakieś zgrzyty i piłowanie, tak jak by jakieś tryby nachodziły na siebie czy coś takiego, w polu nie jest tak żle ale jak zjade z asfaltu to makabra, co gorsze dzeiej sie to coraz częsciej.Druga sprawa to jak wyłącze przedni naped i ruszam to slychać takie pukniecie, (w serwisie powiedzieli ze to normalne) czasami jest tak ze jade i to pukniecie słychać 5 razy albo i więcej, tak jakby ten naped sam sie zalączał i wyłączal mimo że kontrolka sie nie zapala. dzwonilem po serwis 2 razy i za każdym razem jak przyjadą to nic sie nie dzieje, anie nie stuknie ani nie puknie ani nie zgrzytnie;) czy ktoś z was spotkał sie z takim problemem???
    • Przez krzysiek10
      Witam wszystkich.
      Jak w temacie chciałem zapytać jak wymienić olej w przednim napędzie Renault 103,14.
      Proszę o pomoc
×