• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez MichaPolskafarma
      Tak jak w tytule, prosiłbym bym o ustawienie sit, klepiska, prędkości bębna mniej więcej do poszczególnych zbóż.
      przeszukałem forum i nic na ten temat nie znalazłem.
      Przy okazji, wie ktoś może czy można gdzieś kupić linkę obrotów bębna młocarni? bo nic nie mogę znaleźć a może od innego modelu/kombajnu by pasował ? z góry dzięki   
       
    • Przez vrn
      Witam
      Po wymianie uszczelki pod głowicą zabrałem się za ustawienie zaworów. Zacząłem ustawiać tak jak instrukcja mówi czyli pręt w obudowę i koło zamachowe, pierwszy tłok w górze. Ustawiłem na 0.20 i obróciłem wałem szukając drugiego otworu, ale go u mnie nie ma. To zaznaczyłem kreską na kole pasowym i obróciłem o 180 stopni. Drugi tłok w górze zawory zamknięte i ustawiłem tak samo. Problem przychodzi wtedy gdy odpalę to zaraz robi się duży luz na każdym zaworze. Kilka razy próbowałem i ciągle to samo. Dodam, że śrubki od ustawiania luzu są ok i gwinty mają dobre. Coś robię źle? 
    • Przez repek92
      Sprzedam w dobrym stanie kombajn zbożowy Claas Mercator 60 z sieczkarnia. Kombajn zadbany regularnie serwisowany. Więcej informacji pod telefonem 785748507
       Woj. Dolnośląskie


    • Przez Michalq66
      Posiadacze i operatorzy CX6080/90 mam pytanie.. jak macie ustawione wiatry/sita na rzepak ? 
    • Przez XaWi
      Witam kupiłem mercatora w tamtym sezonie i bez przyspieszacza jedynka jak i wsteczny nie ciągnął a pod obciążeniem tym  bardziej lecz po dodaniu przyspieszacza jedynka jechała lecz wsteczny pod górkę nie. Wymieniłem w tym roku oba pasy jezdne i dalej jest to samo przyspieszacz na zero i na wstecznym nie wyjadę pod mała górkę czy na jedynce jak pszyspieszacz jest na zero to przez granicę nie przejdę. Dodam że docisk jest na sprężynie. Proszę o poradę 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.