Skocz do zawartości
wojtf23

Nowa elektryka mtz 82

Polecane posty

wojtf23    1

Mój wujek ma mtz 82 z 91 roku z dużą kabiną i nową deską i ma manetkę. Mam nadzieję że sobie poradzę z tym mocowaniem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359

Odświeżam temat :rolleyes:

Mam w mtz zwykły alternator ten (ruski chyba 50 A od nowości więdz szczotki swoje zrobiły <_< ) i ostatnio sobie robiłem w nocy z 6 godzin (mam tylko dwie lampy robocze na kabinie) i następnego dnia już go nie odpaliłem, dwa nowe akumulatory rozładowane do zera :huh:, jak mam 2000 obr/min to światła świecą normalnie a poniżej przygasają, fakt faktem amperomierz wskazuję cały czas ubytek prądu na wyłączonych światłach lekko ładuje) i normalnie mnie to wkurza ta sytuacja bo w c360 3p mam alternator od poloneza 70 A i kurde na minimalnych obrotach ładuje mi, lampy robocze wszystkie sobie włączę i lampy nawet lekko nie przygasną, tak sobie patrzyłem, bo nie mam instrukcji MTZ gdzie u ruska idzie ten prąd z ładowania, bo w c 330 idzie na rozrusznik i w rusku też tak chciałem zrobić, ale nie, bo mam odpalanie na 24V :ph34r:

 

​I teraz pytanie co robić kupić po prostu alterantor nowy, mocniejszy podłączyć go tak samo jak stary był czy, szukać winy w czym innym :rolleyes: Już tak patrzyłem że od poloneza by bez przeróbek szło założyć :ph34r:

,

,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kris1976    11

Tu masz schemat elektryki i opis po polsku myślę ze ci pomogłem ,jak zrobisz to opisz i zrób zdjęcia jak zrobiłeś bo szykuje się do wymiany elektryki od podstaw.

post-41361-0-72767000-1396163344_thumb.jpg

post-41361-0-72513700-1396163544_thumb.jpg

Edytowano przez Kris1976

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359

ok Dzięki :D ale wstępnie myślę po prostu wymienię alternator na mocniejszy, będę instalacje kabiny (w dachu) robił, tylko nie wiem skąd najlepiej zasilanie prądu podłączyć czy z akumulatora czy z głównego bezpiecznika co jest w desce rozdzielczej :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    263

Wymiana alternatora nic nie da. Sam piszesz, że masz rozruch na 24V i od tego bym zaczął. Jeden akumulator masz zarżnięty, bo pewnie masz uwalony układ ładowania na tym przekaźniku od rozruchu. Nie pchaj się w koszty, 50A ładowania na pewno jest wystarczające. Zacznij od sprawdzenia instalacji w ciągniku. Te alternatory w MTZ są prawie wieczne. Co najwyżej może polecieć płytka od sterowania.

Sprawdzenie alternatora na stole to kilkadziesiąt złotych, chiński zamiennik od 200 wzwyż.

Temat rozruchu na 24V i kłopotów z tym związanych był już wielokrotnie wałkowany na forum, poszukaj i poczytaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A ja bym zaczął od sprawdzenia alternatora. To, że jest tam rozruch 24V nie ma żadnego znaczenia, bo żeby było ładowanie to alternator musi być sprawny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

No ma znaczenie bo najsłabszym punktem tego ustrojstwa jest jeden mały styk w przełączniku 12/24. Jeśli na nim nie będzie styku ładuje tylko jeden akumulator a w czasie rozruchy pobiera prąd z obu. W końcu w tym jednym skończy się prąd i po odpalaniu. Objawem jest mały prąd płynący w stronę akumulatora. Znów to że rozładowane oba wskazywało by na alternator a przygasające światła na wolnych obrotach na kabel idący od amperomierza do akumulatorów.

Z prawej strony pod deską rozdzielczą jest kostka z czterema pinami zdaje się jeden z nich to kabel którym płynie prąd do i od akumulatorów. Sprawdź go.

Na podany wyżej schemat nie patrz to stary typ instalacji z regulatorem napięcia mechanicznym i rozruchem na 12V. Jest gdzie indziej podłączone zasilanie instalacji i alternator. Twoja instalacja różni się trochę.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Z tym stykiem to masz rację, ale napisał, że obydwa akumulatory ma rozładowane, więc uznałem, że tam jest dobrze i skłoniłbym się w stronę alternatora i jego okablowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

No ale napisał też że światła słabną na wolnych obrotach. A to znów wskazywało by na brak przejścia w stron akumulatora. Na wolnych alternator nie jest wstanie wytworzyć tyle prądu by napięcie nie spadło i przygasają. Normalnie powinny lampy doić z akumulatora. Pod deska jest zwykła kostka i cztery blaszane konektorki. Na wolnych obrotach silnika gdy odbiorniki potrzebują więcej prądu ta kocha się grzeje. W każdym razie sprawdzenie co i gdzie to dosłownie 5 minut.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359

dzisiaj ładowałem akumulatory z osobno to oba rozładowane równo podłączając z osobna równo po 25 A prostownik ładuje, a przełączanie na 24V jak odpalałem to wszystko ładnie przeskakuje, założę alternator od poloneza 70 A koniec z tym, i własnie drugi problem bo teraz całkowicie od nowa instalacje kabiny do góry chce zrobić (tam bezpieczniki założę etc) ale skąd prąd wziąć najlepiej z jednego akumulatora tak jak sobie w Bizonie zrobiłem część odbiorników na 12V (odrazu wpinam się w kleme, bezpiecznik 60 A) i profilem kabel do góry, bo już przygotowałem żeby iść z deski rozdzielczej ale faktycznie pod kabiną z akumulatora idą cienkie kable i wtedy zwykłe lampy bym miał na dolnej instalacji a robocze na górnej i sprawa rozwiązana, :rolleyes:

 

A ty Seweryn20 jaki masz alternator i skąd wziąłeś prąd do instalacji kabiny bo widzę ze masz kilka lamp :lol: a jak teraz założyłem do wszystkich ciągników żarówki H4 to faktycznie trochę prądu więcej biorą :D ale coś za coś ^^

 

PS. światła mi zawsze słabły ale teraz już wyjątkowo jak akumulatory mi się rozładowały,

 

Miałem dylemat co lepiej kupić nowy Chiński alternator czy polski ze złomu, ale kilku mi doradziło żeby lepiej nie kupować nowego :ph34r:

 

A faktycznie ta kostka wiem o którą ci chodzi sprawdzę jutro jak będę robił :mellow: ja już nawet podejrzewałem ze jakiś kabel jest luźny, bo nawet na pełnych obrotach mi się lekko świeci kontrolka od ładowania :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Specjalnie nie musisz podłączać odbiorników do jednego aku. Nic to jako tako nie da a jeśli szlag trafi styk w przełączniku 12/24 to i tak dalej masz prąd na instalację tyle że z jednego uku. Za to nie ma ładowania drugiego i doi go rozrusznik w czasie odpalania. U siebie zastąpiłem wszystkie cienkie przewody jakie są przy aku i przełączniku grubymi poza tym sterującym elektromagnesem bi nie ma potrzeby, Od przełącznika 12/24 do amperomierza i od amperomierza do bezpiecznika przy którym jest wpięty alternator są założone grubsze przewody, pod deska założyłem zwykłą skręcaną kostkę. Na pewno polepszyło się ładowanie aku i przestały przygasać światła na wolnych. Nic się nie grzeje. Alternator jest oryginalny ruski 700W.

Co do podsufitki to w niej oryginalnie każdy odbiornik miał swoje zasilanie idące osobnym przewodem ze skrzynki bezpieczników w desce rozdzielczej. Wywaliłem wszystkie, zrobiłem zasilanie grubym przewodem z amperomierza i całą instalację w podsufitce z przełącznikami, przekaźnikami i bezpiecznikami. niepotrzebne kable spod deski do kosza i tyle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359

oo własnie tak też chce zrobić odnośnie góry kabiny, ale na moim alternatorze też ruski oryginalny jest napisane 1000W :huh: może NRDoskie Mtz miały jakieś inne, faktycznie zanim zmienię alternator wszystkie kable przejrzę, dzisiaj jak robiłem to na Amperomierzu praktycznie zero wpływu prądu, a miałem tylko radio i nawiew włączony ;)

 

a ten przełącznik 12/24 mam dopiero założony od roku przedtem zawsze odpalał na 12V (zwykły rozrusznik 12V podłączony na 24V) i on się sam przełącza mam go pomiędzy akumulatorami i miałem podniesioną kalpę od aku to słychać ze przeskakuje ale nie rozkręcałem jeszcze tego bo się na tym nie znam :P elektryk mi to zakładał i nakoś jest :) ale morze faktycznie alternator jeszcze swoje może pokazać bo w zeszłym roku szlak trafił mi regulator napięcia i ładowanie było ponad 30A i wszystkie żarówki i zegar od wody w piz*u :P heh tego nie zapomnę jak wszystko na raz mi zgasło :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Z tego co piszesz wynika, że masz poważne problemy z instalacją. Wymaga ona gruntowej diagnostyki i remontu. Czyli po kolei wszystko odo sprawdzenia: alternator, wiązki, przełącznik 12/24V, przewody akumulatorów itp. Bez tego to możesz napisać milion postów a i tak to nic nie da.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Ciekawe jak ci to ten elektryk zrobił bo nie można go od tak podłączyć. Trzeba przerobić i dorobić kawałek instalacji do przełącznika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtf23    1

Ja bym wyrwał całą przednią i tylną wiązkę i zrobił nową. Ja mam na 12V z całkiem nowym alternatorem bodajże z astry III i nic się nie dzieje. Instalacja jest przygotowana nawet na halogeny przednie i dodatkowo każde urządzenie razem z reflektorami czy halogenami ma swoje przekaźniki. Traktorek od strzału pali. Dodatkowo jeszcze przy robieniu nowej wiązki robiłem sobie kontrolkę od załączonej blokady napędu.

 

Mam do was pytanie czy reflektory które mają żarówki te stare coś ala h4 ale mają taką kulkę czy można do reflektora włożyć żarówki h4 zamiast tych z kulką???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    111

Ja upycham H4 z blaszkami do ruskich halogenow tylnych (tych blaszanych z gniazdkiem z tylu), tez jest niezly efekt. Nie chce mi sie szukac ruskich zarowek z talerzem, jak mozna miec ze zlomu tyle H4 ile sie chce.

 

Na upartego wsadzi zamiast R2 i te z blaszkami, ale to nielegalne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359

jestem ciekaw jak tam montujesz zwykłe h4 z blaszkami, jak u mnie przez dziury ciągle albo gniazdko wyskoczy albo coś, a jak żarówka była by byle jak zamontowana to zaraz pewnie od drgań była by przepalona <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie palą mi się przerywacze kierunków. Dziś kupiłem nowy me-183 i tak stwierdziłem, że ja chyba muszę mieć coś źle połączone bo normalnie z "C" powinno się iść na kontrolkę a ja kontrolki nie mam a przewód jakiś podpięty. Muszę to przejść krok po kroku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez BoNes
      Cześć jestem tu nowy.
      Wujek niedawno kupił Bizona Z056 z rozwalona cala instalacja elektryczna, niema w ogóle świateł i żadne czujniki nie działają,
      szukałem w internecie schematu instalacji elektrycznej ale znalazłem tylko do Bizona Z058 i z stad moje pytanie , czy ten schemat rożni się bardzo od modeli Z056 ? jeśli tak to w jakich miejscach, i czy warto robić nowa instalacje czy kupić gotowa ?
      Pozdrawiam.
      Słyszałem ze można zrobić ja na podstawie ursusa serii C-3xx, próbował ktoś ?
    • Przez Lambo23
      Witam
      Kupiłem ciągnik Fendt 308C z 2000r
    • Przez Damianursus30
      Witajcie! 
      Jestem szczęśliwym posiadaczem Zetora 7011
      Kupiłem go niedawno i mianowicie chciałbym dojść do ładu z zegarami.
      1. Obrotomierz dochodzi max do 500 obr i dalej nic. A później albo opada i nic,albo wskazówka skacze ale tylko w przedziale "0-500 ". Mth nie nabija. A z racji tego że napęd jak i licznik sporo kosztuje chciałbym żeby ktoś mi powiedział co mogę z tym zrobić.
      2.Wskaźnik paliwa nie działa. jak przekręcę kluczyk to poziom paliwa idzie od razu 4/4.. Kontrolka paliwa też nie działa
      3.Wskaźnik temperatury wody też nie działa.Wymieniony czujnik i to samo co w przypadku paliwa pokazuje od razu max.
       
      No i właśnie to co zepsuło mi się wczoraj czyli chciałem odpalić Zetora, coś pyknęło i włącznik przestał działać . Pali tylko na zwarcie, wciskam przycisk i nic ;c
       
      Potrzebuje waszej pomocy, ponieważ Zetora mam od niedawna i nie mam pojęcia za co się wziąć
       
      Z góry dzięki
    • Przez szpadel2012
      Witam, zakupiłem ostatnio przyczepę Claas Sprint 335. Problem wygląda następująco cały czas mam włączony posuw taśmy wyłączyć go moge tylko potencjometrem do regulacji szybkości posuwu (nie reaguje na przełącznik przód- tył nawet w neutralnym położeniu taśma sie przesuwa. Zdjąłem pokrywe sterownika i zauważyłem że jest wolne miejsce na jeszcze jeden moduł i przekaźnik. Mam pytanie czy powinny być tam 3 moduły czy tylko 2? I czy ten przekaźnik też powinien tam być? 

    • Przez karolPoPracy
      Cześć wszystkim ! 
       
      Ferdek 255, z którego na co dzień jestem bardzo zadowolony wymyślił sobie, że nie będzie pokazywał na wskaźnikach:
      - ilości paliwa 
      - temperatury
      - ładowania 
      i innych na desce rozdzielczej.
       
      Dodatkowo światła przednie przestały działać. 
       
      Działa:
      - światła stopu
      - pozycyjne na błotnikach
      - kontrolka długich świateł (ale światła już nie)
       
      Przejrzałem/Zrobiłem:
      - bezpieczniki
      - pobieżne oględziny wiązki
       
      Jestem drugim właścicielem ciągnika i od momentu zakupu nic przy nim nie było w temacie elektryki robione (mam go pół roku). Na początku wszystko grało, jakiś miesiąc temu zginęły światła drogowe i kierunki, ale obwiniłem przełącznik kierunków i zaśniedziałe styki przy klapie przedniej (tej ze światłami) - nie było kiedy dobrze zajrzeć, to się tym bardzo nie przejąłem.
       
      Jednak bez wskaźnika temperatury, paliwa, ładowania i kontrolki oleju to tak trochę w ciemno się jeździ.
       
      Proszę bardziej doświadczonych użytkowników o radę gdzie spojrzeć, które kabelki sprawdzić i podpowiedź gdzie szukać najczęstszych przyczyn wyżej opisanej awarii. Z góry dziękuję za każdy wartościowy komentarz.
       
      Pozdr,
×