Skocz do zawartości
Zaloguj się, aby obserwować  
Pablo19922

Mocne uderzenie przy włączaniu przedniego napędu.

Polecane posty

Pablo19922    0

Witam. Mam problem ze swoim MF-em 399 1996r. skrzynia 18/6 mianowicie przy włączaniu przedniego napędu jest bardzo mocne uderzenie aż przednimi kołami zatrzęsie. Nie mam pojecia dlaczego olej w skrzyni jest, w przednim moście też. Prosił bym o jakąś pomoc z góry dziękuje i pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lew908    207

Możliwe że tryby źle się zazębiają bądź jakieś łożysko jest walnięte . Nie miałem doczynienia z taką dolegliwością jeszcze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    380

Masz duży luz wzdłużny na tulei. Jadąc bez napędu ciągnik pcha przodek, włączając napęd jest szarpnięcie i stąd ten efekt po mojemu. Sprawdź jeszcze luz na zwrotnicach i krzyżakach. Podczas pracy z napędem jest wszystko ok?

Edytowano przez pawel885

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hubertuss    492

Też mi się wyadje , że przyczyną mogą być luzy w układzie przedniego napędu. Sprawdź mocowanie osi do ciągnika-tuleje, krzyżaki, wał napędowy - poruszaj góra/dół oraz na boki tak jak się kręci. Sprawdź tez czy nie ma luzów na końcówkach układu kierowniczego. Jeśli są też będzie tak się działo. U mnie lewa końcóka ma luz może 1 mm. Jak włącze napęd czuje lekkie puknięcie z lewej strony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darkdevil    9

u mnie też się się tak dzieje aż cale koło podskakuje ale tylko przy wyłączaniu napędu a most jest praktycznie cały do tulejowania i wymiany końcówek oraz krzyżaka w wałku napędowym

 

u mnie też się się tak dzieje aż cale koło podskakuje ale tylko przy wyłączaniu napędu a most jest praktycznie cały do tulejowania i wymiany końcówek oraz krzyżaka w wałku napędowym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez pawel
      Witam mam takie pytanie czy ktoś przerabial juz załaczanie przedniego napędu z tego na linke na takie z elektrozaworem? Jaki jest koszt takiej przerobki i jakie części są potrzebne ?
    • Przez damiano20000
      Witam,
      poszukuję pilnie kompletną przystawkę napędu do Zetora 7245, przeszukałem allegro i tablice ale lipa nic nie ma .Jak już to są całe komplety przedniego napędu.Jeśli ktoś ma jakieś namiary na takie cudo lub potrafi podpowiedzieć czy będzie pasować od innych starszych zetorów np.5545.6748,6945 itp. będę wdzięczy.
    • Przez grzegorz111
      Witam wszystkich! Mam problem z moim ferdkiem ponieważ nie moge wyłączyć przedniego napędu, wszyscy mi mówią że to rozdzielacz ten co do niego wchodzi dzwignia z kabiny. Czy ktoś wie co tam może być nie tak?
    • Przez maciej92
      Witam wszystkich użytkowników AF.
      Dawno się nie udzielałem na forum lecz zaciekawił mnie jeden temat:0
      Na jednym polu ok. 1,5 ha (nie pamiętam która klasa jest to glina) mniej więcej na środku pola jest koło 2 metrów średnicy
      pylistej gliny z tego co tato mówił a jemu mój pradziadek to od niby uderzenia pioruna.
      Nie wierzyłem tacie i pojechałem specjalnie poldziem w pole na drodze bajoro na polu mokro jak nie wiem a to koło suche jak pieprz.
      I w tym miejscu ze 2 lata temu pszenicy ledwo co było kosić a w zeszłym roku w jęczmieniu samo zielsko?
      Z drugiej strony jak pamiętam plonu parę lat do tyłu około 4-6 jak popadało z rana z 2 godzinki i wieczorem całe pole przeschło a w tym miejscu
      woda stała.
      Co z tym zrobić żeby doprowadzić do stanu jak reszta pola bo ręce już opadają i nie wiemy co zrobić bo ten kawałek wystarczy żeby
      zasyfić chwastem cały zbiór proszę o pomoc i porady z góry dzięki.
    • Przez paulo9999
      Witam. Mam okazję kupić ładowarkę Atlas w przystępnej cenie ale niestety ma zepsuty napęd hydrostatyczny. Czy może orientujecie się ile może kosztować mniej więcej naprawa ów napędu? Czy jest to w ogóle opłacalne. Ta ładowarka nie zalicza się do nowych.
×