Skocz do zawartości
Zaloguj się, aby obserwować  
mag6

instalacja elektryczna renault ceres 85x

Polecane posty

WHATEVER

mag6    0

czy ma ktoś schemat takiej instalacji ,mam problem z włączaniem napędu ,ktoś wie coś na ten temat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Wiadomość z agroFakt.pl


o ktore czujniki ci chodzi , jaki masz komputer ? zdiecie , są 3 rodzaje komputerow , czy pokazuje ci predkosc podczas jazdy , jak cos to dzwon , wklej zdiecie komputera wiecej info po sprecyzowaniu sterowania by na darmo nie tłumaczyc w ciemno

Edytowano przez KRISTOFORn
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lukas2909    4

Nie wiem, z którego roku masz ten ciągnik, ale w moim ceresie od napędu to jest raptem jedna kostka pod kolumną kierownicy do elektrozaworu i guzik, chyba, że masz ten elektroniczny wyświetlacz, ale wątpię, że tam jakieś zawiłe wiązki są...;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Romek76    0

o ktore czujniki ci chodzi , jaki masz komputer ? zdiecie , są 3 rodzaje komputerow , czy pokazuje ci predkosc podczas jazdy , jak cos to dzwon , wklej zdiecie komputera wiecej info po sprecyzowaniu sterowania by na darmo nie tłumaczyc w ciemno

 

 

W moim JD 3400 to samo co reno ceres 85. Gdy wlaczam przedni naped zapala sie czerwona kontrolka na wyswietlaczu elektronicznym. Jak zaczynam jazde zapala sie duza czerowna kontrolka STOP i pojawia sie sygnal dzwiekowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

PIOTREK79    1

jesli napedu nie mozna zalaczyc to moze byc mechaniczna usterka poniewaz jak ciagnik zgaszony naped zalaczony odpalamy i naped rozlacza olej . kontrolka moze byc od czujnika cisnienia oleju w skrzyni np do napedu i polbiegow cisnienie zbyt male swieci i piszczy. a czujnik predkosci jesli sie nie myle znajduje sie w srodkowej czesci skrzyni nad przystawka napedu jak siedzimy w kabinie to z lewej strony skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Romek76    0

ciągnik uruchomiony włączam napęd zapala sie kontrolka czerwona ta sama co od ręcznego włączam bieg pali się duża czerwona lampka a naped działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mag6    0

jaka pojemność akumulatora jest wystarczająca do renault ceres 85x

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


PIOTREK79    1

do Romek76 naped bedzie dzialal bo zalaczony jest caly czas mozesz miec slabe cisnienie oleju co rozlacza naped. a co do aku to ja mam w swojej 90.34 120 Ah ciagniki podobne jak ceres itp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Romek76    0

jeżeli słabe ciśnienie to będzie wina pompy hydraulicznej

 

jak sprawdzić ciśnienie i w którym miejscu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

PIOTREK79    1

cisnienie sprawdzasz na przewodzie np co idzie do załaczenia napedu do przystawki a to ze slabe cisnienie to nie tylko wina pompy sa dwa zawory jeden staly drugi z regulacja cisnienia a powinno byc nie mniej niz 23 atm i nie wiecej niz 25 w tych granicach powinno chodzic wsio ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach





Qurek    6

Witam

Posiadam renie (ceres 95x 93r). Ostatnio zauważyłem że mam ciągle „zapięty” przedni napęd, na początku rozłączało go po krótkiej zabawie przyciskiem (gdy go rozłączało czuć było bardzo delikatne szarpnięcie), ale teraz to nic nie daje.

 

Hydraulika jest ok. Wspomaganie działa poprawnie, tur i tuz podnosi dobrze, kontrolka ciśnienia oleju się nie świeci – ale zegara nie podłączałem

 

W reni jest zegar analogowy i elektroniczny, taki jak na zdjęciu

post-60811-0-14827400-1394658238_thumb.jpg

 

Po zdjęciu jasnego panelu i wyświetlacza ukazały mi się takie kostki

post-60811-0-18151400-1394658442_thumb.jpg

 

Na szybko oceniłem stan kabli oraz zielonej i fioletowej skrajnej prawej kostki (obie były podłączone z przyciskami od blokad) – wszystko wydaje się być ok.

 

Nie wydaje mi się żeby to była usterka mechaniczna bo nie stało się to z dnia na dzień – chociaż kto wie?

Gdzieś czytałem o pęknięciu segera i zablokowaniu czegoś tam (badajże pisał o tym @)Lukas2909, ale nie mogę znaleźć tego tematu )

 

Jakieś pomysły/sugestie? Co mogło się stać?

Edytowano przez Qurek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lukas2909    4
http://www.agrofoto.pl/forum/topic/68660-renault-ceres-85-problem/ tu masz ten temat którego szukałeś/, ale może to po prostu guzik;/ jak odkręcisz taką blachę pod kierownicą, poniżej bezpieczników, bodajże na cztery śruby to tam(na samym dole) są połączone kostką kable(konkretnie dwa, u mnie czerwone), które idą od guzika(który włącza i wyłącza napęd)do elektrozaworu, może tam coś nie łączy, a jak połączenie będzie okej to podłącz miernik i zobacz, czy guzik działa poprawnie, raz powinno być tam 12v, a raz nie, pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Qurek    6

Dzięki za zainteresowanie i link

Próbowałem zrobić tak jak napisałeś, ale u mnie ta blacha pod kierownicą sięga aż pod szybę i żeby ją wyjąć trzeba wyjąć kierownice :blink: i podpinać parę kostek.

Zabrałem się więc za to od strony wyświetlacza. Okazało się że od przycisku odchodzą cztery kable i jeden który łączy dwa zestyki ze sobą, a kostki które wcześniej czyściłem są od tego półbiegu załączanego bez sprzęgła. Jest tam masa innych kabli tego samego koloru i nie idzie tego ogarnąć przez ten mały otwór ;[ .

Sprawdzałem guzik miernikiem CHYBA jest dobry, gdy jest wciśnięty zamyka układ między dwoma zestykami i dochodzi do niego te 12V.

Po skończonej zabawie napęd nadal się nie rozłącza i przepaliła się żarówka w guziku (wcześniej na 100% świeciła)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lukas2909    4

To spróbuj jeszcze inaczej, poluzuj lekko tą rurkę która wchodzi do przystawki od napędu i na wyciśniętym guziku powinno tam być wysokie ciśnienie, a na wciśniętym, prawie wcale, oczywiście na zapalonym ciągniku;/ elektrozawór jest pod podłogą pod hamulcem to może tam po tych przewodach jakoś dotrzesz do kostki , pozdrawiam

Ps. Mój ceres jest nieco inny, bo mam analogowe zegary i mechaniczne półbiegi i pewnie dlatego takie różnice..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Qurek    6

W końcu zmobilizowałem się i poluzowałem tą rurkę.

Nie ma różnicy w ciśnieniu oleju między pozycją ON i OFF guzika (sprawdzałem to na oko), więc usterka mechaniczna odpada.

Zlokalizowałem elektro-zawór ale dostęp do niego jest ograniczony, a rozkręcanie ciągnika przynajmniej na razie, nie wchodzi w grę.

Pola mam niedaleko, więc za naprawę wezmę się dopiero w sierpniu albo październiku <_< .

Jakiej prędkości lepiej nie przekraczać na asfalcie z napędem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez wojtal657
      witam, po podłączeniu wtyczki z przyczepy do gniazda nastąpiło zwarcie , nie działają swiatła pozycyjne  i kierunkowskazy , a poza  tym wszystko działa , z bezpiecznikami nic sie nie stało . Co może być przyczyną?
    • Przez marioc14
      Witam
      Jestem zainteresowany zakupem ciągnika renault nectra
       https://www.otomoto.pl/oferta/renault-155-54-nectra-ID6zaIWR.html?utm_source=refferals&utm_medium=traffic_exchange&utm_campaign=olx#xtor=SEC-8
      Prosze o opinie użytkowników
      Pozdrawiam
    • Przez klocek1231
      Witam, to mój pierwszy post.
      Chciałbym się doradzcic szczególnie osób które miały do czynienia z ciągnikami w temacie. Otóż Posiadam gospodarstwo 20ha i szukam jakiegos używanego ciągnika. Oglądałem ostatnio Renault Aresa 556RX z 2003r. oraz MC Cormick MC115. Obydwa ciągniki są 4-cylindrowe i zwrotne, czegoś takiego szukam. Nie interesuje mnie praca przy turze. Tylko orka, uprawa i siewy. CIągnik ma pracować przy pługu AGROMASZ PO4 na zabezp. kołkowym o szerokości orki od:35 do 50cm na korpus. Posiadam głównie glebę 4 klasy, w tym 3ha III klasy. DO tej pory wszystko obrabiałem ciągnikiem URSUS 3512 + pług 3 skibowy BOMET. Na tym kawałku trzeciej klasy musiałem czasem orać na 2 skiby (zalezy jakie warunki).
      Który ciągnik byście polecili, biorąc pod uwagę pracę przy tym pługu, spalanie, żywotnosć podzespołów, oraz koszty utrzymania i serwisowania?
      Z góry dziękuję za pomoc
    • Przez WiktorGorzaa
      #Renault 110.54 1998r tx
      Ciągnik ma kilka wad co może być przyczyną? 
      -zmiana z 2-1 pólbieg jest płynne ale słychać lekkie pukniecie 
      -biegi wchodzą ciężko 
      -rewers elektro hydrauliczny na zimnym przy zmianie kierunku jazdy słychać lekki trzask pukanie, czasem na ciepłym też się zdarza ale rzadko 
      PROSZĘ O POMOC POZDRAWIAM 
    • Przez kingkenny131092
      Witam, zakupiłem własnie ciągnik Renault Ares 825 z 2000r , i chciałbym prosić bardziej obeznanych uzytkowników ciągników Renault o pomoc w nauce obsługi tego ciągnika. Może jesteście w stanie dac mi jakies wskazówki co do użytkowania , eksploatacji czy serwisowania tego ciągnika?
×