Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

strd    4

pewnie puściło zabezpieczenie na widełkach wałka wysprzegljącego, jak dobrze pamiętam, to widełki są przykręcone tylko śrubą na siłę, ale niestety trzeba odjechać silnikiem, żeby tam zajrzeć ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

heniek    2

A może urwało Ci się cięgno które łączy pedał sprzęgła z dżwignią Która wysprzęgla?Poruszaj sprzęgłem ręką i zobacz pod kabiną czy tam to cięgno nie jest urwane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mariusz(ZDUN)    167

jak mogło sie urwać cięgło skoro napisałże dzwigienką wyłaczającą mozę luźno machać sobie a co do autora to nie wiem po co ty zakładasz taki temat przecież masz okienko odkręć dwie śrubki weź latarkę i zajrzyj czy sie wyłamały widełki czy może klin ścieło bo widełki są na klinie a nie skręcane jakąś śrubką na siłe co już jakiś specjalista wyżej napisał nie mając zielonego pojecia o czym pisze klin jest szeroki więc to raczej nie on i nie trzeba rozpoławiać ciągnikażeby tam zajerzeć kolego ty chyba nie masz 360ki że takie głupoty wypisujesz a później kroś jak też nie wie to się narobi od h..a a ty odkręć dekielek i wtedy będziesz mógł być z siebie dumny że sam do tego doszłeś ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



mariusz(ZDUN)    167

teoretycznie możesz próbować przez okienko ale ne iwem czy krtoś wczeniej tego próbował raczej musisz rozpołowić

Edytowano przez Matey

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


antonio86    38

Możesz to zrobić okienkiem jeśli wymieniasz same widełki-zdejmujesz zabezpieczenie ,wybijasz wałek

klin przyklej silikonem do wałka ,żeby ci nie spadł(ale dopiero po przełożeniu wałka przez pierwszy otwór(ten z lewej)-potem jedna osoba trzyma widełki na swoim miejscu a druga celuje wałkiem-sprawdź najpierw czy widełki suwliwie przesuwają się po wałku-po zamontowaniu nie spadną bo trzymają sie na łożysku sprzęgłowym z obu stron

Lepiej najpierw spróbować bez rozpoławiania bo to pół dnia robory i zawsze sie morze jakaś śróba urwać wężyk od paliwa czy jakaś podkładka być do wymiany

ja ostatnio wymieniałem spręzynkę od łapki sprżęgła i też sobie poradziłem bez rozpoławiania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

AF7018    0

spokojnie można to przez okienko zrobić a najlepiej przez to okrągłe na dole.

no chyba że masz tam kabinę mocowaną, ale to i tak dużo szybciej odłożyć jeden wspornik od kabiny niż cały ciągnik rozpoławiać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

masato    1

Przez to okienko od dołu czasem się da. Nie zawsze. Tak jak mówią przedmówcy próbuj szczęścia;)

Tylko wyłącz bieg i odłącz klemę na akumulatorze zanim włożysz łapy w sprzęgło.

 

Mówię wyłącz bieg bo wielu nie ma ręcznego i zostawia na biegu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Damix    1

Cześć.Tak jak napisałem w temacie mam problem z biegami w 60-siątce.

 

Jeszcze nie dawno w wiosne miałem płynną jazde a teraz jest coraz gorzej a mianowicie problem polega na tym ,że jadąc np.załadowaną przyczepą ruszam z 3 po rozpędzeniu chcąc zwiększyć bieg na 4 to od razu mi nie wskakuje tylko muszę czekać na minimalne obroty silnika a w tym czasie ciągnik prawie się zatrzymuje a z 4 ciężko ruszyć.Z 4 na 5 jest tak samo.Z samym traktorem również(po prostu w momencie przełaczania biegów w skrzyni charczy)

 

Wg mnie przyczyną może być problem w sprzęgle albo luzy na zębatkach w skrzyni biegów ale nie jestem pewny, więc wstrzymałem się z naprawą i założyłem ten temat chcąc przeczytać Wasze opinie i porady.

 

Jeżeli możecie mi pomóc to z góry dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Radekk    154

A próbowałeś regulować łapki na kole zamachowym ? Czy wogóle jest tam jakaś regulacja jeszcze czy już faktycznie zjechane masz sprzęgło, sprawdz jaki jest luz pomiędzy łapkami a łożyskiem wyciskowym, to co napisałeś to są właśnie objawy nie rozłanczającego sie do końca sprzęgła dlatego te ciężkie właczanie biegów i zgrzyty na wszystkich biegach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Damix    1

Jest do końca wyregulowane dalej nie da rady.Ale wydaje mi się gdyby sprzęgło było walnięte to by wogóle nie ruszył z miejsca ojciec miał taki przypadek z jakieś 6 lat temu wymieniono sprzęgło i było ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


dawid1062    0

podłącze się do tematu.

Mam ten sam problem w c330, gdy np. rozpędzę się na 4 do 1600 obrotow to nie mogę wbić 5 bo zgrzyta, muszę czekać aż silnik zwolni trochę, a w tym czasie ciągnik prawie się zatrzymuje, do tego nawet na wolnych obrotach ciężko wbić wsteczny (szosowy),

Też mam szukać przyczyny w sprzęgle czy może już skrzynia do remontu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Damix    1

Co dokładnie masz na myśli mówiąc "do końca wyregulowane"? Bo można to różnie rozumieć.

 

miałem na myśli te cięgno od sprzęgła.Jakiś czas się je wyregulowało i było ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


asharot    176

Skrzynia w C-360 jest nie synchronizowana,

wiec przy przełączaniu biegów trzeba włączać sprzęgło na "dwa razy"

 

Odkryłem Ameryke? <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

milanreal1    290

U mnie na "2 razy" zmieniam tylko z 4 na 5 bieg. Na reszcie biegów jednorazowe wciśniecie sprzęgła wystarcza <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



masato    1

Załóż łapki od zetora i kapelusze też od zetora i powinno dać się wyregulować sprzęgło. Chyba, że tarcza już wykończona. Ale jak znam życie to najlepiej założyć od zetora kapelusz, łepki, kamienie i tarczę też. Wtedy będzie spokój na długie lata.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamilc360    11

nie chciałem zakładać nowego tematu ale mam problem z biegami w 3p otórz podczas remontu machanik przedłużył dźwignię od sprzęgła żeby lżej chodziło i założył sprężyne żeby odbijało i teraz jest problem, sprzęgło chodzi za lekko i nie da rady go wyczuć, zaraz po powrocie od mechamika zaczęliśmy wozić gnój i na wykręcie nie dało sie wyłączyć wałka ale później jakoś sam problem zniknął, a teraz biegi czasami nie chcą wchodzić, nie słychać żadnego zgrzytania i poprostu nie da sie wbić biegu tylko po puszczeniu i ponownym wciśninięciu sprzęgła wchodzą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


a koledzy czy może mi ktoś powiedzieć lub jeszcze lepiej obrazkowo pokazać którą stroną powinny być włożone tarcze w c360 bo rozebrałem sprzęgło a zapomniałem spojrzeć jak były stare założone i teraz mam problem bo nie wiem którą stroną powinny być włożone bardzo proszę o szybką pomoc bo na razie jest ciepło i chciałbym to skończyć a później nie chce marznąć w zimnym i nie ogrzewanym garażu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez samesilver
      Mam problem z Same Silver 130, a mianowicie gdy wciskamy sprzęgło i dodamy gazu(np. przy ruszaniu) to po delikatnym puszczaniu sprzęgła zaczyna ono strasznie hałasować. Tak samo jest, gdy np. jedziemy ciągnikiem na wysokich obrotach i trzymając wciąż na gazie naciśniemy sprzęgło. Czasem nawet gdy ciągnik już ustanie, hałas nadal jest. Co może być tego przyczyną? Jak temu zaradzić? Z góry dziękuje za odpowiedzi.
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez wojo123
      Cześć jestem ciekaw jak się spisuje sprzęgło hydrokinetyczne w valtrach. Jakie są plusu tego sprzęgła w porównaniu ze zwykłym???
    • Przez Marcin91
      Witam.
       
      Mam problem ze sprzęgłem w kombajnie Fahr M922. Podczas koszenia kiedy chciałem wrzucić wsteczny bieg, nie udało się biegu wrzucić, a za to bardzo zgrzytało i działo się to przy próbie wrzucenia któregokolwiek biegu. Pedał sprzęgła wydawał się pracować jak zwykle. Odpaliłem więc kombajn na biegu trzymając wciśnięte sprzęgło, kombajn lekko ruszył po czym nagle przestał jechać i biegi dało się normalnie wrzucać, więc wróciłem nim do domu. Dzisiaj znowu się to stało, z tym, że już te numery z odpalaniem na biegu nie przeszły, więc dokosiłem kawałek co miałem, ale sprzęgło w ogóle nie rozsprzęglało - wciśnięte czy puszczone kombajn jechał. Co to może być za przyczyna? Czy uszkodzeniu uległ docisk? Tarcza? Dzisiaj wieczorem będziemy rozbierać, ale może ktoś miał podobny przypadek i wie czego już mógłbym się spodziewać.
       
      Dodam, że przy kole jezdnym sprzęgła zmienialiśmy części zaznaczone na czerwono, są to: część pływająca koła jezdnego, sprężyny oraz koło dociskające sprężyny.
       

    • Przez makos2
      Witam posiadam problem związany z ciągnikiem Deutz Fahr Agroton 150. Mianowicie co jakiś czas wyskakuje mi błąd EB który uniemożliwia mi dalszą jazdę ciągnikiem, muszę go zgasić a następnie odpalić aby móc znów jechać. Z tego co wiem błąd EB dotyczy czujnika położenia sprzęgła. Zakupiłem nowy czujnik oraz go zamontowałem lecz błąd nie ustał. Sprawdziłem okablowanie i wszystko jest w porządku - przynajmniej tak mi się zdaję . A więc moje pytanie jest takie, w czym może być problem ? Za wszelką pomoc serdecznie dziękuje.
       
×