Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Witam

Co może być przyczyną braku pierwszego stopnia sprzęgła w 60. Chodzi mi dokładnie o to, że wałek włącza mi się dopiero puszczeniu sprzęgła całkowicie i zaczynaniu jazdy. Nie wiem co jest tego przyczyną, ale dodam, że jakiś czas temu było robione sprzęgło 2 stopnia i nie wiem czy dobrze było wszystko poskładane. Oprócz tego jeszcze czasem po wyrzuceniu biegu na luz słychać takie zgrzytanie lekkie jakby nie wysprzęglało do końca. Proszę o jakieś sensowne propozycje


Pozdrawiam JohnDeere8320 ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przemko    20

Jeżeli wałek WOM włącza się równa z momentem ruszania to jest winna złego wyregulowanie, musisz wziąść 2 klucze i spróbować je podregulować :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

A czy to chodzi o luz pomiędzy łożyskiem wyciskowym, a dźwigienkami wyłączającymi bo już się z tym spotkałem, żę dla 1 stopnia luz ma wynosić 4 mm a dla 2 stopnia 10 mm. Czy to o to chodzi?? A i jak rozpoznać które to dźwigienki pierwszego, a które drugiego stopnia??


Pozdrawiam JohnDeere8320 ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio86    38

dokładnie o to chodzi :)

! stopień-jazda -ma tzw grzybki -takie kapelusiki na łapkach

2 stopień WOM -ma pod nakretkami takie śmieszne podkładki tzw kowadełka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

Jakie 5 mm, nie trzeba 5 mm robić . Przede wszystkim jak robisz remont sprzęgła, to kup kapelusze(grzybki) od zetora, są dużo lepsze, twardsze i lepiej podnoszą łapki. Łapki pierwszego stopnia z grzybkami, możesz podsunąć praktycznie pod samo łożysko oporowa. Tak, żeby pedał miał z 1cm luzu jałowego. Po prostu, żeby był luz zachowany, a nie dotykały się łapki łożyska oporowego. Drugi stopień wyreguluj na wprost docisku sprzęgła, albo lekko do dołu. Choć powinieneś zrobić to właściwie do swojego sprzętu. Czyli sprawdzić kilka ustawień i zobaczyć kiedy najlepiej sprzęgło rozłącza.

 

Po książkowym wyregulowaniu sprzęgła, to za ciekawie nie działa, osobiście reguluję inaczej.

 

Z czasem łapki się podniosą i oprą się o łożysko, ale to można wyregulować cięgnem sprzęgłowym, albo łańcuchem. W zależności co masz. Bo my zakładamy łańcuchy, ze względu na słabą jakość tych cięgien regulacyjnych. Już się zdarzyło, że komuś pękło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

Tarcze są założone dobrze? nie odwrócone?

Po remoncie sprzęgła było jakiś czas wszystko dobrze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wacek21    35

U mnie nie było sprzehła a potem okazało sie ze tarcza była na odwrót załozona :)


Fendt 400tyś,John Deere 200tyś,Zetor 150 tyś,jazda 60tką, bezcenna!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
milanreal1    290

O tu dobrze kolega mówi. Najlepiej regulować wg tego jak Ci osobiście odpowiada. U mnie przy regulacji ja siedzę w ciągniku i sprawdzam jak chodzi sprzęgło a ojciec reguluje i jest ok. I rozłącza w odpowiednim momencie i lekko chodzi(ręka swobodnie wciśnie)


Zapraszam na swój profil
Pozdro :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

Ważne jest też, aby przedłużyć sobie widelec. Czyli pręt wystający od widełek, które popycha łożysko oporowe. Nawet jeśli mamy zamontowaną butle to można to zrobić bez problemu. W normalnej c 360 ustawionej według książki + oryginalny widelec, to sobie można nogę zmorzyć.

Pozdro:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Od początku tak jest a tarcza musi być dobrze ponieważ załącza wałek jak i rozłącza napęd ciągnika z tym że za póżno


Pozdrawiam JohnDeere8320 ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie a co może być przyczyną nie wyłączania się WOM.Wałek moge włączyć bez problemu,ale za chiny nie moge go wyłaczyć :) Dodam że tarcze mam dobrze ustawione.Wałek moge wyłączyć dopiero po wyłączeniu silnika,i czasami pod obciążeniem ale i to musze szarpać sprzęgłem aby sie wyłączył.prosze o pomoc


Poszukuję siewnik poznaniak 2,60m lub inny do 4000zł. Zgłaszać najlepiej okolice Hrubieszowa lub Tyszowce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

Z tego co pamiętam to działo się tak jak jedna z tulejek z tyłu pod podnośnikiem się wysunęła lub rozsypała(na wałkach). Ojciec niedawno robił takie coś w naszej c 360. Ale nie powiem Ci o co dokładnie chodziło. Może jutro się go spytam. W każdym bądź razie coś było z jakąś tulejką, która nie pozwalała na włączenie WOM. Różnie bywało, czasem się dało, czasem nie i odwrotnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale mi chodziło oto co jest przyczyną dlaczego NIE mogę wyłączyć wałka.Jest taki silny opór przy włączonym silniku i gdy ciągnę wajchę na neutralne położenie to za chiny nie moge go przełożyć na neutralny(Wyłączony wałek).A włączyć go jest bez problemu czasami zazgrzyta i się włączy ;)


Poszukuję siewnik poznaniak 2,60m lub inny do 4000zł. Zgłaszać najlepiej okolice Hrubieszowa lub Tyszowce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

Też Ci odpisuję, że u nas było różnie. Czasem nie dało się włączyć, a czasem wyłączyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kombinator18    18

Witam jak w temacie brak sprzegla zeby przezucic biegi, na waleK i pompe normalnie dziala co moglo wysiasc ???

Wyglada to tak wbije na zywca np 1 ciagnik normalnie pracuje nic nieslizga itd.


DROGIE HOBBY - ROLNICTWO

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Zapewne oberwany frez na wałku/tarczy.


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
strd    4

całkiem możliwe, że poluzowały Ci się śruby docisku od sprzęgła jezdnego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

Zajrzyj do łapek sprzęgła. Jak będzie wszystko na oko ok to kop dalej. Zobacz czy jakiś kapelusz Ci nie pękł. Lubi się tak w c 360 robić. Najlepiej załóż łapki od zetora i kapelusze. Podkładki pod nakrętki regulacyjne trzeba sobie dotoczyć z twardego materiału.

 

Ostatnio miałem przypadek, że łożysko oporowe się zatarło, obracało całą flanszą i rozgięło widełki. Łapki się poobrywały, śruby pogięły...ale korpus nie pękł:) Więcej szczęścia niż rozumu. Przecież to musiało być słychać. Tuleja po której chodzi łożysko się przetarła i była w kawałkach:D

 

W tym przypadku zakładam tarcze od zetora, łapki i kapelusze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sidwinder    0

Witam mam problem ze swoim c360 prasowałem słome i cos sie stało nie mogłem zatrzymac ciagnika bo sprzegło wcale nie wysprzeglało i chodziło tak lekko ze reko normalnie przy silniku co jest ta raczka ruszałem co może byc pomocy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez robigal
      Witam
      Posiadam od niedawana MF'a 3095, jak postoi dłużej bez odpalania (ok. dwóch tygodni) to się zapowietrza sprzęgło.
      Co może być przyczyną i jak usunąć tą usterkę ?.
    • Przez samesilver
      Mam problem z Same Silver 130, a mianowicie gdy wciskamy sprzęgło i dodamy gazu(np. przy ruszaniu) to po delikatnym puszczaniu sprzęgła zaczyna ono strasznie hałasować. Tak samo jest, gdy np. jedziemy ciągnikiem na wysokich obrotach i trzymając wciąż na gazie naciśniemy sprzęgło. Czasem nawet gdy ciągnik już ustanie, hałas nadal jest. Co może być tego przyczyną? Jak temu zaradzić? Z góry dziękuje za odpowiedzi.
    • Przez tomekxwz
      mam mf 3125 przy pracy w polu gdy sie rozgrzeje ślizga mi się sprzęgło(sprawdzam to tak iz probuje go zadusić na hamulcu). gdy jest zimny zaduszę go bez problemu. były robione tarczki od półbiegu i tarcz sprzęgłowa była wymieniana
    • Przez byniom5
      Witam moze ktos mial taka przypadlosc w mf moj jest akurat 36 55 dzis rano podczas pracy w polu raptem zniknelo sprzeglo jak odpalisz na biegu jedzie nie slizga sie jednak nie wysprzegla, teraz nawet jak sie je nacisnie przy pracujacym silniku cos tam dziwnie gruchocze dzieki z gory za pomoc
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
×