Skocz do zawartości

Polecane posty

balcerek1    91

Witam rozebrałem sprzęgło i okazało sie,że tarcze dociskowe są obie takie same pierwszego stopnia(te z ząbkami) i teraz pytanie czy to bedzie działać czy wymienić i kupić drugi stopień. Nie wiem czy działało bo kupiłem ciągnik do remontu

Gdzie masz tarcze dociskowe ząbkowane.Zrób zdjęcie tych docisków to coś doradzimy bo dociski muszą być gładkie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Radekk    156

Może masz dociski od zetora i spreżynę  słoneczko?


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stonek    1

Witam mam problem wymieniłem w moim ursusie tarcze I stopnia i pojawił się problem, ciągnik nie rusza płynie tylko nawet jak się puszcza powoli sprzęgło to gwałtownie łapie co może być przyczyną, odległości łapek od łożyska ustawione są co do milimetra.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stonek    1

Tak tarcza oryginalna, zastanawiam się czy nie jest to wina sprężyn.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    203

Zapytałem bo wszystkie ostatnie posty dotyczyły problemów ze sprzęgłem właśnie na oryginalnych tarczach.


Naklejki piktogramy: http://tiny.pl/g7fxv

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stonek    1

Tak ogólnie to sprzęgło dobrze się sprawuje nie ślizga się, ale przy ruszaniu trzeba powoli puszczać pedał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marszal1999    0
(edytowany)

Witam. Sprzęgło w moim C-360 chodziło dość ciężko od zakupu (2014) ojciec przedłużył dźwignię od sprzęgła tą przy silniku troszkę pomogło. Dopiero od tego lata zauważyłem że nie ma w nim drugiego stopnia jest tylko jeden jakby choć WOM wyłącza. Z tego że ostatni mam troszkę czasu żeby pogrzebać w 60 poczytałem o sprzęgle i znalazłem coś takiego jak regulacja sprzęgła. Udało mi się nawet zdobyć skany książki napraw i piszę tam że odległość od czegoś ma być 24mm i 19mm dla WOM pytanie od czego to mierzyć żeby dobrze ustawić? Dodam że po odkręceniu okienka kontrolnego dźwigienki  ustawione są od łożyska o  ok 1cm i 1,5-2cm a po wciskaniu pedału sprzęgła 1 stopień zostaje trochę wciśnięty a 2 od WOM tylko lekko dotknięty. 
Od czego mam mierzyć te 24 i 19mm ? 

Edytowano przez marszal1999

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    38
(edytowany)

Jest duzo tematów o sprzęgle w 360 ale po raz setny: luz ustawiamy na całkowicie odsuniętym łozysku wyciskowym ( popuszczamy srube rzymską na cięgle) Luz mierzymy od płaszczyzny roboczej dźwigienki do łozyska wyciskowego. Dla I stopnia (dźwigienki z długimi śrubami przez docisk) luz powinien wynosić 1,5 mm! dla drugiego stopnia luz powinien wynosić 6 mm Luz ustawiamy regulując wszystkie dźwigienki. Luz mierzymy wkładając między dźwigienke a łożysko przymiary odpowiedniej grubości (może być pręt drut jakiś kawałek metalu) po regulacji kontrujemy nakrętki dźwigienek i regulujemy skok jałowy pedału sprzęgła Ot i cała filozofia! Można  zastosować fabryczne luzy 4 i 10 mm ale przy przedłuzonej dźwigni takie mniejsze są zdecydowanie lepsze.

Edytowano przez Karol445

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marszal1999    0

Tak wyczytałem z książki że ma być 24mm i 19mm pomiędzy czymś, czytałem o tym drugim sposobie ale chciałem zrobić jak najlepiej po książkowemu :D a dopytuję się bo nie chcę spartaczyć roboty bo to jedyny ciągnik a chcę poprawić go trochę bo większość roboty na nim to ja robię. Dzięki za szybką odpowiedź jutro zabieram się do pracy mam nadzieję że się uda i noga nie będzie bolała po pracy w polu  :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian1014    45

Nie wysprzęgla drugiego stopnia bo jest założona przedłużka, albo odejmij przedłużkę albo musisz to regulować metodą prób i błędów bo żadna książka nie podaje wartości ustawień sprzęgła z przedłużką. Na początku wysprzęglał bo było sprzęgło w lepszej kondycji a teraz już się trochę zużyło ;) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1145

A co ma do tego przedłużka jeżeli się ustawia łapki   w stronę docisku,  przedłużka nic tutaj nie robi jedynie się zmienia skok jałowy sprzęgła ale wtedy się reguluje cięgłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    38

Czestym problemem jest puszczanie spawu dźwigni do wałka widełek sprzęgła Zawsze trzeba sprawdzić czy to nie ten spaw puścił że nie wysprzęgla

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
(edytowany)

Witam, wczoraj wymieniłem uszczelniacz na wale korbowym w C360, zjechałem z silnikiem i okazało się że nie ma sprzęgła. Moje pytanie polega na tym czy jest jakaś różnica którą stroną wkłada się tarcz II stopnia, bo frez z jednej strony tarczy wystaje więcej a z drugiej mniej

Edytowano przez czyzyk145543

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1145

Wystającym Frezem w stronę silnika 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    500

założyłem nowe tarcze , dźwigienki, sprężyny... zacząłem regulować i zauwazyłem irytującą sprawe która była już wcześniej. Gdy kręce nakrętką regulacyjną przy dźwigience od jazdy to przesuwając sie bliżej czy to dalej od docisku "kołysze sie", jest krzywo w stosunku do docisku także jeden róg dźwigienki mam np 24mm od docisku a drugi róg 23mm. Zapewne jakby to tak zostawił to dźwigienki krzywo dociskane przez łożysko oporowe będą nierówno się zużywać.

Założyłem nowe podkładki pod nakrętki regulacyjne, śruba chyba jest prosta bo nie sposób jej skrzywić. Spotkał się ktoś z takim problem? Czy może uznać że te typy tak mają i za jakiś czas znów wymieniać dźwigienki?

Przeglądając ten temat czytam że tarcze zakłada się dłużsża cześcią freza w strone silnika... w c360-3P też tak jest? bo u mnie napewno stare były odwrotnie i działało wszystko znakomicie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1950

W mojej też tak było. Kilka lat temu założyłem kompletny docisk, wyrególowałem i tak było do jesieni. Po zerwaniu kapselka zauważyłem, że krzywo się zdarły i założyłem nowe. Przy regulacji były prosto ustawione. Dałem tylko 2 płaskie podkładki pod nakrętki. Zmień może kapselki na te z zetora. Są toczone i będą równiej trzymać dźwigienki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian1014    45

A co ma do tego przedłużka jeżeli się ustawia łapki   w stronę docisku,  przedłużka nic tutaj nie robi jedynie się zmienia skok jałowy sprzęgła ale wtedy się reguluje cięgłem.

 

Zmienia właśnie, bo skok pedała się nie zmienił a zakładając przedłużkę zmniejszył wykładanie się widełek i jeżeli łapki ustawił na wartości wypisane w książce to brakuje skoku widełek aby prawidłowo wysprzęglić II stopień]

@Asharot Napisał o tym w poście więc wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1145

A ja ci powiedziałem że tą rzecz się reguluje cięgłem poprzecznym co wychodzi zaraz przedłużki sprzęgła tam skok pedału.Luz łapek od łożyska  regulujesz tak jak ma być w książce. skok pedału czyli kiedy ci wysprzęgla sam ustawiasz bo fabrycznie było połowie całego skoku a ja mam ustawione że trochę wcisnę i mam wysprzęglony  I stopień,  na prawie więcej niż połowa  zostaje rozłączony drugi stopień

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nespe    0
(edytowany)

Powiedzcie mi czy pod te sprężyny w ty kole sprzęgłowy daję się jakies podkładki...bo rozebrałem jest cos takiego z jakiegoś materiału ale nie wiem co to jest bo się kruszy

Edytowano przez nespe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Nowyagri
      Witam. Panowie, mam problem z moim Fendtem Favoritem 514C. Pedał sprzęgła jest strasznie miękki, wciska się bez żadnego oporu, jedynie sprężyna co podnosi pedał stawia opór. Sprzęgło działa, ale skok 1 cm od pełnego wciśnięcia i odpuszczenie go powoduje że ciągnik już rusza. Raz biegi wchodzą lżej a raz ciężej. Najgorzej jest z 1 i 2 biegiem. Sprzęgło sprawia wrażenie "jak by cylinderek nie wysprzęglał "
      Cylinderek jest suchy, nie widać ubytku płynu z zewnątrz. Sprzęgło było odpowietrzane pompką podciśnieniową. 
      Ciągnik kupiłem już z takim sprzęgłem.  Traktor ciągnie, sprzęgło się nie ślizga, ma moc. 
      Mechanik był, sam nie wie co może być przyczyną, powiedział "jeździć" , cylinderek raczej nie jest uszkodzony bo nie leje płynu a pedał oddaje. 
      Moim zdaniem należało by jednak usunąć usterkę. Ktoś spotkał się z podobnym problemem?
       
      Dziękuję za pomoc 
    • Przez Dakota5a
      Witam, jestem nowym użytkownikiem fendta 714, orientuje się ktoś odnośnie używania sprzęgła turbo, kiedy używać, do czego jest przydatne, czy może cały czas na nim jeździć gdyż jak uruchamiam traktor to od razu się załącza. Dziękuję z góry za odpowiedź 
       
    • Przez UrsusC330mm
      Hej, mam taki problem od dłuższego czasu i mam wrażenie że to coraz bardziej narasta, Otóż sprawa wygląda tak że jak puszczam sprzęgło w c330 wbijając wsteczny albo 4 lub przy zmianie na 5 czy 6 to przy normalnym puszczeniu sprzęgła słychać taki stuk w zwolnicy i ciągnik jedzie dalej. Jak puszczę wolno żeby te tryby zdążyły się wolno zazębić to nie słychać tego. Nie wiem dokładnie od czego to bo podejrzewam kilka rzeczy ale jest to wkurzająca sprawa. Dodam że nie zawsze występuje w jednej zwolnicy, przy wstecznym zazwyczaj słychać to w prawym kole a przy biegach do przodu w lewym ale pewnie jest to uzależnione które koło w danym momencie będzie ciągło. Do tego wszystkiego jak się np orze czy nawet 6 się jedzie na całym gazie to jakoś dziwnie trzęsie ciągnikiem tak jakby coś nierówno pracowało albo miało luz i myśle że ma to coś wspólnego z tym stukiem przy ruszaniu. Może ktoś coś wie na ten temat, proszę o info
    • Przez pawel6200
      Witam,
      Podczas wciśniętego sprzęgła gdy na biegu włączam rewers do przodu ciągnik robi szarpnięcie do przodu ok kilku cm, (co może być przyczyną, czy miał ktoś podobną sytułacje???)
      Zetor forterra 115 z 2012 roku 1200 motogodzin link do opisu ciągnika...     https://www.agrotesty.pl/zetor-forterra-115-dane-techniczne/
    • Przez Michał6180
      Witam mam problem w mf 6180 problem jest taki ze ostatnio jak pracowałem na polu wciskając sprzęgło do zmiany kierunku i puszczając traktor stał i po 3 4 sekundach sam gwałtownie ruszał czym to może być spowodowane jak to naprawić czy ten traktor tak ma? Za wszelkie informacje z góry dziękuję
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.