Skocz do zawartości

Polecane posty

mateusz44    6

Ok ok  tak zrobię tylko zastanawia  mnie jedna  rzecz dlaczego gdy krecę srubą regulacyjną na łapkach dzwigienka odrazu z kazdym obrotem nakrętki nie odchodzi w stronę łożyska tylko dopiero jak minę conajmniej połowę gwintu na śrubie ? to tak ma być bo jakoś wczesniej na to uwagi nie zwróciłem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daresw    1

Witam odebrałem ciągnik od mechanika nic nie wymienił  rozjechał ciągnik ustawił docisk i zjechał z powrotem faktycznie może był problem że był źle zjeżdżany i krzywiło II stopień.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1121

Jak krzywiło II stopień to skrzywienie zostało jedyne rozwiązanie  druga  nowa tarcza będzie zjedżało frez na wałku.Na nowo ustawienie docisku to tylko na jakiś czas rozwiąże problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

daresw    1

Jeżeli tarcza jest w porządku, docisk prawie nowy to już nie ma więcej elementów które się mogą psuć jeździłem traktorem z przyczepą zasypaną zbożem na podwójnych  burtach i bez problemu się wszystko odbyło nawet przy ruszaniu pod górkę wszystko oki więc jak przy takim obciążeniu jest dobrze to będzie dobrze a wina najprawdopodobniej leżała w sposobie zjeżdzania ciągnika. Mechanik nic nie wymieniał a raczej by tam nie wymieniał części na swój koszt. Sprzęgło ustawił tak jak w instrukcji i wszystko lata jak trzeba.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thor1984    21

Hej mam problem ze sprzęgłem a mianowicie dziś podczas jazdy wcisnąłem je i klops, sprzęgło :poleciało" do przodu i teraz strasznie lekko chodzi, w sumie lata do przodu i tyłu, Można normalnie wrzucić bieg, ruszyć i się zatrzymać, natomiast jest problem z włączeniem wom-u bo strasznie trzeszczy. pedał sprzęgła stawia delikatny opór w jednym miejscu, wyczuć można jakby przeskakiwał i tak jak wspomniałem lata do przodu i tyłu. macie jakieś sugestie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    27

zcięło spaw na między dźwignią sprzęgła a osią na której są widełki, na 99% to jest przyczyna

 

musisz odkręcić okienko z boku, i wybić oś widełek, da się po omacku bez rozpoławiania,

 

wcześniej zaznacz sobie jak przychodzi ta dźwignia względem osi,

 

zeszlifować stary spaw, zaspawać na nowo, lub wymiana na nową część

Edytowano przez rafff24

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thor1984    21

informacje z mojego powyższego postu nie aktualne bo po podpięciu przyczepy i przejechaniu kilkuset metrów już nie można było się zatrzymać za pomocą sprzęgła, nie można wrzucić biegu a ponadto po wciśnięciu sprzęgła słychać jakby piszczenie. Czy to też może być skutkiem tego o czym piszesz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    785

Popatrz czy płaskownik się nie oberwał na osi widełek. Jeśli nie to   odkręć pokrywkę, niech ktoś depta po pedale a ty patrz co się dzieje. Jeśli ośka widełek rusza się wraz z pedałem a widełki nie to pewnie pękły na klinie. Sprawdź łożysko oporowe i ogólnie czy coś nie leży na dnie w obudowie.

 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thor1984    21

Już mniej więcej wiem co się dzieje tylko nie wiem do końca jak te części się nazywają więc nie wiem czy dobrze opiszę. Otóż z tego co zauważyłem to te widełki powinny się zapierać o taką wielką jakby tuleję a tymczasem po wciśnięciu sprzęgła widełki ześlizgują się z niej to znaczy ta tuleja jakby obracała się trochę do dołu i widełki nie mają się o co zapierać.  

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    785

Widełki nachodzą na tą tuleję i zapobiegają jej obracaniu. Temu widełki zapierają się zawsze za uszy na tej tulei. Na 100% pękły widełki, tuleja się obróciła i po sprzęgle. 

Kombinuj jak je przez to okienko wymienić. One są tylko nałożone na wałek widełek z klinem.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    27

dokładnie, jedna osoba niech stuka w os widełek, druga ręką trzyma wiedełki, i jak zejdą z wpustu, to wyciągasz wpust i całość wychodzi,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thor1984    21

Nie wiem czy da rade przez to okienko wymienić bo ledwo co mi tam ręka się mieści. Jeszcze pytanie z serii głupich ale czy muszę demontować wałek na którym są osadzone widełki? Inaczej chyba nie da rady 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

to nie sprawa widełek tylko łożyska i ogółnego zuzycia tuleji wyciskowej 

 

breszka  obruc spowrotem tuleje napsikaj Wd i sprawdz czy obie spreżyny sa człe 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    785

Napisał że tuleja na której jest osadzone łożysko się obraca. Jak by to nie było wyrobione nie ma prawa, 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thor1984    21

Może foto wyjaśni trochę sprawę. Nie wiem czy wymieniać same widełki czy i tą tuleję?

 

9225802600_1449131063_thumb.jpg

 

 

3894832400_1449131225_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    785

Widełki wymieniaj. One nachodzą na płaskie ścięcia na tulei jak płaski klucz na nakrętkę. Jak złamie lub wyrobi się jedno z ramion tulei zaczyna się ona obracać na wsporniku. Sprawdź łożysko oporowe. Gdy ono się rozleci lub zatnie to łamie widełki.

https://www.google.pl/search?q=c-360+tuleja+%C5%82o%C5%BCyska+oporowego&rlz=1C1ASUC_enPL657PL657&espv=2&biw=1680&bih=949&tbm=isch&tbo=u&source=univ&sa=X&ved=0ahUKEwjM1d3ir7_JAhXC0xoKHSDtA1EQsAQIHQ

https://www.google.pl/search?q=c-360+tuleja+%C5%82o%C5%BCyska+oporowego&rlz=1C1ASUC_enPL657PL657&espv=2&biw=1680&bih=949&tbm=isch&tbo=u&source=univ&sa=X&ved=0ahUKEwjM1d3ir7_JAhXC0xoKHSDtA1EQsAQIHQ#tbm=isch&q=c-360+wide%C5%82ki+sprz%C4%99g%C5%82a

I załóż dwie sprężyny których nie ma na fotkach.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Xeon    4

Witam,

Mam szybkie pytanko...

Przy okazji wymiany pierścienia (zęby wyleciały) na kole zamachowym rozebrałem sprzęgło, żeby sprawdzić jak ono wygląda. Od czasu jego ostatniego remontu słabo wyprzęga WOM, bo ciężko się go wyłącza gdy jest mocniej obciążony. Wydaje mi się, że tarcza jest źle włożona.

 

Pytanie, w jaką stronę muszą być obrócone obie tarcze (w którą stronę szerszy kołnierz)?

Z tego co mi wiadomo, to obie tarcze dłuższym kołnierzem w stronę silnika - tak dobrze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thor1984    21

Niestety wymiana widełek nie pomogła. Po wciśnięciu sprzęgła sytuacja się powtarza i wygląda tak jak na foto powyżej. Stare widełki były o około 1 cm szersze niż nowe w miejscu w którym widełki zapierają się o uszy w tej tulei. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    785

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thor1984    21

Wydaje mi się, że nie jest choć muszę się doradzić jakiegoś mechanika. Wygląda na to jakby na tym "uchu" tulei coś było nie tak choć wydaje mi się, że nawet te sprężyny powinny zabezpieczać przed jakimkolwiek obrotem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    785

Sprężyny nie zabezpieczają. Urywa je bez najmniejszego problemu jak rozlecą się widełki.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez damian19111
      Witam posiadam new hollanda td 5030. Z rewersem hydraulicznym . czy to prawda że posiada mokre sprzęgło jak zapewniają delarzy bo spotkałem sie z opinią iż jest to kłamstwo i sprzęgło jest suche. Jesli ktos miał doczynienia z wymianą tego sprzęgła proszę o opis jak działa to sprzęgło i czy jest tak naprawdę mokre 
    • Przez jaquubek
      Witam wszystkich
      Panowie porobiło się z moim renault, a mianowicie przestał wysprzęglać. Skrzynia ciągnie cały czas. Największy problem jest w tym, że ciągnik stoi w lesie 230km od mojego domu. Usterka zaczynała się pojawiać już w zeszłym roku jak postał dłużej bez roboty (tak koło miesiąca), ale jak chwilę popracował, trochę pojeździł po placu to mu przechodziło. Ciągnik zostawiłem na całą zimę i teraz jak przyszło do roboty to się okazała kicha, za żadne skarby nie chce się naprawić sam:) Tak szczerze powiedziawszy to na śmierć zapomniałem, że w ogóle takie coś mu się robiło i nie zareagowałem w zimie z naprawami. Człowiek który pojechał tam do roboty twierdzi, że wysprzęgla WOM ale biegów już nie. Wszystkie cięgna i połączenia sprawdzone, nie słychać podczas pracy żadnych niepokojących odgłosów od sprzęgła, po wyciągnięciu rozrusznika stwierdził że wszystko w środku suche. Szukał jakiegoś wziernika do sprzęgła ale nie znalazł. Pytanie do kolegów czy jest możliwość do zajrzenia bez rozjeżdżania? Czy jest możliwe że tarcza stanęła - zardzewiała czy zaspawała się w jakiś sposób? Może ma ktoś jakiś schemacik roboty albo cenne uwagi? 
      Powoli zaczynam się godzić z tym że trzeba wziąć busa klamotów i jechać na robotę pod chmurą i w błocie.
       
    • Przez Trafik
      Witam mam w kupnie Deutz Fahr Agrotron 6.45S 97r 5 500MTH sprawdzone, Brak sprzęgła nie jeździ ani do tyłu ani do przodu, reszta w porządku. Teraz pytanie jakich  ewentualnych kosztów naprawy mogę się spodziewać. Pozdrawiam
    • Przez slawek_82
      Witam. Mam problem ze ślizgajacym sie sprzeglem w Renault Ares 640 , co moze byc glowna przyczyna tej awarii czy pompa hydrauliczna i slabe cisnienie ma wplyw na dzialanie sprzegla czy wina raczej jest po stronie tarcz sprzegłowych ?? 
    • Przez NABUCH
      Witajcie. W moim MF-ie 255 miałem  wymienione sprzęgło na nowe. Dzisiaj próbowaliśmy wjechać do obory  i zonk sprzęgło raz działa raz nie . Z wbiciem biegu raczej nie ma problemu gorzej z wyciągnięciem biegu.  Czasem sprzęgło działa tak ,że  można zmieniać biegi bez problemu a najczęściej jak zmieni się na wsteczny wtedy zaczyna się zacinanie. Czasem muszę zgasić ciągnik żeby można było wyjąć bieg. Po zgaszeniu bieg wyskakuje bez problemu. Luz sprzęgła wygląda ok .  Ktoś coś podpowie co może być przyczyną. Pozdrawiam Nabuch
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.