Skocz do zawartości

Polecane posty

dawid2m    0

Mogły popękać kapturki łopatek pierwszego stopnia. Łopatki mogły sie oprzeć o docisk sprzęgła. Może łożysko oporowe?

A jak wyregulowałeś sprzęgło?

A może problem już rozwiązany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SomsiatTV    53

odkręć klapkę na sprzęgle i popatrz czy przy wciskaniu pedału sprzęgła coś się tam dzieje, jak masz luzy to podciągnij pedał skręcając na gwincie pręt co łączy pedał z mechanizmem sprzęgła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafto    29

Jak wymienić uszczelniacz na tych podwójnych wałkach sprzęgłowych ?? Bo próbowaliśmy wyciągnąć górny wałek to zapiera się o duże koło zębate na dole  :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer_89    7

witam, u mnie dzisiaj w 360 zginelo sprzeglo tzn pedal od sprzegla luźno chodzi i nie można wbic biegu co to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    262

W 3p bez demontażu skrzyni od silnika i tylnego mostu nie da się wyciągnąć głównego wałka. Zmieniona jest konstrukcja w stosunku do C-360 sprzed 1986 roku i inne jest mocowanie łożysk. Sam się z tym męczyłem. Wałek główny wychodzi tylko do tyłu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafto    29

Więc tak, udało się wymienić ten uszczelniacz na wałkach skręcić wszystko, wyregulować. Po założeniu obudowy słychać dziwne odgłosy ze skrzyni :/ Wszystkie biegi wchodzą, wałek,reduktor też, dodam że przed nic nie było słychać. Tak jakby jakaś tarczka tarła o coś. Jak powinny być ustawione te listwy względem siebie ?? ustawiliśmy je wyszystkie tak samo tylko skrajne są inaczej , Chodzi mi że środkowe wgłębienia są względem siebie równoległe

Edytowano przez rafto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Tak jak są te wycięcia na palec zmiany biegów to trzy wodziki ustawione równo to jest wtedy luz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wie ktos może w czym siedzi problem kiedy na wysokich obrotach w c 360 3p lapki na sprzegle odchylaja się do lozyska oporowego? Sprzeglo jest wyregulowane tak jak się należy, nowe tarcze, wszystko prawidłowo złożone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Albo masz za mocno do tyłu cofnięte łożysko i do niego ustawione łapy. Popuść łapy żeby dosunęły się do obudowy docisku, dosuń łożysko i ustaw wszystko na nowo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No lozysko jest poprawnie ustawione, widelki wytlaczajace maja luz od obudowy lozyska, a czy jest jakaś różnica miedzy tarczzami sprzeglowymi od zwyklej 60 a od 3p ? Mój 3p to skladak z c 355 pierwszy stopień ustawiony na 4mm a drugi 10mm od lozyska, może lepiej ustawić na 6 i 12?

Edytowano przez partyzant07l

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam taki problem w grudniu robiłem sprzęgło wszystko ładnie ustawione a dziś problem, możliwe że do regulacji coś ale się pytam, jak wciskam sprzęgło to najpierw rozłącza mi wom a później bieg a powinno być odwrotnie, oczywiście przed składaniem po 10razy sprawdzam czy wszystko dobrze a tu takie coś. Nie uprzykrza to na razie życia ale lepiej to wyregulować

 

edit /////// wygląda na to  że fachowiec zamienił  odstępy z 1 sto na 2 i odwrotnie, zdałem się na fachowca i czasami tak bywa

Edytowano przez mandragora310

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kombinator18    18

Zmieniałem silnik to i taarcze nowe załozylismy ,po zjechaniu nie wysprzegla ustawiamy już w każdej możliwej pozycji i nic.
Wszystko ciagnie itd. tylko problem z wysrzeglaniem .
Co może być nie tak ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Jeśli widać że docisk przy wciskaniu pedału pracuje to albo tarcza opiera się wieloklinem o wał korbowy albo ją pokrzywiło przy zjeżdżaniu ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kombinator18    18

Tarcze proste, raczej sie nic nie oiera cos tam sie rusza jak srzegło naciskamy.
Rozkrecilismy dociski sprezyny sa nie rowne roznica 3 cm na oko moze byc cos nie tak jak takie sa ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Chyba 3 mm? W wycięciach koła zamachowego widać czy poruszają się tarcze docisku. Pierwsze ma luzować docisk  od strony silnika. Na próbę skręć nawet łożysko tak by nie było luzu pomiędzy dźwigienkami.  Daj jedno tylne koło do tyłu, bieg i sprzęgło. Jeśli się nie obróci a docisk działa to masz coś nie tak z tarczą. Trzeba szukać metodą prób i błędów.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szef2206    0

Witam i proszę o pomoc czy ktos ma jakieś schematy bądź instrukcję jak prawidlowo ustawic luz dzwigienek w ursus c360 bo jak przeglądam temat to wszystkie instrukcje już stracily ważnosc i nie można ich zobaczyc ;/ Lub może ktoś krok po kroku moze mi wytłumaczyć ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez samesilver
      Mam problem z Same Silver 130, a mianowicie gdy wciskamy sprzęgło i dodamy gazu(np. przy ruszaniu) to po delikatnym puszczaniu sprzęgła zaczyna ono strasznie hałasować. Tak samo jest, gdy np. jedziemy ciągnikiem na wysokich obrotach i trzymając wciąż na gazie naciśniemy sprzęgło. Czasem nawet gdy ciągnik już ustanie, hałas nadal jest. Co może być tego przyczyną? Jak temu zaradzić? Z góry dziękuje za odpowiedzi.
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez wojo123
      Cześć jestem ciekaw jak się spisuje sprzęgło hydrokinetyczne w valtrach. Jakie są plusu tego sprzęgła w porównaniu ze zwykłym???
    • Przez Marcin91
      Witam.
       
      Mam problem ze sprzęgłem w kombajnie Fahr M922. Podczas koszenia kiedy chciałem wrzucić wsteczny bieg, nie udało się biegu wrzucić, a za to bardzo zgrzytało i działo się to przy próbie wrzucenia któregokolwiek biegu. Pedał sprzęgła wydawał się pracować jak zwykle. Odpaliłem więc kombajn na biegu trzymając wciśnięte sprzęgło, kombajn lekko ruszył po czym nagle przestał jechać i biegi dało się normalnie wrzucać, więc wróciłem nim do domu. Dzisiaj znowu się to stało, z tym, że już te numery z odpalaniem na biegu nie przeszły, więc dokosiłem kawałek co miałem, ale sprzęgło w ogóle nie rozsprzęglało - wciśnięte czy puszczone kombajn jechał. Co to może być za przyczyna? Czy uszkodzeniu uległ docisk? Tarcza? Dzisiaj wieczorem będziemy rozbierać, ale może ktoś miał podobny przypadek i wie czego już mógłbym się spodziewać.
       
      Dodam, że przy kole jezdnym sprzęgła zmienialiśmy części zaznaczone na czerwono, są to: część pływająca koła jezdnego, sprężyny oraz koło dociskające sprężyny.
       

    • Przez makos2
      Witam posiadam problem związany z ciągnikiem Deutz Fahr Agroton 150. Mianowicie co jakiś czas wyskakuje mi błąd EB który uniemożliwia mi dalszą jazdę ciągnikiem, muszę go zgasić a następnie odpalić aby móc znów jechać. Z tego co wiem błąd EB dotyczy czujnika położenia sprzęgła. Zakupiłem nowy czujnik oraz go zamontowałem lecz błąd nie ustał. Sprawdziłem okablowanie i wszystko jest w porządku - przynajmniej tak mi się zdaję . A więc moje pytanie jest takie, w czym może być problem ? Za wszelką pomoc serdecznie dziękuje.
       
×