Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
wojtekk2103    0

Potwierdzam, tarcza pierwszego stopnia idzie kolnierzem tym dlugim do silnika, a jak ktos niema pojecia, zapomnial lub niewie to nie udziela sie w temacie, bo tylko zbedne jest nabijanie postow jak w wiekszosci tematow na tym forum. pozdro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Już to napisałem w tym temacie w tym temacie ale po krutce powtórzę.

Ja zakładam zawsze oby dwie tarcze sprzęgłowe dłuższym kołnierzem w stronę silnika. Reguluje łapki jeszcze przez zjechaniem silnika ze skrzynią. Ewentualnie poprawiam w razie potrzeby po zjechaniu.

Przy zjeżdżaniu warunek jest jeden ,nic na siłę bo bardzo łatwo skrzywić tarcz sprzęgłową a wtedy są problemy bo nie działa tak jak powinno i nie wiadomo dlaczego.

Z tym drugim stopniem jest tak ze tarcza nie pracuję całym swoim frezem na wałku co objawia się szybkim zerwaniem frezów przy dużym obciążeniu.Rozbierałem 3-4 60 właśnie z tak założoną i oberwanym frezem średnio 4/5 piasty.Niby nie wiele ale frez nie wytrzymał a 1/5 frezu została.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamw    0

Dzisiaj odbyło się łupanie i muszę potwierdzić OBIE TARCZE NALEŻY ZAŁOŻYĆ DŁUŻSZĄ PIASTKĄ W STRONĘ SILNIKA.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

DK94    190

Witajcie mam pytanie czy ślizganie się sprzęgła może być przyczyną zła regulacja łopatek sprzęgła pierwszego stopnia? Po wymianie tarczy drugiego stopnia ustawiliśmy 1 milimetr pierwszy stopień i 10 milimetrów drugi stopień teraz widzę jak łopatki pierwszego stopnia się trochę dalej odsunęły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582
Thomas2135    1212

Nie wiem czy moje pytanie tu pasuje? W mojej 60-ce po uruchomieniu przy obecnych mrozach z okolicy sprzęgła słychać jakby bzyczenie, syczenie. Dźwięk wyraźnie słychać tylko w kabinie a na zewnątrz bardzo ciężko usłyszeć. Im szybsze obroty tym głośniejszy hałas. Przy bardzo wolnych obrotach hałas ustaje. Po rozgrzaniu czyli kilkunastu minutach hałas cichnie. Ze sprzęgłem wszystko w porządku, skrzynia biegów także, pompa hydrauliczna jest w tym czasie wyłączona. Silnik po remoncie kapitalnym 3 lata temu i od tamtej pory przepracował może 100 mtg. Sprzęgło też wymieniane kompletne muszę tylko wyregulować dźwigienki I stopienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Może łożysko wyciskowe daje taki dźwięk. Może zdejmij klapkę od sprzęgła i podpatrz czy się nie kręci łożysko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1212

Łożysko na pewno się nie kręci. Ciągnik pracuje mało w ciągu roku, więc nawet nie jest zużyte.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DK94    190

Aleś to ustawił niech cię drzwi ścisną he he.

https://www.google.p...7.html;731;1111

Co prawda do puki się ciepło nie zrobi nie będę tego ruszał, problem występuje pod obciążeniem np podczas ruszania z pełną przyczepą gabarytów D50 na dwójce chwilę poślizgał a jak jechałem to już nie, z moją przyczepą D44 z ładunkiem 1,5 wszystko jest w porządku. Przy wyrywaniu śliwki w ogóle nie zakopał i trzeba było szarpać. Jak to najlepiej to poprawić czy poluzować np. nakrętki na łapkach o pół obrotu? Edytowano przez DK94

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Jak tak będziesz jeździł to za chwile będziesz rozpoławiał

daj 4 i 8mm (jeżeli masz przedłużana dźwignię to trzeba nieznacznie mniej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304
Napisano (edytowany)

Dłuższa strona do skrzyni chyba . A nie masz starego wałka ja zawsze starym wałkiem centruje.

W c-360 jest zasada dłuższym końcem frezu w strone koła zamachowego

Co do luzu łapek nie róbcie chłopakowi zamentu w głowie bo różnica między 1 a 2 stopniem wynosi 6mm!!! Przy składaniu sprzęgła łapka 1 stopnia od pokrywy sprzęgła 25mm a łapki wom 19mm dane z Instrukcji napraw Ursus C-360. Książka z roku 2012 na wzór tych z lat 80 i 90

Edytowano przez UrsusCzesio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
askakonik    0

Panowie pomocy.

W ciągniku był przeciek olej z silnika przez simmering na sprzęgło, rozjechaliśmy ciągnik. Okazało się, że jedna z tarcz dociskowych popękana, oprócz tego rysy na kole zamachowym. Koło zamachowe zostało przetoczone, natomiast tarcza dociskowa, pokrywa tylna (na odrzutnik) oraz tarcze sprzęgła zostały wymienione na nowe. Wszystko ładnie się zjechało, po czym przy próbie regulacji sprzęgła okazało się, że kołem ciężko się obraca, a w jednym miejscu/położeniu wręcz się blokuje. Co może być przyczyną?

Robiąc rozbiórkę jednego przy okazji rozjechaliśmy drugi ciągnik (były problemy z wysprzęglaniem) wymienione były tarcze sprzęgła i sprężyny trzymające łapy i drugi po zjechaniu chodzi bez zarzutu. Obydwa to C 360.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

A dobrze złożyłes tarcze ?? i czy dobrze przykreciłes docisk ? albo moze wałek skrzywiłes przy zjeżdzaniu i tez tak bedzie sie dzialo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
askakonik    0

Okazało się, że wszystko ok - po kilkunastu obrotach kołem opór znikł - przypuszczam, że odrzutnik musiał się ułożyć.

Edit. Poza tym jestem kobietą, czasowniki w języku polskim mają odmianę przez osoby ;)

Edytowano przez askakonik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    773

U mnie było to samo po założeniu nowego odrzutnika.Kołem zamachowym przez okienko było ciężko kręcić a rozrusznikiem to już w ogóle nie było mowy.Miałem już na nowo rozbierać ale spróbowaliśmy go odpalić na zaciąg. Odpalił,pochodził pół godziny i później już kręcił bezproblemowo za każdym razem ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dzikizetor    50

Siema mam problem ze sprzegłem w zetorze 4011 silnik jest na cześciach od zetora7711 i opony 16.9-28 i na 2 biegu sprzegło sie slizga panowie czym się różni sprzegło od stara do c-360 ??http://www.youtube.com/watch?v=4vndqvgkoRM&list=UUIsrogEAS95PiMaBk0I2rTA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafto    29

Potrzebuję rady ;) Gdy kilka dni temu kończyłem siew moją 60-tką to pod koniec po wciśnięciu pedału sprzęgła dopiero po 3 sekundach ciągnik się zatrzymywał , podczas zmiany biegów zgrzytało a czasami ciężko było wrzucić bieg :/ dodam że od kąt ją mam a jest już ponad 10 lat i przez ok. 5 lat sama pracowała na 20 ha ornej ziemi do sprzęgła nie zaglądaliśmy.

 

Co może jej dolegać i jak usunąć usterkę ?? ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    861

Podciągnij sprzęgło przez okienko,(trzy łapki I stopnia)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez samesilver
      Mam problem z Same Silver 130, a mianowicie gdy wciskamy sprzęgło i dodamy gazu(np. przy ruszaniu) to po delikatnym puszczaniu sprzęgła zaczyna ono strasznie hałasować. Tak samo jest, gdy np. jedziemy ciągnikiem na wysokich obrotach i trzymając wciąż na gazie naciśniemy sprzęgło. Czasem nawet gdy ciągnik już ustanie, hałas nadal jest. Co może być tego przyczyną? Jak temu zaradzić? Z góry dziękuje za odpowiedzi.
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez wojo123
      Cześć jestem ciekaw jak się spisuje sprzęgło hydrokinetyczne w valtrach. Jakie są plusu tego sprzęgła w porównaniu ze zwykłym???
    • Przez Marcin91
      Witam.
       
      Mam problem ze sprzęgłem w kombajnie Fahr M922. Podczas koszenia kiedy chciałem wrzucić wsteczny bieg, nie udało się biegu wrzucić, a za to bardzo zgrzytało i działo się to przy próbie wrzucenia któregokolwiek biegu. Pedał sprzęgła wydawał się pracować jak zwykle. Odpaliłem więc kombajn na biegu trzymając wciśnięte sprzęgło, kombajn lekko ruszył po czym nagle przestał jechać i biegi dało się normalnie wrzucać, więc wróciłem nim do domu. Dzisiaj znowu się to stało, z tym, że już te numery z odpalaniem na biegu nie przeszły, więc dokosiłem kawałek co miałem, ale sprzęgło w ogóle nie rozsprzęglało - wciśnięte czy puszczone kombajn jechał. Co to może być za przyczyna? Czy uszkodzeniu uległ docisk? Tarcza? Dzisiaj wieczorem będziemy rozbierać, ale może ktoś miał podobny przypadek i wie czego już mógłbym się spodziewać.
       
      Dodam, że przy kole jezdnym sprzęgła zmienialiśmy części zaznaczone na czerwono, są to: część pływająca koła jezdnego, sprężyny oraz koło dociskające sprężyny.
       

    • Przez makos2
      Witam posiadam problem związany z ciągnikiem Deutz Fahr Agroton 150. Mianowicie co jakiś czas wyskakuje mi błąd EB który uniemożliwia mi dalszą jazdę ciągnikiem, muszę go zgasić a następnie odpalić aby móc znów jechać. Z tego co wiem błąd EB dotyczy czujnika położenia sprzęgła. Zakupiłem nowy czujnik oraz go zamontowałem lecz błąd nie ustał. Sprawdziłem okablowanie i wszystko jest w porządku - przynajmniej tak mi się zdaję . A więc moje pytanie jest takie, w czym może być problem ? Za wszelką pomoc serdecznie dziękuje.
       
×