Skocz do zawartości

Polecane posty

bears    22

Skrzynka bezpieczników w tym ciągniku to porażka a oczekiwanie czegokolwiek od lampy za 20 zł ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pooch    58

Ręce opadają. 

Masz rację, każdy Ci zazdrości, że jako jedyny na świecie masz dostęp do części z lat 80tych :D :D 

Masz rację, nie każdego kolegą jest doktor Emmett Brown :D 

A tak na poważnie, to bardziej wierzę takim konkretom jak w przypadku powyższej pompy wody niż Twoim żalom, które od pewnego czasu wylewasz. A może Ty nie umiesz, albo masz coś nie tak z ciągnikiem? 

 

Zrób analizę przypadku, dokładną, daj produkt, niech będzie sprawdzony,niech się odniesie przedstawiciel i będzie o czym dyskutować. 

 

Ja też miałem w życiu szereg awarii części i to różnych producentów (tak, Twój ukochany i jak wyżej napisaliście jedyny i prawilny też mnie kilkukrotnie zawiódł) ale nigdy nie pozwoliłem sobie na takie słabe pisanie i gadanie, że już nigdy nie kupię, że jeden lepszy i każdy musi mi wierzyć bo tylko ja mam rację. 

 

Czytaliśmy już nieraz, że Ursus miał dziesiątki podwykonawców, że część z nich robi nadal według starej technologi, że inni robią według nowej technologi, że niektóre rzeczy robią od nowa bo nie było rysunków i dokumentacji, że niektóre rzeczy według starej technologi kosztowały by tyle, że nikt by nie kupił po nowemu - ile razy jeszcze można to powtarzać? 

 

Tak jak napisałem, wykaż swoją wiarygodność i zrób studium przypadku, udostępnij produkt, rozmawiaj z przedstawicielem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bizon1201    34
Napisano (edytowany)

Ja mam w 330 jak i w 1204 sprzęgła Waryńskiego kompletne. W 1204 nawet ich łożysko z PBF Kraśnik. W 330 jest łożysko Chełmna. Jezeli będzie sie je smarowac bedzie smigać. Ludzie wycinaja przewdoy do smarowania tulei jak i łozyska a później wielki żal, Nowe łożysko nalezy również nasmarować !!!  Co do sprzegieł w 330 dałem nowy wieniec również Warynskiego, oraz oba koła zamachowe były równane. Problem ze sprzęgłem i zgrzytaniem biegów zakończony :) . Do 360 jak najbardziej również pójdzie Oryginał Ursusa. Adi co do instalacji to takie troche bajko-cudo podobne historie piszesz :). Skrzynke robi LSN Lublin , poniewaz jest to juz jedyny Polski producent na obecna chwile tego typu rzeczy. Wielki problem miałeś troszke podgiąć  blaszke aby bezpiecznik dobrze siedział???? Nie opowiadaj takich bzdur bo tylko sie pogrążasz i ośmieszasz!!  

Edytowano przez Bizon1201

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Adi96    846
Napisano (edytowany)

Spinacie się jak plandeki na żuku,porobię zdjęcia ja słów na wiatr nie rzucam

Edytowano przez Adi96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam jak w temacie otóż jadąc coś stało się ze sprzęgłem i nie wysprzęglało, odkręciłem klapkę od wizjera i okazało się,że miskę przebiło na wylot, więc rozjechałem traktorem na pół, bo jeszcze chciałem simering na wale wymienić. Po rozjechaniu wszystko ładnie rozkręciłem wymieniłem simering tarcza została stara,bo naprawiwałem całe sprzęgło w marcu tzn. obie tarcze, łapki, miski wszystkie śruby łożysko oporowe i simeringi na wałkach od skrzyni. Po złożeniu koła zamachowego i przykręceniu docisku tego co w środek wchodzi zamachu odkręciłem łapki sprawdziłem te sprężynki czy nie są prze szorowane i oczywiście wymieniłem nieszczęsne miski. Zjechałem ciągnikiem do ,,kupy'' wyregulowałem sprzęgło na ok 0,5cm różnicy między 1,a 2 stopniem i odpaliłem go. Po wciśnięciu sprzęgła coś zaczęło łupać i teraz moje pytanie co to może być? Jedyne co przychodzi mi do głowy to zauważyłem, że łapki są nieco przekrzywione i czy może być to tego wina?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koper88    17

Może łożysko pod obciążeniem się zacina i łapki może dlatego są krzywe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sadek9    26

te nowe miski to wiadomo... plastelina i tyle więc często je przebija a skoro łapki są wygięte to w pierwszej kolejności patrz na łożysko może się zaciera chociaż nie wiem czy łapki tak mocno by barabaniły...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Łożysko było nowe zakładane w marcu i chodzi cichutko i przy wciśniętym sprzęgle na obrotach, że ledwo co chodzi to się obraca nawet w najsłabiej wciśniętym miejscu.

żMF675ursus

Też jestem zdania, że bez powodu się nic nie dzieje, wieć wszystko dokładnie przejżałem i nie widziałęm żadnych nieprawidłowości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

balcerek1 pisząc obudowę masz na myśli korpus skrzyni tak? to niestety, ale nie, bo żadna nie jest nigdzie spiłowana, ani zdarta z czarnej farby niestety;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A łapki nie tykają nitów do tarczy 2 stopnia.Jak tak to źle ustawione sprzęgło a za daleko wysunięte łożysko oporowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może to jest przyczyna ,bo trzeba tak do połowy gdzieś wcisnąć pedał, żeby wysprzęgliło jutro zobaczę i dam znać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Łapki ustawia się od drugiego stopnia 36 mm od tarczy drugiego stopnia a 42 od pierwszego przed zjechaniem ciągnika a teraz ustawia się tak żeby łapki pierwszego stopnia odstawały 1 mm od od docisku drugiego stopnia czyli obudowy przykręcanej na śrubki 8 dopiero 2 stopień o 6 mm głębiej 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niestety, ale łapki nie tykają nitów od tarczy ustawiłem sprzęgło tak jak pisałeś i nadal tak samo jak łupało tak łupie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    846

Skoro łupie przy wciśniętym to jakby coś nie tak z łożyskiem albo zahacza o widełki ale to jest niemożliwe 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tracker    56

Jak założyć sprężynę łapki przez okienko, ściągnąłem drążek kierowniczy ... i dalej nie wiem jak, zakłądac na łapkę czy przy zdjętej łapce, a potem próbowac ją pod sprężyne założyć???

Edytowano przez tracker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Cześć, mam problem z wałkiem sprzęgła w c 355 cieknie i rusza sie na boki (1cm luzu) .

Tematy połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Próbowałeś wymienić łożysko i uszczelniacz ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheEnd    4

Cześć panowie,  miałem łyse opony to ciągnik się kopał,  wymieniłem opony i zaczynają się schody. Teraz puszcza mi sprzęgło jazdy,  jakie mogą być powody takiej sytuacji?  Tarcza sprzęgła wymieniona ostatniej zimy,  łapki i cała reszta też,  koło zamachowe przetoczone,  docisk nie ruszany decyzją majstrow z POM Tyczyn. 

Wałki sprzęgłowe były rozebrane i uszczelnione,  i pomysłów mi brak,  skąd taka sytuacja po niecałych 100mth od remontu. 

Z kultywatorem 2,10 na ziemi V klasy nie daje rady na pełną głębokość,  wcześniej się kopał teraz dym ze sprzęgła większy niż z wydechu :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    22

Zadzwoń do wróżki. Rozbieraj to się dowiesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelec1997    4

A sprężyny zmieniałeś na nowe?jeśli nie to mogą być już zużyte "miękkie" i dlatego się ślizga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheEnd    4
11 minut temu, bears napisał:

Zadzwoń do wróżki. Rozbieraj to się dowiesz

Post po prostu nie na temat,  szukam w necie podobnych przypadków ale nic nie mogę znaleźć,  dlatego chciałem zapytać o najczęstsze przyczyny takiej sytuacji.. 

 

11 minut temu, pawelec1997 napisał:

A sprężyny zmieniałeś na nowe?jeśli nie to mogą być już zużyte "miękkie" i dlatego się ślizga.

Czytałem tutaj sporo i często pisali że nowe sprężyny gorsze niż stare dlatego zostały stare. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×