Skocz do zawartości
krolikNH

New Holland seria TS-A

Polecane posty

Wiadomość z agroFakt.pl

kolego ja mam TS11A , silnik 6 cylindrów 117KM , w homologacji 114 KM, a producent to IVECO sterowany mechanicznie , naprawdę fajnie pracuje i jiest stosunkowo oszczędny. U mnie pracuje na 70 ha od 2006 roku i miałem tylko jedną awarję a mianowicie odkręciło się 6 śrubek od amortyzatora drgań, zanikła cała hydraylika( wspomaganie podnośnik itd) , ale przyjechał serwis i w ciągu paru godzin rozjechali u mnie ciągnik na pół przykręcili amortyzator drgań , złożyli i od tej pory spokój i oby tak dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
turysta246    0

Witam

Wiecie może jaką moc rzeczywistą ma New Holland TS 115 z 2003 r. Poszperałem trochę w internecie i znalazłem info że moc tego ciągnika jest zawyżona i tak naprawdę ma 106 KM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomrolnik    111

ts110A wyswietla czujnik ciśnienia oleju w skrzyni i lampa stop , czyzby pompa już siadala?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daizor    17

Może byc walniety czujnik ale prawdopodobniej bym spróbował wymienić filtry hydrauliki (w moim przypadku tak było- te same objawy jak u ciebie). Jeśli chcesz to sprawdzić to wkulaj się pod ciągnik i dotnik rękoma filtr hydrauliki, a druga osoba niech np podnosi na tuzie jakąś maszynę, jak zatakany filtr to będzie drżał dośc wyraźnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomrolnik    111

a tez tak miales ze nie zawsze sie zapalal? u mnie np sie pali gdy jade na 9 wbije 10 i gasnie dam rewers zapala sie znowu wejde z 9 na 10 gaśnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daizor    17

Akurat w moim przypadku dotyczyło to zarówno uszkodzonego czujnika oraz zapchanego filtra hydrauliki. Jeśli chodzi o objawy to zapalał się sam z siebie podczas jazdy bądź właśnie podczas pracy z elementami hydrauliki (podnoszenie, używanie szybkozłączy). Po wymianie czujnika nadal pojawiał mi się ten komunikat ale rzadziej. Po skontrolowaniu filtrów w sposób jaki opisałem w poprzednim poście uznałem, że zapchany jest także filtr hydrauliki- tak też było.

Jeśli chodzi o twój przypadek to nie miałem takiego czegoś jak piszesz. Zapala się komunikat przy postoju traktora i próbie podniesienia czegoś? 

Napisz mi czy na innych przełączeniach się zapala tzn. 10 na 11, z 11 na 12.

Czy zapala się na innym zakresie np 5-6 lub 13-14?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomrolnik    111

tak na innym zakresach tez i nie ma ro reguły na jakich raz sie zapala raz wszystko w porządku , tak na postoju jak podniose podnośnik zapala sie , zauważył em ze jesli sie pali jak zaczne obracać plug gasnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomrolnik    111

jak tylko pchne dźwignię do obrotu od razu gaśnie. ruszam z 6 pika dam na 7 cisza i spokój potrafi być przez cały dzień pracy. ciągnik jest w warsztacie jak to zrobią to napisze co było przyczyną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomrolnik    111
Napisano (edytowany)

problem rozwiązany walnięty czujnik .

 

Edytowano przez tomrolnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez luki0489
      Co sądzicie o tym modelu w wersji plus? i jaka jest jego cena? z góry dziękuje
    • Przez gr_rat
      witam co to za informacja ?(zdjęcie do podglądu) jak to usunąć ?

    • Przez Przemek B
      Witam!
      Wybieram pomiedzy DC a EC.
      Na czym polega zmiana biegów w EC. Na stronie pisze ze 8 biegow bez sprzegla. Proszę o informacje ile można zmienić biegów pod obciążeniem? Jakie są głowne biegi i ile ich jest? Jak z rewersem?
    • Przez taczka11
      Witam szukam chętnego na komplet filtrów silnika i hydrauliki ciągnika NH seria T 6070 T6 160 
       
      [galleryimg=689460]
    • Przez JarekTymiski
      Witam. Ma problem z Klimą. Sprawdzili szczelność i nabili gazu do pełna i słabo dmucha. Są 4 otwory w podsufitce od nawiewow. I jak otworzę wszystkie to nie czuć prawie wiatru. Jak zamknę 3 i zostawię jedno otwarte to trochę czuć że zimnym wieje ale słabo. Wentylator działa na każdym biegu. Jak wyjme filtry to tak samo jest. Z filtrami też. Nie ma różnicy.
      Wie ktoś w czym może być problem?
×