Skocz do zawartości
MarcinC360

Jak odpalają wasze ciagniki w mroźne dni?

Polecane posty

Wybrane dla Ciebie
Nikita_Bennet    100

ja z racji zakończenia upraw używać ciągników zimą raczej nie będę "ale":

- w zetorku 10145 już przejrzałem akku, kable itp, płyn ok, naładowanie OK ale dałem niskim prądem na kilka godzin, pozostało sprawdzić grzałkę ale czekam aż przyjdzie mróz,

- mtz 952.3 mimo że z 2010r to już gniazda od bezpieczników od świec żarowych wymieniłem na hermetyczne+nowe bezpieczniki, na dniach przełożę akku (rozruch 24V i jeden akku ciągle pracuje a drugi do rozruchu więc co pół roku je zamieniam miejscami aby zużywały się jednocześnie),

- C330M - w wolnej chwili to co w zetorku więc kontrola płynu w akku, kontrola styków, ładowanie.

 

Ogólnie rzecz biorąc łatwość uruchomienia silnika w ciągniku zimą zależy od sprawej instalacji elektrycznej (akku kable styki, rozrusznik alternator czy prądnica itp), jeżeli na tym etapie są problemu to soorrrryyyyy ale o uruchamianiu ciągnika zimą można zapomnieć.

Poza tym bester 501 wspomoże ciągniki jak rozładują się akku przy uruchamianiu ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemrolnik    13

Zetor 7211

mróz -25 stopni celsjusza,

Grzałka w bloku (30-45minut) dwa obroty wałem i ciągnik chodzi :) Zero problemów.

Akumulator podładować na zime i wszystko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
denzel    12

mi pierwszy raz w tym roku NHTD80 odmówił posłuszeństwa, zapalił pochodził trochę i zgasł (paliwo na filtrze zamarzło) to znaczy woda z ch..wego paliwa. Paliwo coraz droższe a jakość coraz gorsza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawel6485    234

Wczoraj odpalałem MF 5435 brak grzałki zapalił bezproblemowo :) temperatura pewnie jak wszędzie ok -10 w górę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

Witam. Nie moja 914 bo szefa lecz ja nią codziennie pracuje wieć i codziennie ją odpalam aku ma pół roczne ale do no moze nie do wywalenia bo jak 0 stopni jest to kreci a jak juz w minusie to trzeba pomóc ale tak jak np dzisiaj było -14 akurat szef o 6 podłaczył prostownik a ja byłem przed 7 i zapaliła 914 bez najmnijeszego problemu na jeden obrut wałem:D ale hehehe silnik jest po kapitalce dopiero 53 motogodziny ( dzisiaj tyle wybiło jak gasiłem po robocie) :)a od remontu ją brałem 10 stycznia duzo nastukała juz?a tak to jak nieprostownik to kable do auta i pali jak latem ^^ 60 tez po kapitalce ma coś około 100mg w połowie czerwca remont był zeszego roku, aku ma 120 Ah podajze 930A, zakreci i pyka ^^ natomiast z 3011 wiekszy problem ale tam mam aku 75Ah(podajrze jak nie mniejszy) i 680A i kreci kreci kreci i pali po paru obrotach myśle ze jakby było wieksze aku to by szybciej zapalał silnik Bóg wie kiedy był remontowany w maju załozyliśmy mu silnik tez od 3011 leczy był w ( nikt nie jest pewnien ale gadali ze w zuku wiec moze miec troche juz za sobą)( w naszyn przeciwwaga dostała skrzydeł :D :lol: )ale na dobre nawet to nam wyszło bo ten silnik jest kupe mocniejszy ^^ a co do naszej 80 hmm psik psik samostartem i tez brała prawie ze odrazu choć tej zimy nie miałem okazji je palić w te mrozy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    157

Ciekawe czy w waszych renault jest tak samo. Przy -15 grzałem swiecą płomieniowa około 15 sek. zapali po około 3-4 sekundach. Początkowo przez około 10 sek chodzi jakby nie równo. Przez pierwszą minutę troszke kopci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kokoman0    59
Napisano (edytowany)

Perszingi po podgrzaniu z 15 min. grzałką palą jak w lato a Ubota teraz nie ruszam bo raz nie jest potrzebny narazie a po drugie letnia ropa w zbiorniku więc nawet jeśli by zapalił (a zapalić powinien bo w zeszłym roku w gorsze mrozy palił) to daleko bym nim nie odjechał :P .

Edytowano przez kokoman0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sybiuszek24    3

witam u mnie c360 pali elegancko mam ten rozrusznik szybko obrotowy i akumulatora tak dobrego nie mam ale jak do tej pory pali bez problemu i nie jest garażowany tylko pod plandeką jest zakryty raz w tyg przepale w tych mrozach i jest git POZDRAWIAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

Jak ostatnio odpalałem swojego nagrałem filmik http://www.youtube.c...d&v=c7DatW1JJhg jakiś kolo się uczepił że niemożliwe żeby tak palił

no cóż jak mu się nie udaje odpalić to zazdrości :lol:

a ja w to wierze parę lat temu mieliśmy 330 a raczej jeszcze to był 28 i nie było najmniejszego problemu z odpaleniem w panujące wtedy u mnie mrozy (ciut poniżej 20 stopni) dostawał ciepłej wody od tak by go lekko rozgrzać (wody w wężu nie było bo sobie kranik założyłem :D )potem grzanie świec około 30 sekund i start i na obrót pach i działa jaka radocha wtedy była ze ten ciapek odpalał bez problemu :D a zdziwienie sąsiadów jak widzieli ze jeździmy 30 w takie mrozy :lol: :lol: :lol: :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Proste że będzie palił, na jesieni woziłem pompę do ustawienia właściwych dawek , nowe końcówki i świece żarowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

Czy po wymianie świec żarowych na tych nowych lepiej pali? Bo moje niby coś tam grzeją ale nie widzę dużej różnicy w odpalaniu przez użycie świec a bez nich.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Czy po wymianie świec żarowych na tych nowych lepiej pali? Bo moje niby coś tam grzeją ale nie widzę dużej różnicy w odpalaniu przez użycie świec a bez nich.

Jak dla mnie to jest różnica na starych tak nie odpalał wcześniej, i nie rozgrzewały się tak jak nowe. Teraz jak potrzymam ponad 30 sekund to słyszę w filtrze jakby bąble w oleju czy coś na po dobie wcześniej tego nie było

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Powiem że mój NH T 5060 stał w stodole, było rano -22 to popołudniu z -15 i ciężko zapalił. Ma 220MTH.Ale trzymałem go trochę z 5 sekund, na rozruszniku, bo jakby palił na 2 cylindry. Jak zapalił to już dobrze. Ale nie ruszyłem kołami. I był komunikat że niska temperatura, jakiś termometr się wyświetlił. Postał z 10 minut i było dobrze. Czyli musiało być zimno mu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukaszjarm    4

dzis odpalalem, pronara 1221A pierwsza proba zaczal lapac ale puscilem zeby rozrusznika nie spalic

2 proba zalapal ale zgasł

3 proba zalapal ale zgasl

4 proba zapalil 2-3 cylindry klekotal zapalala reszta i chodzil juz na 6 dalem na min obroty na chwile bo cisnienie oleju poza zielona skala 17 barow po kilku sekundach cisnienie spadlo do 14 po kilku minutach do 10 .

ciagnik pochodzil zalapal tem 80 stopni i jazda .

 

kilka dni wczesniej uzylem troche samostartu ni zapalil za 1 razem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

W tamtym roku jak było -20 -25 to byłem w serwisie Deutz i MTZ pod Bolesławcem na dniach otwartych. To tyko Same około 100 km odpalił, a MTZ nie miał żadnego problemu. I wszyscy MTZ jeździli. Deutza 100km próbowaliśmy odpalić z drugimi akumulatorami i samostartem i nie odpalił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

Czy po wymianie świec żarowych na tych nowych lepiej pali? Bo moje niby coś tam grzeją ale nie widzę dużej różnicy w odpalaniu przez użycie świec a bez nich.

wykręć je i daj bezpośredni pod aku połóż świece na słupku (-) a prąd z słupka (+) podaj kablem do świecy do tej śrubki gdzie sie przykreca kabel i obserwuj czy sie nagrzewa cała tzn czy cała robi się czerwona no i patrz jak długo się nagrzewa z tego co pamiętam to po paru sekundach powinna juz zmieniać kolor :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja do swojej 30 wlewam gorącą wodę,chwilę czekam,podgrzewam świece i cyka :D

Edytowano przez muszkieter97

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    350

Ja ruska podgrzewam kopciuchem misę i kolektory oraz filtr powietrza, czasami podłączam prostownik i przeważnie zapala. C-360 zapalana na ciepłej wodzie nie miała problemu nigdy z rozruchem, teraz na płynie też nie jest źle, podłączam prostownik i kopciuchem grzeje kolektory i filtry paliwa i pali jak w lato.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek14    218

ja do swojej 60 (silnik po remoncie) wlewam letnią wodę, mam rozrusznik wysokoobrotowy i słabo mi łapie <_< Wydaje mi się że mechanik ustawił za późny zapłon.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rami    6

jak się ma odpowiednie paliwo i grzałkę to nie ma problemów z odpalaniem tak jest u mnie w mtz82 z grzałkę zamontowałem sobie sam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akowicz111    125

-28 stopni , Renault świeca płomieniowa - zapalił za trzecim podejściem (stał pod gołym niebem) sam byłem pozytywnie zaskoczony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dekakura    0
Napisano (edytowany)

Nowe technologie nie w każdych warunkach są lepsze :)

Ja mam Deutza agrotrona 120 z przebiegiem prawie 9000 to jeszcze mi się nie zdażyło żeby w mrozie -20 po dwóch obrotach silnika nie odpalił.

w lato to odpala na strzała(trzymam kluczk z 1 sek bo więcej nie potrzebuje) :)

P.S To nowy Fendt 312 musi pokręcić w mrozie z 3-4 razy zanim chwyci:)

Edytowano przez Dekakura

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×