Skocz do zawartości

Polecane posty

wpsowa692    1

Pompa tłoczkowa wspomagająca tak Ci napier....a , prawdopodobnie główna pompa już siadła na zimno jeszcze daje radę a na gorąco jej rolę przejmuje ta mała pompka umieszczona na dole pod pompą od wspomagania kieroka .

A że tłoczek jest jeden to przepływ oleju jest pulsacyjny i dlatego drży aż traktor trzęsie .

Na gorącym oleju sprawdż ciśnienie na wyjściu kipra bedziesz miał jasność co do kondycji pompy głównej .

Zbyt długie przeciążanie tłoczkowej pompki tez może się zemścić łożyskowanie rolki naciskającej na tłoczek pompki się rozleci i nieszczęście gotowe pęknie obudowa do której pompka jest przymocowana i olej ze skrzyni na bruku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szklanka232    0

Witam mam podobny problem z moją 1004, ramiona pulsują, nie zależnie czy olej ciepły czy zimny, mam tura i działa ok, tylny podnośnik podnosi ciężary bez problemu, agregat czy pług obrotowy, byłem już u mechanika ściągaliśmy plecak wyjęliśmy rozdzielacz i go przepłukaliśmy, wymieniliśmy zawór w starym był opiłek - dalej to samo pulsuje i powoli opuszcza dodam że podczas opuszczania też pulsuje, dziś wymontowałem pompkę wspomagającą w zaworkach był kawałek silikonu i opiłek, po zmontowaniu dalej to samo podnośnik pulsuje, wymienione wszystkie filtry sitko i papierowy, siłownik pomocniczy po regeneracji - pozostaje mi chyba tylko wymiana rozdzielacza, dodam że spróbowałem odłączyć pompkę wspomagającą od plecaka i podłączyłem do przelewu, ramiona przestały pulsować ale to nie robota bo podczas orki uderzyłem w kamień siłownik pomocniczy wytworzył ciśnienie że rozerwało wężyk przelewowy z pompki wspomagającej i olej poszedł na glebę to nie robota podłączyłem tak jak oryginalnie, koledzy pomocy!

Edytowano przez szklanka232

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Winę za ciągłe pulsowanie ramion podnośnika ponosi zawór odcinający pompki wspomagającej. Tzn. ten taki trójnik wystający z plecaka, pod podłogą za siedzeniem :) Czyli taki oto element http://sklep.techrol...roduct/id/34543

 

Jak wszystko gra, to ramiona podnośnika mogą pulsować tylko w trakcie podnoszenia. Albo zawór się skończył, albo jest źle wyregulowany. Jak go ustawić i jak działa, chyba już gdzieś o tym pisałem. :ph34r:

 

http://www.agrofoto....dnosnik-a-zolw/

 

Ostatni post.

Edytowano przez Stefano1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Coś gdzieś słyszałeś tylko nie dokładnie, to jest zawór odcinający pompki zasilającej, zsynchronizowany z obiegiem pompy głównej, wiesz w ogóle jaką ma wydajność tylko ta pompka, równie dobrze może jej nie być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wpsowa692    1

Dokładnie tą pompkę można spokojnie wyrzucić , żle wyregulowany ten zawór dużo krwi napsuje .

Nie będe tu wychodził naprzeciw konstruktorom , ale najlepiej toto wyrzucić .

Rurki zaślepić zawór który jest wkręcony w most oddeklować i będzie to działać tak jak w mtzecie , C360 czy innym klamocie.

Tylko olej bedzie miał kilka punktów mniej do wycieków;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Coś gdzieś słyszałeś tylko nie dokładnie, to jest zawór odcinający pompki zasilającej, zsynchronizowany z obiegiem pompy głównej, wiesz w ogóle jaką ma wydajność tylko ta pompka, równie dobrze może jej nie być.

 

Jeśli pierwsze słowa są kierowane do mnie, to mnie oświeć, bo wydawało mi się, że wiem o czym piszę. :)

 

 

Zawór odcinający, odcina/ podaje olej do pompki wspomagającej. Zawór jest sterowany bezpośrednio suwakiem rozdzielacza, który dociska lub luzuje dławik w zaworze. Ma to niby zwiększyć precyzję i wygładzić reakcję na sterowanie podnośnikiem. W 1201 mam pompkę wspomagającą i podnośnik reaguje subtelniej na ruchy dźwigni. W c385 bez pompki jest jeb i do góry :) Ale to tylko subiektywne odczucia, na które może wpływać masa czynników wynikających z ogólnego stanu technicznego obydwu podnośników.

 

Ustawić tego nie jest jakoś strasznie ciężko.

Jak plecak leży na ziemi, to wkręcamy zawór odcinający tak, aby stykał się z suwakiem rozdzielacza wysuniętym na 12mm (położenie neutralne) i gotowe.

 

Gorzej trochę bez zdejmowania plecaka. :)Albo trzeba mierzyć na patyki, suwmiarki czy co tam w tą dziurę (otwór na zawór odcinający) podejdzie i wyliczyć z grubsza odpowiedni wymiar a potem podregulować, lub od początku kręcić na czuja :) Przydaje się do tego druga osoba, która siedzi przy pompce wspomagającej trzymając łapę na rurce idącej do cylindra podnośnika i mówi, czy drży ta rurka (tj, pompka wspomagająca tłoczy olej) czy nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

O teraz napisałeś to profesjonalnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szklanka232    0

Witam w dalszym ciągu mam problem z pulsowaniem, z tego co piszecie to zawór odcinający robi problemy, niestety w mojej 1004 nie ma takiego zaworu, pompka wspomagająca zasysa olej z obiegu który idzie do chłodnicy oleju przekładniowego (trójnik) i ciśnienie podaje prosto do plecaka, Piszecie że trzeba wyregulować, jedyną regulację plecaka jaką można zrobić bez jego zdejmowania to śruba zaplombowana którą widać jeśli odkręci się korek zlewowy 0 z tylnej części plecaka, tam jest śruba z kontrą na wkrętak , wciśnięcie tej śruby powoduje szybkie podnoszenie ramion i nie jest wyczuwalne drganie, jeśli to nie ta śruba to pozostaje mi wymienić rozdzielacz bo mam wrażenie że za wolno mi opuszcza,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Śruba pod korkiem zlewowym to regulacja ogranicznika wysokości podnoszenia . ;)

 

To teraz żeś mnie zagiął z tym brakiem zaworu... Aż poleciałem do mojego 1201, sprułem przy latarce kawałek podłogi i.. faktycznie, nie ma zaworu :D W 914/912 zawór odcinający jest na 100%, ale nie ma chłodnicy oleju.

 

Niech mnie ktoś oświeci: jak to ma wszystko działać w ciągniku wyposażonym w pompkę wspomagającą podnośnika i chłodnicę oleju?

 

Sterowanie zaworem odcinającym, układu z chłodnicą oleju, nie ma zbytnio sensu (olej będzie przepływał przez chłodnicę tylko podczas podnoszenia ramion podnośnika)

Bez zaworu odcinającego ( patrząc po rurkach w 1201), wydaje mi się, że olej idzie bezpośrednio z powrotu z rozdzielacza obwodu II (WOM, wzmacniacz), potem na trójnik pompka wspomagająca /chłodnica oleju, przepływa przez chłodnicę, potem idzie na filtr i z filtra do mostu. W tym układzie znowu brakuje sterowania pompką wspomagającą (bo teoretycznie cały czas daje ciśnienie do cylindra).

 

Więc jak to jest?

Edytowano przez Stefano1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To że nie ma zaworu to jeszcze nie znaczy że go tam nie było, w katalogu od 912 - 1614 wszystkie ciągniki mają pompkę wspomagającą z zaworem odcinającym, a chłodnice oleju były montowane od 1012, 1014 i w 6 - tkach i wg, katalogu wszystkie ciągniki mają takie samo rozwiązanie. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Ok, ale była po drodze jeszcze zerówka i jedna modernizacja.. W katalogu od drugiej modernizacji ( 912-1614) występuje zawór odcinający, ale już w katalogu od pierwszej modernizacji (902-1604) zaworu odcinającego niema. Katalogu od zerówki nie mam (385-1204), ale w czeskiej serwisówce do zetora 8011-12045 również zaworu odcinającego nie widzę. Coś tam o tej pompce wspomagającej (mikrocerpadlo) Czesi napisali, będę miał chwilę to dokładnie to przetłumaczę, bo z tego co rozumiem, to pompka cały czas daje olej do cylindra....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szklanka232    0

Witam jeśli chodzi o przepływ oleju przez chłodnicę to mikro pompka pompuje jednocześnie do chłodnicy i filtra , z filtra idzie olej do tylnego mostu a z chłodnicy wraca do rozdzielacza wzmacniacza. Co do wersji to jest kilka z obiegiem pompki wspomagającej ja mam wersje Ursus 1004 turbo z 81r , sprawdzałem w katalogach tak ja wy i faktycznie jest tak, żę w 902-1604 nie ma zaworu, ale w wersjach turbo były montowane chłodnice oleju, w katalogu 912-1614 jest zawór i są też chłodnice oleju tyko już inaczej montowane i też raczej w wersjach turbo. Przeszperałem wczoraj allegro z częściami używanymi skrzynie biegów tylne mosty silniki, po obejrzeniu kilkunastu można sobie poskładać do kupy kilka wersji połączenia pompki wspomagającej i podłączenia chłodnicy oleju, wczoraj wieczorem zaślepiłem trójnik z którego pompka wspomagająca bierze olej ale zostawiłem przepływ na chłodnicę i w tej chwili RAMIONA NIE PULSUJĄ ale moim zdaniem to nie jest rozwiązanie skoro wcześniej to działało!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bel920    7

jak w temacie , szarpie -mocne wibracje podnośnika , ciągnik to u-1201, ciągnik pracuje z wycinakiem do kiszonki i przy lekkim uniesieniu ( wysoko nie moge podnosić ) wibracje są takie że po przekroczeniu 1000 obr \ min wali na górnym cięgle . Moje pytanie to , co może być przyczyną tego i jak to naprawić .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek2510    0

Witam mam również problem z podnośnikiem w c385 podnosi wolno i po odkręceniu rurki przy pompie jest powietrze. Co może być przyczyną tego?


czy może to być przez zbyt małą ilość oleju w skrzyni? Wlałem 40 l oleju do skrzyni nie wiem ile powinno być dokładnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Agro-Nom    6

witam panowie mam spory problem z podnośnikiem w 1224, ponieważ gdy podniosę jakąś maszynę to ciągnik wariuje, znaczy się podskakuje podryguje cały chodzi na wszystkie strony można powiedzieć że ma takie drgawki, i niedawno parę razy sam z siebie bardzo szybko podniósł maszynę zawieszoną na cięgłach na maksa i nie chciał opuścić dopiero jak odkręciłem tą śrubę z tyłu ciągnika wsadziłem pręta i stuknąłem to agregat opadł. A parę dni temu to już wogólę praktycznie przestał podnosić bardzo bardzo powoli podnosi cięgła z maszyną i cały ciągnik się przy tym trzęsie dodam że wywrot przyczepy działa wom też normalnie działa. a stan oleju w skrzyni jest ponad max. Jak myśli cie co to może być ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz222    2343

Panowie taki problem do rozwiązania: Ursus 902, odkąd go kupiłem ma dziwne zagrania z podnośnikiem. Podczas jazdy na wysokich obrotach bez podczepionej maszyny sam podnosi ramiona do góry i z ledwością opuszcza kiedy naciska się je ręką. Opuszczanie idzie bardzo powoli, nawet agregat uprawowo siewny nie robi mu różnicy, cały czas utrzymuje żółwie tempo w opuszczaniu, podnosi za to normalnie. I najważniejsze - podnośnik non stop pulsuje, przy podnoszeniu, opuszczaniu i utrzymywaniu maszyny w powietrzu, wygląda na to, że owe pulsowanie idzie od siłownika pomocniczego. Robiłem próby z zaślepieniem węża ssawnego dla pompki wspomagającej, pulsował nadal, ale jakby lżej, mimo wszystko pompka dalej podawała olej, po popuszczeniu złączki na przewodzie tłoczącym od owej pompki, tak by olej miał ujście, podnośnik przestał pulsować. Nawet całkowite odłączenie węża ssącego nie pomogło, nadal trzepie podnośnikiem, widocznie jakoś ciągnie olej ze skrzyni, cholera ją wie.

Co zrobić z tym fantem, wymontować całkowicie pompkę tłoczkową i zaślepić przewód ssący i zasilający? Najprościej byłoby wyrzucić siłownik pomocniczy, ale mógłby mieć problemy z rzeczonym agregatem uprawowo-siewnym, więc wolałbym tego uniknąć. Za to pompka zaczęła ciec, więc chętnie sie dziada pozbędę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1734    47

Sprubuj najpierw odkrecic srube pod siedzeniem kierowcy po prawej stronie na maxa i wtedy powinien szybko opuszczac TUZ. najpierw to sprawdz. reszte potem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz222    2343

To to sprawdzałem na samym początku, już trochę się "męczę" z ciężką serią, ale taki przypadek miałem po raz pierwszy. Na szczęście sprawa rozwiązana, wybebeszyłem pompkę tłoczkową, zaślepiłem przewody i teraz święty spokój, podnosi jak trzeba, opuszcza też chyba lepiej (ciężko stwierdzić podpinając tylko opryskiwacz), a co najważniejsze podnośnik ani drgnie trzymając maszynę w górze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×